Колин Уилсон - Дельта

1 Колин Уилсон

Огни города жуков вскоре растворились внизу; через считанные минуты окружала уже такая тьма, что Найл не мог различить и поднесенной к лицу ладони. Когда только начинали подниматься, шар несколько раз отчаянно дернуло - натянулась связывающая шары веревка. Затем она ослабилась, и дальше взлет проходил уже гладко. Минут через пять ветер перестал реветь; на такой высоте он уже не встречал преград и потому стал беззвучен. Более того, поскольку теперь их несло вместе с воздушным потоком, ветер, казалось, ослаб до едва ощутимого дуновения. Небывалое ощущение: висеть вроде бы неподвижно в полной темноте, сознавая, что на самом деле их несет в сотнях метров над землей со скоростью миль тридцати, если не больше. При таком ходе Дельту можно достичь часа за четыре с небольшим.
Постепенно темень осветлилась в серый сумрак, и Найл смог различить стоящего на том конце корзины Манефона - расставив руки, тот прочно держался за стропы шара. На секунду подумалось, что это глаза привыкают к темноте, но затем Найл с удивлением понял, что свет исходит от западного горизонта, где заходящее солнце подсвечивает облака снизу розовым. Прошло еще несколько секунд, и стало возможным разобрать, что набранная высота расширяет окоем, позволяя заглянуть за округлившуюся поверхность земли.
В неверном свете стали видны и два другие шара, летящие примерно на одной высоте. Ближний шар, с Доггинзом и Милоном, находился где-то в двадцати метрах, и соединяющая их веревка провисала дугой. Доггинз, указав рукой, прокричал что-то, но из-за ветра ничего нельзя было расслышать. Через десять минут солнце скрылось за горизонтом, и все опять погрузилось во тьму.
Под ногами ощущалась твердь: в подвесной мешок была предусмотрительно втиснута большая круглая доска-днище; получалось навроде корзины. На днище разместились два пузатых холщовых мешка с дорожным припасом; оба прочно прихвачены к стропам на случай, если порыв ветра вдруг опрокинет их на днище. У себя между ногами Найл держал сумку поменьше, где лежал жнец и запас зажигательных бомб. Поверх днища были расстелены одеяла; чтоб не сбились и не скатились, их подвернули под края доски. Подготовка к отлету была в основном делом Космина и Гастура, и они справились с задачей, проявив замечательную смекалку и предусмотрительность. И надо отдать должное, держались молодцом, узнав, что им придется остаться.
Одет Найл был тепло. Женское окружение Доггинза снабдило его балахоном с меховой опушкой, достающим без малого до лодыжек. Обут он был в башмаки (обувь, к которой совершенно непривычен - из парусины, с толстыми каучуковыми подошвами). Вначале ногам в них было жарко и неудобно, но, посидев в шаре с полчаса, Найл оценил их сполна - температура на такой высоте близка к нулю.
Внезапная искра выхватила из темноты лицо Манефона, склонившегося над огнивом. Через несколько секунд затлел сухой трут. Манефон запалил от него маленькую масляную плошку и поднес зыбкий язычок огня к компасу. Найл опустился рядом на корточки.
- Ну как, идем по курсу? - Манефон кивнул.- Когда поднимется луна?
- Мы ее не увидим, - Манефон указал наверх. - Видишь, как застелило.
Найл посмотрел в темноту. На протяжении нескольких секунд вверху несколько раз проглядывали звезды, но тут же исчезли.
- Что будем делать? - спросил Найл.
- Что делать? Одно: надеяться, - ответил Манефон угрюмо и задул плошку.
- Зачем ты?
- А вдруг перевернется, тогда что? Да и смотреть все равно не на что.
- Может, перекликнемся с остальными?
- Пожалуй. Я все сделаю сам. Ты не шевелись, иначе дно накренится.
Все было предусмотрено и на этот случай. Вокруг каждого из шаров петлей была пропущена веревка, она же проходила и вокруг строп. Если шары надо было сблизить меж собой, оставалось лишь перебрать веревку на себя. По подергиваниям мешка Найл понял, что Милон как раз тем и занимается. Через несколько минут раздался приглушенный удар: шары столкнулись. Послышался голос Доггинза:
- Ты не ориентируешься, где мы сейчас?
- Нет. Хотя должны быть, по меньшей мере, милях в десяти от берега. Облачность тревожит. Если не рассеется, можем вовремя и не заметить, что летим над землей.
- А ты уверен, что мы еще не долетели?
- Это легко можно проверить.
Манефон, очевидно, полез в сумку: тускло звякнули зажигательные бомбы. Ухватившись за одну из строп, Найл осторожно привстал и выглянул через край. Корзина покачнулась: Манефон метнул бомбу. Шли мгновения; начало уже казаться, что не сработало, и тут внизу разразилась ослепительная желтая вспышка. Султан огня летел вниз, пока не отразился в черной маслянистой глади. На миг открылась черная вода и белые гребни волн, затем сияние исчезло как не бывало. Этих нескольких секунд хватило, чтобы уяснить: всюду море. Впервые с момента взлета Найла охватил страх. Окруженный темнотой, он ощущал себя в безопасности; теперь до него дошло, что они подвешены среди бездны.
- Можно было бы подняться над облаками, но от этого, по-моему, не легче. Ты как считаешь?
- Наверное, нет смысла: все равно земли не увидим, пока не долетим. Единственное: можно скидывать бомбы, если кажется, что подлетаем. Их у нас сколько?
- По дюжине на каждого.
- Нормально. Получается, семьдесят две - точнее, семьдесят одна, одну я уже скинул. Хватит с лихвой.
- Раз так, то пока не мешало бы и поесть. Есть охота, аж в брюхе урчит.
Манефон выпустил веревку и сел на дно мешка. Через несколько секунд шар слегка качнуло: веревка вытянулась до конца.
Манефон снова взялся за огниво и зажег масляную плошку, которую цепко удерживал, пока усаживался Найл. Манефон был, по меньшей мере, на двадцать килограммов тяжелее Найла, поэтому дно постоянно кренилось в его сторону. Пришлось-таки постараться, прежде чем они с величайшей осторожностью установили равновесие, сев вперемежку с поклажей. Тогда Манефон передал плошку Найлу, а сам взялся развязывать один из холщовых мешков. Из него он достал плетеную корзину с едой. В ней оказались лепешки, мед, жареная птица, козий сыр, яблоки и графинчик золотистого вина. Так, сидя скрестив ноги, они принялись за еду. Стены подвесного мешка никогда не предназначались для человеческой спины, поэтому постоянно хлябали, стоило о них отпереться.
Закрыв глаза, можно было представить себя чуть ли не в родной пещере. Вино и пища вызывали отрадное чувство безопасности и оптимизма. Теперь даже не очень тревожило, что они висят, покачиваясь в полом пространстве, в пятистах метрах над океаном. Вместе с тем это давало понять, насколько он сам, Найл, изменился: мальчуган из пещеры словно принадлежал какой-то быльем поросшей эпохе.
Слепящая вспышка заставила, вздрогнув, прийти в себя. Это Доггинз сбросил еще одну бомбу. Она осветила такую же в точности панораму, что и предыдущая: простершееся внизу бескрайнее море - темное, с белыми барашками волн. Вдвоем они опорожнили графинчик, и Манефон вышвырнул пустую посудину. Найл со странной отрадой представил, как она, кувыркаясь, летит в холодной темени. Манефон опять задул плошку.
А вскоре зарядил дождь. Найл поднял капюшон отороченного мехом балахона, затянув вокруг шеи тесьму. Одежда была из дубленой шкуры и нисколько не намокала. А пошлепывание о капюшон капель вывело Найла из дремотного состояния. Это, в свою очередь, настроило на трезвый лад: нельзя убаюкивать себя, поддаваясь чувству мнимой безопасности. Если курс верный, то они должны быть, по меньшей мере, на полпути к Дельте. По словам Симеона, слияние двух рек где-то в миле от побережья. Идя на такой скорости, легко перескочить заданный рубеж и приземлиться где-нибудь в пустыне на этой стороне Дельты...
Пытаясь сдержать гнетущее волнение, он пошарил под туникой и повернул медальон. Сонливость мгновенно улетучилась. Сначала, особой выгоды от этого вроде бы не наблюдалось, просто четче стал ощущаться стук дождя и покачивание шара. Затем внимание случайно соскользнуло на порифида, что в метре с небольшим над головой. Найл тотчас же осознал его присутствие. Порифид казался точкой невнятного света, опутанной длинными нитями энергии, цедящимися в темноту. В самом центре светящейся точки, где сходились все эти нити, наблюдался устойчивый импульс, напоминающий биение сердца. Найл неотрывно всматривался, и пульс словно начал втекать в него самого, становясь его частью; создавалось любопытное ощущение, что порифид пытается установить с Найлом связь. Затем Найл и сам вжился в пульс. Собственное тело будто перестало ему принадлежать, став отчужденным, посторонним.
И тут тьма неожиданно исчезла. Найл сознавал, что глаза у него закрыты, тем не менее, казалось, что это не так. Он словно брел через красноватую дымку, а когда напряг чутье, картина проступила так же ясно, как при дневном свете. Он различал над собой толстое одеяло из туч и ущербную луну, плывущую по небу. Видно было, как далеко внизу пучатся волны. Дальнейшее усилие дало даже проникнуть в пучину вод и почувствовать дно - такая же бездна, что и высота над морем, даже расстояние примерно то же.
Найл почувствовал, и двух других порифидов, что на соседних шарах: их энергетические "нити" неуловимо переплетались с нитями, исходящими от него самого. Теперь понятно, отчего шары держатся примерно на одной высоте и не сталкиваются. Порифиды интуитивно чувствовали друг друга и соблюдали меж собой примерно одинаковое расстояние. Создавалось забавное впечатление, что они регулируют не только высоту шара, выделяя и поглощая газ, но в какой-то степени и его направление.
Теперь, когда сознание слилось с порифидами, вроде и страх за себя перестал как-то донимать. Ушло и нетерпение. Какая, по сути, разница, в воздухе он или на земле - ведь так приятно плыть да плыть между морем и облаками. Человеческая сущность, с ее вечно настороженным вниманием, воспринимались теперь как нечто отдаленное; он плыл плавно и безмятежно, словно во сне, хотя сам полностью бодрствовал.
Находясь в таком состоянии, он понял, что испускаемые порифидами энергетические "нити" представляют собой меленькие вспышки какой-то низкочастотной энергии, и что, отражаясь от любого живого предмета, с которым сталкиваются, они придают ему способность "видеть" их. Найл с удивлением отметил, что и сам не лишен такой способности - правда, развита она во много раз слабее. В отличие от порифидов, у него никогда не возникало необходимости ее совершенствовать: он всегда обходился зрением и слухом. То же самое и Манефон, осоловело поглядывающий в темноту. Поскольку сам Манефон изнывал сейчас от скуки, воля у него была расслаблена, отчего мозг почти прекратил источать энергетические "нити".
И это, осознал Найл с неожиданной четкостью, является основной бедой для всех людей. Едва их одолевает скука, как они тут же раскисают, расслабляя волю. Пауки никогда не допускали этой элементарной ошибки. Вот почему они стали хозяевами мира. Они не способны проникаться скукой...
Доггинз вынимал из сумки очередную бомбу; Найл наблюдал, как он, сорвав чеку, бросает ее вниз. Было отчетливо видно, как она, кувыркаясь, летит через красную дымку и, наконец, разрывается - на этот раз были видны даже летящие веером осколки. За онемевшими веками ярко полыхнуло желтым, а вот порифиды различили лишь тревожащий выход разошедшейся залпом энергии - будто звук, породивший в пространстве гулкое вибрирующее эхо.
Бомбу можно было и не метать: Найлу в теперешнем его "расширенном" состоянии было вполне ясно, что береговая линия находится примерно в двадцати милях к югу. Дальше лежит пустыня. Если придерживаться курса, которым они идут сейчас, Дельта останется милях в шести к востоку. Даже с такого расстояния различалось, что участок берега, к которому они приближаются, невзрачен и неприветлив, с загноинами болот, и на протяжении нескольких миль переходит в каменистую пустыню. А вот в дюжине миль к западу расстилается длинная песчаная коса, защищенная естественным заграждением из коралла и известняка. По словам Симеона, это и есть участок, наиболее подходящий для высадки.
Найлу не было необходимости передавать мысленную команду порифиду: его смутно теплющееся сознание находилось с ним в полном контакте. И порифид с естественностью меняющего направление пловца стал поворачивать по плавной, длинной дуге, пока не взял курс прямо на косу. Механика процесса сбивала с толку: порифид, похоже, игнорировал естественную силу ветра, вместе с тем по своему эту силу используя. Как понял Найл, секрет лежал в его неспособности понять, что он нарушает закон природы.
Найл открыл глаза и с удивлением обнаружил, что темень рассеялась. Дождь прекратился, и из-за туч выглянула луна. Найл подался вперед и потряс за руку Манефона; тот, вздрогнув, проснулся.
- Идем к берегу,- сообщил Найл.
Манефон неловко привскочил и выглянул наружу.
- Что-то не заметно.
- Это потому, что до него еще миль двадцать.
Манефон встал неподвижно, как статуя, не отрываясь, глядя в сторону горизонта. Минут через пять он сложил ладони рупором и зычно прокричал:
- Впереди бе-е-ерег!- К Найлу обернулся довольный, с улыбкой:- Гляди-ка, верно идем.
Когда вдали на белом песке стали различаться пальмы, Найл приказал порифиду понемногу сдавать высоту. Все это время луна по большей части с трудом пробивалась через тучи. Когда она выявилась окончательно, шары находились в мили от косы; слышен был шум крушащихся о берег волн. В мешок задувало мелкую водяную взвесь. Найл облизнул губы; на них чувствовалась морская соль. Через несколько секунд мешок качнулся от столкновения с волной. На миг он набрал высоту, протащился на скорости по берегу и, скрежетнув, замер в двадцати метрах от тесно растущих вдоль берега пальм. Шар тотчас начал жухнуть, оседая прямо на голову. Выбираясь, Найл на секунду замешкался, стукнувшись о мускулистые ноги Манефона, затем выбрался на податливый песок.
Доставляло странное облегчение вновь чувствовать под ногами твердую опору и видеть, как волны бессильно бьются о белый песок - чего уж теперь, летевшая сверху добыча упущена. Каждый шаг по берегу доставлял удовольствие, даром что Найл не шел, а ковылял на затекших от долгого сидения ногах навстречу Доггинзу и Милону. В полусотне метров возились Уллик с Симеоном, силясь вытянуть свой шар, угодивший при посадке между двух пальм.
Доггинза лихорадил дикий, неистовый восторг. Порывисто обняв Найла одной рукой за плечи, он другой водил по залитому лунным светом ровному берегу:
- Ну что, а?! Прямо в точку! Говорил же, что повезет!
С полчаса ушло на разгрузку шаров. Туго скатав, их отволокли под благодатную сень деревьев. Милон успел отыскать в сотне метров крохотное озерцо с каменистым дном, обмелеть которому не давал ручей; туда сунули порифидов, опорожнив им вслед колбу личинок. После долгого перелета путешественники начинали испытывать к зловонным моллюскам даже некоторую привязанность.
Пальмовая роща тянулась вдоль оторачивающего берег гребня, дальше вглубь суши шла поросшая песколюбом песчаная впадина; туда оттащили поклажу и сумки со жнецами и зажигательными бомбами.
Разгоряченные от восторга Милон и Уллик хотели разжечь костер и на нем готовить ужин, но Симеон отсоветовал: может привлечь незваных гостей из недр Дельты. Тем временем Найл с помощью ножа вырыл в песке углубление, чтобы можно было лечь, и устелил его невесомой одежиной, прихваченной из Белой башни. Под голову пристроил туго скатанное одеяло, а накрылся еще одним, влажноватым от дождя. Никакая постель из листьев или травы не сравнилась бы по вольготности с этим импровизированным ложем. Через считанные минуты он уже вовсю спал.
Когда Найл открыл глаза, в небе уже стоял блеклый сумрак нарождающегося рассвета, хотя солнце еще не взошло. Первым, на чем остановилось внимание, был запах, ни с чем не сравнимый запах Дельты. Не просто запах прелой растительности; здесь, вблизи, он был другой, сразу и не разберешь. Запах, навлекающий на мысли о влажной черной почве, белесых грибах. И едва сосредоточась на этом запахе, не успев еще выведать его суть, Найл ощутил вибрацию. Не обязательно было даже погружаться в расслабленность. Здесь, на рубеже Дельты, вибрация различалась ясно, как дыхание какого-нибудь исполинского животного.
Остальные, судя по всему, спали. Но едва Найл приподнялся на локте, как к нему с улыбкой повернулся Симеон. Очевидно, он уже не спал.
- Есть еще не хочется? - Симеон говорил тихо, щадя сон остальных.
- Да, - Найл ощутил вдруг зверский голод.
- В Дельте всегда так, - скинув одеяло, Симеон поднялся и поманил к себе Найла.- Пойдем посмотрим, может, отыщем чего к завтраку.
Из мешка он извлек длинный нож-мачете, мощное серповидное лезвие которого предназначалось, очевидно, для прорубания сквозь чащобу. Он также прихватил большую холщовую сумку с наплечной лямкой. Осторожно обогнув спящих, они направились в сторону песчаных холмов, начинающихся сразу за впадиной. Теперь, когда свету прибавилось, бросалось в глаза, насколько сочна здесь зелень и щедры краски. Листья приземистых кустов зеленели так, будто их нарочно обрызгали едкой, блесткой краской, а растущие из песчаной почвы красные, желтые и лиловые цветы красовались и манили, будто влажные губы соблазнительных девиц. Найла одновременно и влекло и как-то настораживало.
Вид на Дельту с вершины песчаных холмов впечатлял. Отсюда открывалось, что это обширная вогнутая низменность с полсотни миль в поперечнике, объятая с востока и запада холмами. Сейчас она в основном лежала в тени, так как солнце едва еще всходило над горизонтом. Над серединой низменности стелился слой серебристого тумана - в этой части особо приметным был изобилующий зеленой растительностью приземистый холм. В этот утренний час вид у Дельты был одновременно и безобидный и романтичный; лишь характерный запах вносил в общую картину ноту некоей потаенной угрозы.
С холма они спустились в ложбину, устеленную ковром глянцевитой растительности, похожей на непомерно разросшийся водокрас. Она похрупывала под ногами и давала едкий, но не лишенный приятности запах. На той стороне ложбины росли невысокие кусты с серповидными листьями и округлыми желтыми, с лиловыми прожилками плодами.
- Вот чего нам надо, - сказал Симеон, указав пальцем, - мечевидный куст.
- Плоды годятся в пищу?
- Нет. Вкус отвратительный.
Они приблизились к кусту, чьи покрытые росой ветки глянцевито поблескивали на солнце. Найл потянулся было к плоду, но Симеон схватил его за запястье.
- Стой. В Дельте, если жизнь дорога, никогда не подчиняйся своему первому позыву. Здесь почти все, на что ни глянь, содержит какой-нибудь каверзный подвох.
Симеон полез в карман туники и вынул оттуда кожаную рукавицу. Рукавицу он надел на конец мачете и, осторожно поднеся, коснулся ею плода. Тут в глубине куста что-то резко дернулось, да так, что Найл подпрыгнул; спустя миг он увидел, что рукавицу пронзил длинный черный шип. Симеон вытянул лезвие из рукавицы и с силой рубанул сверху вниз. Рукавица упала к ногам; Симеон подобрал ее и вынул шип - твердый, глянцевитый, острый, как игла. Симеон снова надел рукавицу на мачете и на этот раз поднес ее к плоду, что над самой землей. Опять откуда-то сзади неуловимо мелькнул шип и вонзился в рукавицу. Симеон, как ни в чем ни бывало вытянув лезвие, отсек и его. Эта процедура повторялась еще три раза. На четвертый, однако, ничего не произошло. Повторив манипуляцию еще раз, и не дождавшись от куста никакой реакции, Симеон протянул руку и сорвал плод. Он накидал их в защитную сумку с полдюжины.
- Видишь, как быстро растение учится... Стой, куда! - Найл как раз собирался заглянуть в гущу куста посмотреть, откуда берутся шипы; оклик Симеона заставил его отдернуть голову назад.
- Он уяснил, что с рукой тягаться бесполезно, а вот лишить тебя глаз мог бы сейчас запросто.
- Что же он делает с теми, кого приколет?
- Убирает каким-то образом в самую гущу ветвей, чтобы перегнивали. А затем, видимо, постепенно поглощает.
Найл неприязненно покосился на безобидного вида растение.
- По-моему, как-то... бесчестно.
- Ишь ты! А тебя бы так - обеими ногами в землю, чтобы не шелохнулся - понравилось бы?
Найл указал на мясистые, сочно зеленые листья под ногами, источающие ароматный, слегка лекарственный запах.
- А эти опасны?
- Только если на них заснуть. Запах от них дурманный. Засыпая, будешь видеть сладкие грезы, а потом не проснешься. Вон, видишь?- он указал на неприметный бугорок, покрытый глянцевитой растительностью.
- Что это?
- Не знаю. Может, бородавочник, Они спускаются из влажного леса.
Найл, подойдя, нагнулся к бугорку едва не вплотную и попытался отвести листья в стороны. Внизу угадывались полуистлевшие обрывки меха, но в целом останки уже мало чем отличались от почвы: плоть съели проросшие сквозь нее белесоватые стебли.
- Стоит существу заснуть, - продолжал Симеон, - как листья обрастают в считанные часы прямо по живому. Они давят спящих, пока те не перестают дышать, - он внезапно остановился:- А-а, вот это я и искал.
Он тронулся к тесно растущим кустам с броскими цветами. Когда подошли ближе, Найл, понял, что Симеона, по-видимому, привлекли унизанные колючками небольшие шарики, растущие на кривеньком, щетинистом сером кусте.
- Что это?
- Зовется просто целебником.
- Он опасен?
- Только если неосторожно наткнуться. Колючки ядовиты, кожа от них вспухает и потом долго болит.
Симеон поднял нож и отсек один из шариков, упавший на землю, словно отрубленная голова. Натянув рукавицу, Симеон аккуратно поднял шарик за одну из колючек. Затем, придерживая, начал отсекать их одну за другой, пока не отсек либо полностью, либо наполовину. Закончив процедуру, шарик он сбрасывал себе в суму и принимался за следующий, пока не насобирал их с полдюжины.
- Ладно, неплохо за утро, - произнес он удовлетворенно. - Эти штучки ценятся наравне с золотом.
- А в чем их ценность?
- Отпугивают насекомых.
Лагерь еще спал; обогнув впадину по краю, они направились к берегу. Море зачаровало своей безмятежностью, небольшие волны кротко лизали гладкий песок. От восходящего солнца стелилась сияющая золотая дорожка.
- Что теперь?
- Теперь надо бы подыскать чего-нибудь к завтраку.
Они наведались к озерцу, куда пустили плавать порифидов; те немедленно всплыли навстречу, открывая зевы, где виднелись крохотные розовые язычки. Симеон достал из сумы один желтый плод, счистил с него жесткую корку, а затем положил на плоский камень и иссек в мелкие кусочки. Найл посматривал с сомнением; казалось маловероятным, что порифиды проявят интерес к плодам. Но едва Симеон стряхнул кусочки в озерцо, как порифиды тут же поднялись к поверхности и принялись хлопотливо ловить кусочки раскрытыми зевами; через полминуты не осталось ни единого. Найл из любопытства подобрал кожуру, понюхал и тут же с отвращением отшвырнул: падаль и падаль.
- Здесь дело не только в запахе, - заметил Симеон. - Похоже, плод содержит какое-то масло, за которым они гоняются.
Они отправились дальше, туда, где опутанные водорослями камни сходили уступом в море. Пробравшись осторожно по каменному гребню, заглянули в глубокий заливчик, дно которого было покрыто похожими на вьющуюся зеленую паутину водорослями. Каменистое дно полого возвышалось в сторону моря, так что даже при отливе не обмелело бы окончательно. Они вдвоем сели над водой, свесив ноги, и принялись очищать от кожуры желтые плоды. Симеон иссек мякоть на крупные кубики. Один кубик он стиснул в кулаке, отчего на воду часто закапал маслянистый сок. Сок был лиловатым, как и сама мякоть. Симеон обронил выжатую мякоть, и та медленно пошла ко дну, постепенно затерявшись среди змеящихся водорослей. Почти тотчас на том конце заливчика наметилось движение. Шмыгнуло что-то розоватое; странное полупрозрачное создание около десяти сантиметров в длину выстрельнулось из-за каменистого выступа и стремглав исчезло среди водорослей как раз над тем местом, куда упала мякоть плода. Найл отродясь не видел креветок и рачков, поэтому не понял, что это своего рода исполин. Следом из разных частей водоема стали появляться другие, поменьше; всех опередил возникший откуда-то из темного подводного углубления иззелена коричневый головоножек. Проворно умыкнув добычу, он исчез в своей дыре. Симеон закончил сечь плоды и спихнул кусочки в заливчик; там к этому времени скопилось уже полным полно креветок, ссорящихся из-за кусочка пищи.
А Симеон тем временем, не выпуская из руки мачете, обошел заливчик и стал осторожно заходить в воду с той стороны, что ближе к морю. Креветки так были заняты поглощением пищи, что не обращали внимания, как их число редеет по мере того, как Симеон одну за другой выбрасывает их на песок - кого проткнув мачете, а кого и так. Меньше чем за пять минут он накидал их с дюжину. Найл подхватывал, извивающиеся тельца и складывал в сумку.
В тот момент когда Симеон заводил мачете над особо крупным образчиком, выжидая, когда тот опустится пониже, Найл заметил, как на том конце заливчика всколыхнулось что-то красное. Вначале подумалось, что это очередная креветка, но когда существо полностью выбралось на свет, он догадался по трепещущим щупикам, что это крупное ракообразное, омар. Какую-то секунду выбраться из пещеры наружу омару мешали собственные габариты. Симеон моментально отреагировал на тревожный окрик Найла и отпрыгнул туда, где помельче. Гигант последовал за ним с удивительным проворством; когда Найл помогал Симеону выбраться из воды, клешня ракообразного чиркнула Симеону по ноге.
Вид выбирающегося из глубины заливчика чудища ошеломил Найла, оно напоминало крупного скорпиона. Но Симеон не растерялся; когда омар выбрался на гладкий камень, он взмахнул мачете и резко, со всей силой рубанул. Упавшая к ногам Найла отделенная клешня судорожно впилась в камень, моментально треснувший, будто орех. Симеон опять взмахнул мачете, на этот раз примеряясь к глазам; но омар уже бросился наутек.
Симеон оглядел свою правую голень: сорванная кожа болталась лоскутом, обильно текла кровь. Однако более близкое изучение показало, что рана не так уж и опасна. Клешня защемила и надорвала только кожу, недостаточно поверхностно. У Симеона, как видно, все было предусмотрено для такого оборота дел. Он вынул из кармана рулончик бинта и сноровисто обернул себе лодыжку. Найл тем временем зачарованно разглядывал клешню, которая все еще смыкалась и размыкалась. Длины в ней было почти метр, а силы, видно, достаточно, чтобы отсечь человеческую ногу. Когда она окончательно успокоилась, Найл попытался ее поднять; на это понадобились обе руки. Симеон мрачно ухмыльнулся:
- В суму ее. Приготовим на завтрак.
В суму она, естественно, не влезла - пришлось нести, придерживая обеими руками. До лагеря оставалось еще с полкилометра, но уже и с этого расстояния можно было догадаться, что кто-то разжег костер: вверх тянулся призрачный столб дыма. Столб стоял в воздухе вертикально.
- Ветер стих, - определил Симеон. - Я так и думал.
Они повстречались с Манефоном, идущим от ручья с флягой чистой воды. Взобравшись на пальму, Уллик стряхивал вниз гроздья фиников. Доггинз расстелил внизу одеяло, приспособив его вместо скатерти, и насекал от длинной белой булки толстые ломти хлеба. Увидев креветок, он весело крякнул и потер руки:
- Любимое лакомство. Только такие большие, ни разу не видел. - При виде клешни у него распахнулись глаза. - Да чтобы их сготовить, целый день понадобится!
- Ну, прямо-таки, - Симеон хмыкнул.
Брошенная туда, где самый жар, клешня засипела, наружу, пузырясь, стала вытесняться вода. Тем временем в горячие угли вокруг понатыкали креветок, забросав сверху сучьями. Через полчаса с них счистили почерневшие раковинки и стали есть мясо с маслом и солью. Найл определил, что никогда прежде не ел такой вкуснотищи, и с жадностью уплел целых две штуки. Где-то через час, когда огонь превратился в тускло горящие угли, клешню выгребли из костра, сгрузили на одеяло и отволокли к морю. Вытерпевшая огонь оболочка треснула, едва ее бросили в воду. Найлу удалось отколоть кусочек, чтобы морская вода, проникнув, охладила внутреннюю часть. Когда клешня остыла достаточно, чтобы взять в руки, ее отнесли назад в лагерь, где Симеон расколол панцирь камнем и поделил мясо между едоками. Найл мысленно упрекнул себя, что пожадничал и съел две креветки: мясо омара было ничуть не менее сочным и вкусным, но желудка не хватило и на полпорции. Симеон каждый кусок сглатывал с сосредоточенной решимостью; было видно, что ему доставляет заметное удовольствие поглощать хищную конечность, едва не лишившую его ноги.
Когда закончили завтрак, запив его ароматным отваром из трав, Симеон нашел плоский камень и орудуя им как молотком, начал один за другим вскрывать серые шипастые шарики. Под оболочкой в них содержался мягкий белый плод с особым терпким запахом, от которого ело глаза. Когда разобрали шарики, всем было велено раздеться донага и натереться с головы до ног. Сок, въедаясь, ощутимо покалывал, а в местах понежнее так и вообще жег. Доггинз, когда ему было велено натереть лысую макушку, скорчил кислую мину.
- А надо?
- Необходимо. Вечер еще не наступит, ты уже спасибо скажешь.
Доггинз, пожав плечами, подчинился.
Симеон отодрал приставший к ноге бинт и выжал сок белого плода на рану, стиснув при этом зубы от боли. Но когда он втер остаток сока в пораненную плоть, а затем вытер рану пучком травы, кровотечение внезапно прекратилось, а рана буквально на глазах затянулась и побледнела; очевидно, сок обладал мощными целебными свойствами.
Манефон поглядел на солнце, стоящее высоко в небесах.
- Ну что, пора трогаться?
Перематывающий рану чистым бинтом Симеон неожиданно покачал головой.
- Нет. Первый урок, который необходимо затвердить в Дельте: никогда не спешить. А теперь послушайте, - он оглядел всех поочередно. - Это относится ко всем, так что присядьте на минуту и выслушайте. Если хотите выбраться отсюда живыми, надо обязательно вникнуть и запомнить следующее. Постарайтесь уяснить, что растение никогда не спешит. Ему принадлежит все время, существующее в мире. Поэтому в Дельте, если хотите выжить, постарайтесь уподобиться растению, хотя бы мыслями.
И вот еще что. Вы, может быть, не поверите, но растения способны читать людские мысли. Каким образом? Допустим, когда вы чувствуете себя усталыми и уязвимыми, они знают, что вы устали и уязвимы. Поэтому в Дельте первым делом необходимо затвердить: надо научиться мыслить соответствующим образом. Если этого не получится, есть риск остаться здесь навсегда.
- Но уж жнецы-то наверняка помогут нам сладить со здешней нечистью? - спросил Милон.
- Возможно. Но, к вашему сведению, Дельта напоминает единый живой организм. Она, судя по всему, ничего не имеет против этого, - он указал на мачете, - но если мы станем прокладывать путь огнем, думаю, ей это не понравится. Я не говорю, что знаю наверняка, но почти уверен, что это именно так, - он посмотрел на Доггинза.- В этих местах сила ума неизмеримо действеннее, чем сила огня.
- Тебе о Дельте известно гораздо больше, чем любому из нас, - заметил Доггинз. - Поэтому твое дело указывать, а наше - выполнять.
- Возражать не стану. Итак, прежде всего: ветра нет, и шары нам ни к чему. То есть, отправляться придется пешим ходом. Дельта из конца в конец составляет миль семьдесят. То, что мы ищем, находится примерно в центре, а я там никогда не был. Единственное, что мне известно, это насчет места, где должны сливаться две реки. Но лучше всего держаться ближе к холмам, там не так опасно. Чем выше поднимаешься, тем безопаснее. Единственная дополнительная опасность на высоте в полкилометра - это дерево-душегуб.
- Никогда о таком не слышал, - вслух заметил Манефон.
- Ты вообще мало что слышал о деревьях и травах Дельты. Новые виды там, похоже, плодятся с каждым днем, и у них даже нет названий. Дерево-душегуб внешне напоминает другое дерево, которое я называю гадючьей ивой. С нее гирляндами свисают покрытые мхом лианы, и внешне она вполне безобидна. Но вот лианы дерева-душегуба выжидают, пока ты подберешься к ним вплотную, а затем хватают тебя, будто щупальца. На душегубе растет меньше мха. Вы скоро научитесь распознавать различия.
- Как насчет реки? - задал вопрос Манефон. - По ней можно идти на плоту?
- Пожалуй, да, хотя там полно песчаных банок и заводей с жидкой трясиной. Но, помимо прочего, в ней также водятся здоровенные водяные скорпионы, способные перевернуть любую лодку или плот. Да еще и плотоядные стрекозы - мерзкие - челюсти такие, что запросто отхватят руку. Поэтому я считаю, что безопаснее будет держаться ближе к холмам. Еще надо остерегаться крабов-хамелеонов. Они имеют привычку караулить в засаде под листьями болотной орхидеи, а клешни у них ничуть не меньше, чем у омара, которого, мы сейчас съели.
- Я так, на всякий случай... - подал голос Уллик, - но не лучше ли будет дождаться спокойного попутного ветра и отправиться на шарах?
- И такое возможно, - Симеон поглядел на Доггинза, - Но ждать придется дни, а то и недели. Доггинз покачал головой:
- Нет, давайте-ка лучше не будем. Если высиживать здесь, можно в конце концов дождаться смертоносцев. Симеон солидарно кивнул.
- Согласен. Поэтому остается только решить, что именно взять с собой в дорогу. Всю свою поклажу мы унести не сможем. Нам бы не мешало двигаться налегке и по возможности быстро.
Опорожнили на землю содержимое холщовых мешков. В основном там оказались съестные припасы - по большей части, в плотно закрытой деревянной посуде - и целебные снадобья. Были еще мачете с длинными кривыми лезвиями - каждое при ремне - и небольшие, но очень острые тесаки. Помимо того, имелись парусиновые ведра и легкие ранцы.
- Хорошо, - подытожил Доггинз. - Пусть каждый сам решает, сколько и чего ему нести. Но постарайтесь много не набирать.
Найл уложил в ранец несколько лепешек, жбанчик с медом, кусок вяленого мяса и бутылку золотистого вина. Упаковал также бинты и тесак. Балахон с меховой опушкой, в котором добирался сюда, пришлось оставить: для Дельты не годится, слишком теплый. Вместо него облачился в одежду из грубой мешковины. В одном кармане у него лежала раздвижная трубка, в другой - свернутая в цилиндрик тонкая металлическая одежка из Белой башни.
Оставлять мешки на земле было бы опрометчиво: непременно нагрянут любители поживиться. Поэтому мешки крепко завязали, а Уллик, вскарабкавшись с концом веревки на высокое дерево, поочередно втянул их к себе и надежно прихватил к столу. Во избежание случайностей, полотнища шаров, свернув, тоже привязали к нижним сучьям, чтобы не унесло сильным ветром или высоким приливом.
В озерцо с порифидами Найл опустил целую колбу личинок, и был отблагодарен таким щедрым "ароматом", что невольно попятился, уяснив однако, что существа таким образом выражают одобрение. Море было столь безмятежным, а берег мирным и приветливым, - с трудом верилось, что они вот-вот вступят в наиопаснейшее из мест.
Когда отправились в путь, солнце близилось к зениту, и жара начала угнетать. Вслед за Симеоном они взошли на один из песчаных холмов и ненадолго остановились, озирая под словесные пояснения предводителя очертания Дельты. Несмотря на то, что солнце было уже высоко, над серединой низменности одеялом висел туман, сквозь который различались обе реки, идущие с юга-востока и юга-запада, хотя . место их слияния было скрыто в космах сельвы. Умещенный меж реками холм был также скрыт туманом. Яркий свет полуденного солнца обнажал прихотливый узор, образуемый различными оттенками зеленого цвета в центральной низменности. Лесистые холмы также красовались узором, но здесь преобладали голубоватые тона. Симеон указал на восток.
- Попробуем-ка подобраться ближе к вершине холма, где деревья растут не так густо. Там прохладнее, и не так опасно.
Манефон кивнул на лесистые холмы к западу:
- Там, по-моему, склоны положе.
- Да, но, двинув туда, придется пересекать реку, а я не хочу рисковать.
Поляну с мечевидными кустами они обогнули; Симеон объяснил, что желает избежать похожей на водокрас растительности из-за ее наркотических свойств. Но не успели пройти и полумили, как впереди открылся роскошный ковер из глянцевитых листьев, устилающий лесистый склон насколько хватало глаз. Выхода не было - разве что повернуть обратно или на север, к морю, что в конечном итоге вывело бы их на песчаный обрывистый берег, поросший песколюбом.
- Думаю, если идти быстро, то можно рискнуть. Но постараемся придерживаться как можно ближе северного края. Если кого потянет ко сну, сообщать немедленно..
Двинувшись по богатому ковру, напоминающему цветом плющ, они со все возрастающей силой начинали чувствовать мыльный, лекарственный запах; башмаки покрывало белое пенное вещество, испускаемое из сломанных стеблей. Ожидая, что вот-вот начнет одолевать сонливость, Найл несказанно удивился, ощутив, что его, напротив, будто покачивает изнутри от прибывающей энергии. Запах показался настолько привлекательным, что он чуть не соблазнился сунуть палец в пенистый, мыльный раствор и попробовать на вкус, но вовремя сдержался.
Вскоре стало ясно, что этот душевный подъем - не что иное, как возросший контроль над собственным телом; такой вывод он сделал, едва повернул медальон. Рассудок, разом посвежев, ярче впитывал окружающее; тело налилось силой, так что и заплечный мешок, и оттягивающий плечи футляр со жнецом, перестали вызывать потливость.
Очевидно, и другие испытывали примерно то же самое: вон как Уллик тараторит без умолку, приставая ко всем, чтобы оценили красоту цветов, проглядывающих среди глянцевитых листьев.
До подножия холма оставалась примерно миля. Манефон, вытянув руку наискосок, указал на приметную прогалину, где деревья, похоже, были тоньше - не исключено, что там начиналась идущая вверх тропа.
- Может, разумнее будет пройти верхом, вон там? Симеон, как ни странно, согласился:
- Да, я думаю, это значительно ближе.
Через пять минут вокруг уже простиралось море листьев, напоминающих лепестки водокраса. Глубоко вздохнув несколько раз, Найл изумился пьянящей медвяности воздуха, от которого в голове мягко плыло, и млело сердце. Ощущение было таким приятным, что Найл решил посмотреть, можно ли его усугубить еще и медальоном. Он полез себе под тунику и повернул его выпуклой стороной внутрь.
Эффект заставил поперхнуться; затылок пронзила вопиющая боль, и ощущение благополучия кануло так же внезапно, как теряется в тучах солнце. Вес за плечами словно удвоился. Первым желанием было отвернуть медальон, но не успев еще дотянуться, Найл передумал. С чего бы вдруг медальон разрушает чувство ясности и самообладания вместо того, чтобы их усиливать? Найл сосредоточил ум, отогнав головную боль. От этого стало еще хуже: он начал испытывать головокружение и удушье, ноги сделались как каменные. Соблазн повернуть медальон в прежнее положение стал просто неодолим, рука сама потянулась под рубаху. В этот миг необъяснимый импульс упрямства заставил поколебаться; показалось почему-то, что до избавления остается всего ничего, и Найл намеренно пересилил тошноту и удушье. Прошлый опыт подсказывал: перетерпеть тяжесть, и мука исчезнет сама собой.

1 Следующая страница


Дельта 2

Все именно так и произошло. Голову сдавило так, что глаза, показалось, сейчас вылезут из орбит; и вдруг разом наступило облегчение. Правда, ноги оставались, словно ватные, и дышать было все так же трудно.
Найл с замешательством понял, в чем тут дело. Эйфория нагнеталась не дурманом растений, а странной жизненной силой, пронизывающей Дельту. Каким-то неведомым образом растение способно было скапливать и передавать эту энергию, используя свет, отражающийся от глянцевитой поверхности листьев. Сознавая теперь, что именно происходит, Найл мог различать, что их со всех сторон обдает тот же искрящийся энергетический душ, который он наблюдал над цветами за окном у Доггинза. И сейчас они вдыхают эту энергию так же, как дурманящий аромат растения. Поскольку напор энергии был гораздо сильнее, чем аромат, наркотик ни на кого не действовал. Но с чего вдруг растение нейтрализует свой же дурман?
Ответ не заставил себя ждать. Спустя несколько секунд тараторящий без умолку Уллик вдруг осекся на полуслове и, остановившись, обвел своих товарищей ошалелым взором. Едва Доггинз успел спросить: "В чем дело?", как он заведя глаза, свалился к их ногам с побелевшим враз лицом. Найл не мешкая нагнулся и приподнял ему голову. Лицо Уллика уже испачкала молочно белая пена.
У остальных вид был тоже бледный, усталый. Заметив, что Доггинз часто моргает, с трудом превозмогая осоловелость, Найл понял, что к чему. Просто растение перестало передавать искры жизненной силы, оставив их на милость наркотических паров. .
Найл стащил с Уллика заплечный мешок и подал Милону.
- Жнец отдай Симеону, а сам неси мешок,- повернулся к Манефону.- Помоги-ка поднять. Придется его нести.
У Манефона вид тоже был не ахти какой, но он держался за счет недюжинной физической силы. Не говоря ни слова, он нагнулся, подхватил Уллика под мышки и поднял на ноги. Затем взвалил его обмякшее тело себе на широченное плечо.
- Надо поспешать. Давайте возьмем вон туда,- он указал в направлении, где лес подступал ближе всего. Они двинулись полным ходом, топча ломкие стебли. Пробирались тяжело, с одышкой. Впечатление было такое, будто растительность нарочно цеплялась за щиколотки. В глазах переливчато рябило, и вообще самочувствие было, как у пьяного, к которому уже подступает похмелье. Вперед гнало единственное желание достичь кромки леса и выбраться из этой льнущей глянцевитой зелени, чей медвяный аромат казался теперь отвратительным.
И тут неожиданно идти стало легче. Оказывается, под ногами был уже упругий дерн, а до деревьев оставалось не больше сотни метров. Найл бросил на землю заплечный мешок, сам сел, стиснув голову между колен. Манефон сронил с плеча Уллика и сам рухнул ничком на траву. Последним из ядовитой зелени выдрался Доггинз; выйдя на дерн, он потерял равновесие и упал на все четыре. Затем высвободился из лямок своего ранца, перевернулся на спину и замер, раскинув руки.
Так они пролежали, вероятно, минут десять, пока не стала досаждать полуденная жара. Тогда Найл кое-как вынудил себя перебраться под сень ближайших деревьев. Вскоре его примеру последовали остальные; Уллика перетащил Манефон, подхватив под мышки. Найл присмотрел невысокое дерево с гладким серебристым стволом и сел, привалившись к нему спиной. Крона из широких - в ладонь - зеленых и красных листьев затрепетала, словно сквозь них прошел ветер. Закрыв глаза и успокоившись, Найл ощутил бодрящую, живительную свежесть, как если б сидел под брызгами благодатного водопада. Раскрыв глаза, он понял, что дерево способно сеять брызги жизненной энергии, как та дурманящая трава.
Теперь было уже ясно, что это признак опасности: энергия излучается, чтобы они раскисли и, в конце концов, забылись сном. Настороженный такой догадкой, он стал тщательно следить за происходящим. Ветви дерева из тех, что подлиннее, крадучись, нагибались к земле - страшновато, все равно что следить за осторожными движениями охотящегося животного. Однако палец считай что на спусковом крючке, так что можно еще и чуть повременить, посмотреть, что будет дальше. Ветви клонились все ниже и ниже, почти уже касаясь земли; вокруг образовалось подобие зеленого шалаша, свет через который едва просеивался. И тут Найл почувствовал, как гладкая кора, на которую он облокотился, начала чуть подрагивать, словно пробуждаясь от сна. Рельеф коры менялся на глазах: была гладкой, а тут вдруг стала покрываться мелкими дырочками. Через несколько секунд послышалось негромкое шипение, как при утечке газа, и Найл почуял приятный аромат, от которого по телу прошел благостный трепет. Он словно навевал видения широких травянистых долин, дымчатых холмов. Следом нашла блаженная расслабленность, появился соблазн лечь на траву и заснуть. Но Найл, пересилив себя, сел и на четвереньках выбрался из зеленого шалаша, легко разведя в стороны кончики ветвей. Снаружи, оказалось, действительно, ни дать ни взять зеленый шалаш. Узорчатые листья лежали друг на друге внакладку; очевидно, чтобы предотвратить утечку наркотического газа. Найл стоял и смотрел, как ветви, медленно размыкаясь, поднимаются с земли. Минут через пять дерево приняло свой прежний вид, выпрямившись как ни в чем не бывало.
Остальные лежали с закрытыми глазами, очевидно, вдыхая со сном одурь наркотического растения; сень ветвей над спящими выглядела обнадеживающе спокойно. В голове у Найла мелькнула мысль. Ухватив за запястья Уллика, он поволок его под дерево с серебристой кроной. Он опер его спиной о ствол, а сам сел рядом. Ветви встрепенулись, и через несколько секунд облако живительной энергии облекло их, словно искристая водяная пыль. Уллик пошевелился и открыл глаза. Некоторое время взгляд его блуждал, наконец, он с блаженной улыбкой возвел глаза на Найла.
- Как я сюда попал? - с веселым недоумением спросил он.
- Тебя притащил Манефон.
- Вот молодчина, - голос Уллика звучал вполне нормально.
Пока Найл объяснял, ствол начал уже испускать дурманящий газ, а ветви склонились к земле. Уллик был так увлечен, что ничего не заметил. Когда Найл обратил его внимание, что они упрятаны под зеленый ствол, он огляделся с некоторым удивлением.
- Что оно задумало?
- Наверное, слопать нас. Можешь оставаться и выяснить досконально, если желаешь.
Когда выбирались из-под ветвей на дневной свет, Найл успел заметить, что взгляд у Уллика ожил, и бледность сошла с лица. Сам он окончательно избавился от томной вялости - вообще чувствовал себя так, будто только что пробудился от долгого освежающего сна.
Он подошел и растолкал Симеона. Лицо у него было землисто-серым, отчего резче выделялись морщины. Попытавшись сесть, тот застонал.
- Как тебе это дерево? - указав, спросил его Найл.
- Никак. А что? - взгляд у Симеона был квелый, равнодушный. Найл рассказал о том, что произошло.
- И с тобой ничего, все нормально?
- Абсолютно,. Единственно, надо выбираться из-под ветвей до того, как оно начнет усыплять. Ты попробуй.
Симеон не стал противиться, когда ему помогли подняться на ноги, по дороге к дереву его приходилось поддерживать. Через несколько секунд их уже обливал душ бодрящей животворной силы. Симеон протяжно вздохнул и, откинувшись головой о ствол, задышал глубоко и мирно. К тому времени как ветви склонились к земле, он спал. Но лицо уже не было таким изнуренным.
Уллик потряс его за руку:
- Пойдем, пора выбираться!
Симеон, вздрогнув, очнулся и без особой охоты последовал за ними наружу; выбравшись, с зачарованным видом остановился и наблюдал, как медленно расправляются ветви. В их движении было что-то гипнотическое - плавное, неспешное, сразу и не углядишь.
- Но для чего оно ему? - спросил Уллик.
- Вот тебе и ответ.
Симеон зажал между пальцами кончик ветки. Кончик был упруго податлив, а оканчивался тугой шишечкой. Когда Симеон ее сжал, шишечка открылась, образовав крохотный круглый зев.- Это, видно, кровосос,- он печально покачал головой.- Какая жалость. Такая красота, и вместе с тем такое коварство.
- Что там еще? - донесся голос Манефона. Он сидел с разбитым видом, сжав голову ладонями.
- Насколько мне известно, у него нет названия.
- Назвать бы его иудиным деревом,- заметил Уллик. Симеон угрюмо хмыкнул.
- Это относится практически к любому порождению Дельты,- он нагнулся и потряс Доггинза. - Проснись. Нам надо кое-что тебе сообщить.
Найл стоял и со стороны наблюдал, как Манефон, Доггинз и Милон (к ним не преминули прибиться и Уллик с Симеоном) приходят в себя под живительным душем энергии иудина дерева. Сам он не испытывал желания снова лезть под крону - так же бессмысленно, как набивать пищей сытый желудок. Загадочная сила Дельты заряжала лишь до определенного уровня; сверх этого заботиться о себе приходилось уже самому.
Солнце начинало постепенно клониться к западу; судя по всему, примерно четвертый час пополудни. Когда начали надевать мешки, Симеон сказал:
- Прежде чем идти дальше, надо определиться. Вы уже поняли, что представляет собой Дельта. Стоит ли на самом деле продираться сквозь сельву? Может, разумнее будет вернуться в лагерь и дождаться для шаров попутного ветра?
- Я за то, чтобы идти! - вклинился Уллик. Симеон оставил его слова без внимания, взгляд был устремлен на Доггинза. Тот хмурился, закусив губу.
- Ты считаешь, может статься, что в какой-то момент нам жнецы не помогут? Симеон пожал плечами.
- Кто его знает. В общем-то, трудно такое представить, - он сопроводил слова медленным кивком.
- Вот именно. В таком случае, полагаю, надо идти дальше, - он огляделся. - У кого какое мнение?
- Идем дальше! - в один голос сказали Манефон, Уллик и Милон.
- Найл?
- Мне кажется, - сказал Найл, - сейчас лучше вернуться, а завтра выйти с рассветом.
- Симеон?
- Я согласен с Найлом.
- Двое против четверых, - подытожил Доггинз. - Так что, идем дальше.
- Очень хорошо, - чуть пригнул голову Симеон. Но было заметно, что решение его беспокоит.
Теперь первыми по тропе, ведущей на холм, шагали Доггинз и Милон. Шипастая поросль росла густо, но деревья отстояли друг от друга, поэтому пускать в ход мачете приходилось редко. Склон был крутой. Благо, тень от деревьев смиряла несносную жару - где-то после часа ходьбы стало ощутимо прохладнее. Невольно бросались в глаза перемена в характере растительности. У подножия холма наблюдалось удивительное разнообразие; на первый взгляд казалось, что там вообще нет ни одного одинакового. Найл также обратил внимание, что деревья словно сознают присутствие людей: стволы тихонько, но вполне заметно подергиваются, когда они проходят мимо, а ветви нервно шевелятся, как на слабом ветру. Пока взбирались, разнообразия поубавилось, а стволы стали толще, кряжистее. Подлесок в целом смотрелся обычно, как и на других участках; контраст создавался исполинскими стволами-колоннами, подпирающими небо.
Через пару часов после того, как вышли из низины, путники остановились на поляне, с которой открывался вид на западные холмы. Они находились на вершине холмистой гряды - мили две из конца в конец - обжимающей тропу справа. Деревья здесь были тоньше, и по тропе на этом участке, видимо, часто хаживали животные. Попив воды из ручейка, после короткого привала отряд пустился по тропе. Более получаса на пути не встречалось ничего, чтоб таило хотя бы намек на опасность. Временами над головой принимались кружить здоровенные москиты или комары, но, похоже, их отпугивал сок, которым люди натерлись.
- На ночь приткнемся здесь? - задал вопрос Уллик.
- Пожалуй, да, - кивнул Доггинз.
- Эх, сейчас бы сюда одно из тех иудиных деревьев!
- На такой высоте они не растут.
Они продвинулись еще на сотню метров, наслаждаясь ощущением ходьбы по ровной земле.
- Хо-хо, не может быть! - вдруг обрадовано воскликнул Уллик.
- Ты о чем? - удивился Доггинз.
- Ты говорил, слишком высоко. Вон смотри! - он указал на неглубокую лощину, умещенную на восточном склоне холма. Меж деревьев стелилась сочно зеленая трава, вся в ярко-голубых брызгах похожих на маргаритки цветов. Примерно в центре росло дерево, тоже с серебристой корой и широкими листьями.
- Может, попробуем? - повернулся Уллик к Доггинзу.
Доггинзу явно не хотелось сбиваться с темпа, но два часа непрерывного подъема тоже давали о себе знать, ноги сводило. Он пожал плечами.
- Смотри, как знаешь.
Уллик, довольно хохотнув, сбросил на землю заплечный мешок и игриво дернул за тунику Найла:
- Оглянуться не успеете, я уже нагоню.
От того, что произошло следом, все остолбенели. Уллик бежал по поляне к дереву, как ребенок на речку. Местность была ровной и великолепно просматривалась на полсотни метров в любую сторону. И вдруг, с потрясающей быстротой прянув из-под земли, Уллика всосало в себя что-то черное. На миг показалось, что это какой-то огромный черный цветок с зевом-раструбом, но тут из зева прорезались извивающиеся щупальца и стали затягиваться вокруг рук и шеи отчаянно бьющегося и вопящего Уллика.
Первым спохватился Доггинз; сорвав прилаженный сверху к мешку жнец, он навел его на цветок. Симеон резко пригнул ствол оружия книзу:
- Ты что, погубишь парня!
От воплей Уллика мороз шел по коже. Но вот юноша смолк: черное щупальце, обвив голову, закрыло рот.
- Господи, что это? - потрясение спросил Доггинз.
- Земляной фунгус, - Симеон спешно высвобождал из ножен мачете. - Убить его можно, только когда перережешь корни.
Он помчался через поляну, Манефон за ним. У Уллика снаружи оставалась только голова; туловище исчезло в черном коконе, - уходящем нижним концом в землю. Юноша по-прежнему отчаянно бился. Манефон занес над головой мачете и со всей силой рубанул по месту, где фунгус врастал в землю. Плоть, судя по всему, была упруга, как резина. Манефон с Симеоном, чередуясь, наносили частые удары, в то время как фунгус хлопотливо пытался скрыться назад под землю. Каждый удар требовал расчетливости: не покалечить бы Уллика. Манефон, отбросив мачете, обхватил фунгус руками; щупальца не замедлили схватить его за шею. Симеон взялся оттаскивать Манефона и угодил в щупальца сам. У фунгуса, похоже, был добавочный ряд щупалец - ниже, возле самой земли - ими он обжал Манефону ноги.
Со жнецом наперевес подскочил Милон. Он подобрался к тяжело содрогающемуся фунгусу с другого конца, чтобы не задеть Манефона с Симеоном, и тщательно навел жнец на землю. На ярком солнечном свету луч был едва различим, но вот влажная земля зашипела и послала вверх облако пара. Милон медленно повел жнецом из стороны в сторону, и борьба внезапно прекратилась. Большой черный кокон, враз ослабев, завалился на бок, прихватив с собой Манефона с Симеоном. Милон выволакивал Уллика на траву; срезанный под корень фунгус стелился следом.
- Ты как, ничего? - окликнул Доггинз.
Уллик кивнул и тут, поперхнувшись, начал неудержимо блевать. Подоспевший Найл заглянул в зев фунгуса. Черная, жирно лоснящаяся масса, напоминающая формой огромного слизня, все еще судорожно сокращалась. От нее разило типичным для Дельты зловонием. Нижний конец кокона, все еще шевелящийся, оставлял на траве сгустки зеленоватой слизи, но опасности уже не представлял.
Уллик, минут десять полежав на траве вниз лицом, нашел в себе силы подняться. Медленным, нетвердым шагом он ступил под крону иудина дерева и сел, откинувшись спиной на ствол, прикрыв глаза. Через пару минут снова их открыл.
- Что-то не действует.
Найл взглянул вверх, на ветви; действительно, ни шороха.
- Наверное, температура здесь слишком низкая. Симеон покачал головой.
- Если б так, дерево бы здесь не росло. Изголодалось бы и зачахло, - пробравшись к Уллику и опустившись рядом, он брезгливо сморщился. - Помыться б тебе как следует, парень. - И тут же, с просветленным видом: - Ну конечно! Станет оно на тебя набрасываться: ты же весь в этой гадости!
- Там внизу ручей! - послышался голос Милона.
С его помощью Уллик шаткой поступью пустился по склону. Стянув с себя одежду, он кинулся в воду, доходящую до пояса. Когда минут через пять выбрался на берег, Милон вручил ему свежую тунику, которую хранил про запас; она была желтая и вызывающе яркая, но все же выгодно отличалась от прежнего одеяния, которое начинало уже отвердевать от вязкой слизи. Когда Уллик уселся под иудино дерево во второй раз, ветви чуть содрогнулись и начали медленно клониться.
Тогда под крону к Уллику забрались все остальные, и Найл вновь ощутил нечто прекрасное, свежащее. Но почуяв пряный запах неизвестного газа, Найл открыл глаза и обнаружил, что ветви уже касаются земли. Он потряс за плечо Доггинза, сидящего возле.
- Пора выбираться, пока нас не проглотили.
Люди с неохотой выбрались из зеленого шатра. Некоторые из ветвей сделали вялую попытку пристать к коже, но их легко отмахнули в сторону. Дерево, очевидно, промышляло тем, что вводило добычу в полное оцепенение, после чего та не теряла способность сопротивляться.
Усталость исчезла, но мышцы ног болели после долгого подъема.
- У тебя хватает сил идти дальше?- озабоченно спросил Найл Уллика.
- Похоже, да,- неохотно, тихим голосом отозвался тот.
- Через пару часов стемнеет, - заметил Симеон. - Пора бы уже подыскивать место под ночлег.
Взгромоздив на спины мешки, маленький отряд тронулся дальше по холмистой гряде. Шли, не отрывая взгляда от петляющей впереди тропы: у каждого перед глазами стоял потрясший воображение черный фунгус. Когда прошли еще с полмили, Симеон остановился и указал на травянистую проплешину на склоне очередной ложбины.
- Глянь-ка, вон еще один.
Сначала они не поняли, о чем он. Затем Найл не без труда, но различил размытое землистое пятно среди синих брызг маргариток.
- Ты уверен?
- Абсолютно. Вглядись как следует.
Осторожно, бочком они подобрались ближе. Доггинз держал наготове жнец. Содрогнувшись от ужаса, Найл понял, что за ними следят: то, что казалось белесоватыми пятнышками, на самом деле было глазами, напряженно сужающимися по мере того, как они приближались.
Доггинз с отвращением сплюнул.
- Порешу его.
Тонкий стеклянистый прутик призрачного пламени аккуратно чиркнул по землянистому пятну. Раздалось едкое шипение, как при утечке газа. Все инстинктивно отпрянули назад одновременно с тем, как фунгус, взмахнув щупальцами, вырвался из-под земли. В нос ударил несносный смрад. Луч жнеца, распластав тварь надвое, лишь усилил зловоние. Люди поспешили прочь, горелая плоть существа вызывала тошноту.
- Стойте! - рявкнул вдруг Симеон. Все застыли как вкопанные. - Вы же несетесь, не глядя под ноги! А если бы одно из этих созданий караулило на дороге? Или жить надоело?
Он гневно сверкнул глазами на Доггинза:
- Стрелять нужно только тогда, когда уже явно нет иного выхода!
Доггинз чуть потупился, сознавая вину.
- Извиняюсь. Я просто думал, земле будет легче, если одним таким гадом меньше будет. Симеон пожал плечами.
- Это ты так решил. И решение твое нельзя назвать правильным, если оно лишает нас рассудка и осторожности. Впредь давайте двигаться без суеты и внимательно следить за дорогой.
Дневной свет начинал уже таять. Когда через полчаса выбрались на другую поляну, оказалось, что солнце уже коснулось вершин западных холмов.
Уллик прислонился спиной к дереву.
- Нам еще долго идти? Я очень устал. Лицо у него было бледным, на лбу испарина. Доггинз поглядел на Симеона.
- Что скажешь? Мы можем разбить лагерь прямо здесь? Симеон пристально оглядел землю.
- Думаю, здесь безопасно.
Все с облегчением поскидывали мешки на траву. Уллик лег на спину и закрыл глаза; минуты не прошло, как он уже спал. Пока Манефон ходил за водой, Найл с Милоном собирали в подлеске хворост. Оба не расставались со жнецами, но все обошлось без непредвиденных стычек. Найл набрел на кустик земляники. Ягоды еще не совсем созрели, но вкус все равно отменный. Через полчаса очи сидели в сгущающихся сумерках вокруг костра, вволю насыщаясь мясом омара (Симеон предусмотрительно упаковал все, что осталось от завтрака), козьим сыром, хрустящими сухарями с маслом и дикой лесной земляникой. Утолили голод, и сразу стало как-то уютнее, а высадка в Дельту опять стала восприниматься как некое захватывающее приключение; перестала чувствоваться неотступная немая угроза. Если соблюдать разумную осторожность, то бояться им, разумеется, нечего. Тем не менее, поглядывая время от времени на разметавшегося в сонном забытьи Уллика, Найл испытывал, беспокойство. Лицо у спящего было необычайно бледным, и дыхание угадывалось с трудом. Когда Милон, разбудив, позвал Уллика ужинать, тот открыл глаза, улыбнулся и покачал головой. После этого Найл украдкой стал замечать, что и Симеон временами поглядывает на лицо спящего, и в душу вкралось нехорошее предчувствие.
Когда сумерки остыли в ночь, Милон подбросил в костер побольше хвороста; вскоре поляна осветилась зыбким трепещущим светом языков огня. Найл зевнул и стал подумывать, как бы под благовидным предлогом нырнуть под одеяло.
Внезапно, фыркнув в воздухе, что-то стремглав вылетело из темноты и, стукнув Найла по затылку, отлетело в костер. Все повскакали на ноги. Это был яркий мотылек с почти метровым размахом крыльев. Подпалившись, он упал в костер и стал иступленно там биться, взметая остатками крыльев снопы искр и пепла. Манефон, схватив попавший под руку сук, прибил мотылька к земле, затем прикончил одним ударом. Но рассиживаться вблизи огня уже не рисковали: из темноты выпорхнуло еще двое мотыльков, и - прямиком в костер. Сил у насекомых хватало, чтобы расшвырять тлеющие кусочки дерева по всей поляне. Судя по доносящемуся из темени хлопанью, насекомых в воздухе прибавилось. Впрочем, костер теперь превратился в груду дотлевающих углей и горячего пепла, так что света для мотыльков было уже недостаточно. Поэтому путешественники лежали в темноте, все еще хранящей запах дыма и жженой материи (отдельные угольки попали на одеяла), и неспешно вели разговор о планах на завтра, и о том, как жуки и пауки воспримут их исчезновение. Найл опять расстелил на траве вместо тюфяка металлическую одежину и завернулся в два одеяла; запасную тунику из заплечного мешка он подоткнул под голову. Беседа незаметно угасла, кто-то начал уже тихонько похрапывать.
Найл погружался в сон, когда его разбудил голос Милона.
- Симеон, - тихо позвал тот.
Ответа не послышалось: как раз Симеон-то и храпел.
- Чего там? - спросил из темноты голос Доггинза.
- Кажется, Уллик не дышит.
Все проснулись. Манефон, повозившись, высек кресалом огонь. Найл к этому времени, положив ладонь парню на лоб, уже понял, что Милон прав: Уллик холоден и неподвижен. Отсвет огня показал, что лицо у него было, как мрамор. Сердце у Найла заныло от горестного, беспомощного чувства.
- Отчего помер? - недоумевал Симеон. - Напряженно щурясь в колеблющемся свете горящего трута, он оглядел обнаженные руки Уллика, затем ноги. Когда огонек высветил колено, Симеон воскликнул:
- Вот где причина!
Правое колено опухло и выглядело так, будто на нем набряк синяк. Вглядевшись пристальнее, Найл в центре опухоли различил небольшой порез.
- У чертовой твари, наверно, имелось жало. Мне все казалось, что парень прихрамывает...
Возиться в кромешной тьме было делом бесполезным. Тело Уллика накрыли одеялом и придвинули ближе к дотлевающим углям, словно тепло могло его оживить. Затем все опять улеглись. Вокруг царили покой и темнота, но Найл догадывался, что Милон плачет.
Он лежал без сна, глядя в беспросветно-темное небо. Всякое желание спать пропало. В эту минуту, впервые с той поры, как оставили город жуков, он задал себе вопрос: куда, к чему они идут? Смерть потрясла. Маркус, Йорг, Киприан, теперь вот Уллик. Все существо Найла мучительно содрогалось от жалости и негодования. Нечего твердить, что эти жизни отданы в борьбе за великое дело. Гибель этих парней казалась просто нелепой ошибкой.
Где-то вдалеке послышался крик ночного животного; массивное тело с треском продиралось через подлесок. Он осторожно вытянул руку убедиться, что жнец рядом, и почувствовал себя спокойнее, когда пальцы сомкнулись на стыке ствола и приклада. Затем перед глазами возник образ Доггинза, срезающего земляной фунгус, и как-то разом стало ясно, что именно сосет душу. Найл пережил странное смешение стыда и восторга, впервые взяв в руки жнец. Восторг исходил от сознания силы. Но это была неправедная сила.
На миг это озарение смутило. В конце концов, фунгус был жутким и опасным созданием; никто не посмеет обвинить Доггинза за то, что он его уничтожил. Тем не менее, убивать его не было необходимости. Доггинз уничтожил это существо потому, что оно вызывало у него страх и неприязнь. Он убил живое существо, чтобы изгнать свой страх, вместо того чтобы одолеть его за счет ума.
Упершаяся в бедро складная труба вызвала воспоминание о Белой башне. Найл будто заново услышал слова Стиг-мастера. Они звучали так отчетливо, будто их действительно нашептывали на ухо: "Я желаю знать, почему ты считаешь, что жизни заслуживают не пауки, а именно человек. Он что, настолько уж лучше?".
Стиг угодил в самую точку. Какое право имеет человек оспаривать господство пауков? Вся история человечества - свидетельство, что оно не годится на роль властителя Земли. Чего бы человек ни добивался, он никогда не был счастлив. К поре исхода с Земли в систему Альфа Центавры он уже доказал собственную несостоятельность.
Вдруг это и есть ответ на загадку Стига - на вопрос, почему он не может помочь Найлу одолеть пауков? Сердце от такой мысли сжалось. Тем не менее, чем дольше раздумывал, тем вернее она казалась. Вспомнились клейковидные мушки - как Доггинз из озорства загонял их до смерти - и стало совестно. А едва вспомнил, как сам с вожделением наводил жнец на пауков и нажимал на спуск, так понял, что и сам ничуть не лучше.
Возникало пугающее ощущение, что он как бы соскальзывает вниз с высокой горы. Найл чувствовал смятение и странную уязвимость. Еще каких-то пару минут назад цель была предельно ясна: помочь человечеству освободиться от владычества пауков. И тут вдруг сама суть дела оказалась под большим вопросом.
Кто-то начал похрапывать - похоже, Доггинз - и на Найла это почему-то подействовало успокаивающе. Он словно возвратился назад в повседневность. Мелькнула мысль, что отчаяние это - своего рода ошибка, краткосрочный душевный разлад. Затем ум возвратился к стержневой мысли: кто же все-таки может претендовать на господство в мире, люди или пауки: подумал, и опять потащило вниз с горы.
Пальцы потянулись было к медальону, но - стоп. При чем здесь, в сущности, медальон, если все равно нет желания сосредотачиваться? Затем, словно бросая вызов полонящей ум безнадежности, он повернул выпуклую часть. По мозгам словно кулаком грохнуло, и уныния как не бывало. Вместо этого вновь появилось ощущение силы и собственности. Краткий миг озарения принес ответ. Человеческая цивилизация не состоялась, потому что человек упрочился в материальном мире, не достигнув власти над собственным умом. Но это не значит, что он не имеет права быть хозяином Земли, поскольку и пауки тоже не властны над собой - тому свидетельством их жестокость и тупость, удовольствие от помыкания другими. Человек, по крайней мере, способен иной раз сознавать, что ум у него еще далек от совершенства, и не приходит от этого в ярость. Хотя бы в этом отношении он, пожалуй, превосходит пауков...
Небо над головой чуть посветлело, на фоне густо синей пустоты видны черные купола деревьев. За деревьями всходила луна. Ее еще не было видно, но свет отражался от кочующего в вышине одинокого облака. Чувствовалось, как свет просачивается и в его, Найла, внутренний простор. Источник света был пока неведом, но само ощущение, что он присутствует, привносило уют и успокоение.
Едва начало возвращаться сознание, как он почувствовал вибрацию Дельты. Теперь она уже напоминала не дыхание крупного животного - скорее отдаленный гул какой-нибудь гигантской машины.
Небо над верхушками восточных деревьев постепенно светлело; болотистая низменность, наверно, была уже освещена лучами восходящего солнца. Найла заинтриговала догадка. Если сила откликается рассвету, то, должно быть, она таким образом пробуждается навстречу дню, подобно какому-нибудь исполинскому растению или животному. Рассудок все еще блуждал между сном и бодрствованием - состояние самое благоприятное для погружения в углубленное созерцание. Едва погрузившись, Найл осознал присутствие исполинов-деревьев и понял, что они тоже пробуждаются. Стало вдруг ясно, отчего они такие высокие. Подземная сила вызволяла их из смутного, дремотного растительного сознания, придавая дополнительные силы. Но, поскольку температура здесь была слишком низка, чтобы скапливать энергию и вынашивать, той силе оставалось лишь выходить вверх к небу.
Вибрация пронизывала и Найла, заряжая своеобразной бодростью. Тем не менее, он не испытывал особого желания ею проникаться: поддаться значило бы добровольно перейти на иной, более низкий уровень интеллекта. Человеческое естество в своем развитии ушло уже на новый, более тонкий ритм вибрации, и хотя тело отзывалось на бодрящее присутствие здешней силы, ум находил ее несколько примитивной, не приносящей истинного удовольствия. Она же, кстати, придавала и уверенности в себе, поскольку наводила на мысль: человек способен самостоятельно регулировать свою мысленную вибрацию.
Остальные еще спали. Найл прихватил жнец и отправился по косогору вниз к ручью. На этом участке глубины в нем было чуть выше колена. Найл стянул с себя тунику и, войдя в воду, сел, ощущая неизменный восторг жителя пустыни при виде такого обилия воды. И глядя в прозрачную воду, отражающую светлеющее небо, невольно забылся - представилось почему-то, что он снова сидит в неглубоком ручье в стране муравьев. Наваждение длилось лишь долю секунды, но преисполнило странной безудержной радостью. И плеща на себя пригоршнями воду, он уловил тому причину. Словно некая дверь приоткрылась, в проеме которой мелькнула небольшая страна чудес - мир свой, сокровенный, внутренний. В этот миг он понял, почему вибрация Дельты, пронизывая, все же не действует. Это от того, что внутри он уже наделен неисчерпаемым источником радости, действенность которого значительно выше, чем у подземной силы Дельты. В отличие от деревьев, жизнь Найла не привязана к сиюминутному; всякая радость, которую он когда-либо испытывал, тщательно сохранялась в его сокровенной стране чудес, готовно ожидая, когда ей дадут вызволяться во всей былой силе и насыщенности. Он осознал, что, в отличие от растений и животных, человек не раб, а хозяин времени.
Натягивая тунику на мокрое тело, Найл безразличен был к холоду; более того, ощущать дискомфорт было даже как-то забавно и приятно. Возвращаясь к стоянке, жнец он нес стволом вниз, придерживая за дужку предохранителя. Интуиция подсказывала, что в таком состоянии ему нечего ждать опасности от какого-либо случайного инцидента.
Симеон уже встал и зашивал в одеяло тело Уллика. Проснулся Манефон. Потянувшись, зевнул и огляделся с блаженной улыбкой.
- В этом месте постоянно чувствуешь чертовский голод. Я б сейчас слона проглотил, стоит только зажарить.
- Жарить у нас времени нет, - сухо сказал Симеон. - Впереди длинный день. Ты умеешь лазить по деревьям?
Манефон неуверенно поглядел на уходящие вверх сорокаметровые столпы.
- В общем-то, да, а что?
- Мне кажется, Уллика нам надо не закопать, а оставить на дереве. В этой земле он долго не пролежит. А если на дереве, то можно будет на обратном пути прихватить и схоронить беднягу дома.
Скинув с себя одеяло, сел разбуженный голосами Милон. Вид бледный, разбитый - видно, что спал очень плохо. Подойдя первым делом к Уллику, он прикоснулся ладонью к его щеке.
- Он точно умер?
- Точнее не бывает. Видишь, твердый, как дерево.
Милон сверху вниз смотрел на лицо друга пустым, остановившимся взором; в душе, видно, мало что осталось - все выплакал.
Они позавтракали вяленым мясом с сухарями, запив пищу холодной водой. Разводить костер не было времени. Все чувствовали, что надо поторапливаться, и спешили поскорее управиться с завтраком. Милон закончил первым и вынул из заплечного мешка моток тонкой веревки. К одному ее концу он привязал увесистое горелое полено, оставшееся от костра. Размахнувшись, что было силы швырнул его вверх, в сторону одного из нижних сучьев дерева - толстенного, вдесятером не обхватишь. Полено, не долетев, упало - едва не на голову Милону. За дело взялся Манефон. Полено по дуге взвилось в воздух, волоча следом веревку, и упало обратно, перелетев-таки через сук. Мотка веревки вполне хватило. Прочно ухватив оба конца в лапищи, Манефон полез вверх и там взгромоздился на сук. Немое тело Уллика, зашитое в одеяло-саван, качнувшись, поплыло вверх. Используя запас веревки, Манефон прочно привязал тело к суку и опустился на землю. С минуту постояли, молча глядя вверх и прощаясь с товарищем; затем Доггинз, все так же храня молчание, первым пошагал назад к тропе.
Следующие два часа путешественники шагали не останавливаясь, пока гребень постепенно не снизился в поросшую лесом лощину, став сравнительно пологим. Отсюда открывался вид на центральную часть Дельты с ее изжелта зелеными зарослями, среди которых местами различались проблески реки. Милях в десяти к югу должно было находиться слияние двух рек, а над умещенной меж ними плоской болотистой низиной, выдавался поросший лесом холм. С этого расстояния создавалась видимость, что его будто бы венчает некое сооружение похожее на башню.
Встал выбор: спускаться ли сейчас вниз, в самые заросли, или же так и идти верхом, огибая местность по кривой, благо с гребня еще не сошли. Поскольку перед выходом условились, что первым делом надо будет добраться до слияния двух рек, то решили не менять взятого курса и продолжать идти верхом, спуск в заросли откладывая до последнего. Потому, наспех освежившись в сбегающем вниз быстром ручье, двинулись по травянистому склону вверх, к ближайшей прогалине между деревьями.

Предыдущая страница 2 Следующая страница


3 Колин Уилсон

Не добравшись еще до верха, Найл обратил внимание, что характер растительности сменился. Трава по эту сторону ручья стала толще, небрежнее. Когда, случайно запнувшись, он зарылся в нее руками, возникло любопытное ощущение: травинки, будто живые, попытались увильнуть из-под ладоней. На ощупь они были толстыми и влажными - казалось, что сжимаешь пальцами пригоршню тонких зеленых щупалец. Попытался сорвать одну - та, странным образом отвердев, не далась.
Когда подошли ближе, стало видно, что изменился и характер деревьев. Теперь это была скорее не дубрава, а тропический лес. Стволы черные, поверхность у многих чешуйчатая, как кожа у рептилий. Иные широки у основания, а возле нижних сучьев значительно уже, да вдобавок еще и искривлены, словно некая исполинская рука, схватив, пыталась вывернуть их из земли. В сравнении с деревьями на той стороне долины у них было бесспорно больше сходства с живыми существами; их корни будто силились выдраться наружу из почвы. Некоторые откровенно напоминали дыбящихся пауков - не очень приятное сравнение. Стоило ступить под их сень, как возникло чувство, что за тобой наблюдают, будто на ветвях крепились невидимые глаза.
Земля под ногами была покрыта кустами и ползучими побегами, среди которых тут и там проглядывали экзотические цветы. Доггинз окинул поросль подозрительным взором.
- Здесь безопасно? - спросил он у Симеона.
- На такой высоте, да. За исключением разве вон того, - он указал через поляну на броский, привлекательный розовый цветок, возвышающийся над путаницей ползучих побегов. Затем повернулся к Манефону: - Дай-ка на минуту свое мачете.
Взяв в каждую руку по мачете, он через поляну приблизился к цветку; в целом растение было шириной около метра. Необычной формы лепестки вполне бы сошли за паруса небольшой лодки, вместе с тем растение выглядело достаточно безобидно. Симеон протянул левую руку и лезвием мачете коснулся цветка. Тот неожиданно сомкнулся вокруг лезвия и выдернул мачете из руки. Симеон, размахнувшись, сплеча рубанул другим мачете, смахнув цветок с крепкой зеленой шеи. Обезглавленная, та стала по-змеиному извиваться и, удивительно, из нее фонтаном хлестнула красная, похожая на кровь жидкость. Розовый цветок, так и не выпустив мачете, шлепнулся на спутанные у основания стебля побеги. Симеон нагнулся и потянул мачете за рукоятку. Стоило ему это сделать, как побеги вдруг пружинисто распрямились и схватили его за кисть и предплечье. Симеон наотмашь рубанул по ним мачете, что в правой руке. Прорубить в целом удалось, но не успел,он и этого, как вокруг голени уже обвился толстый - с ручищу Манефона - побег, взявшийся откуда-то снизу.
- А ну поднавались! - позвал Симеон, обернувшись. И тут его дернуло так, что он, испуганно вякнув, потерял равновесие, а толстый побег стал подтаскивать его к листьям.
Через секунду подоспели остальные и сообща стали яростно сечь побеги. Найл обратил внимание, что Симеона атакует еще и обезглавленный стебель, продевшись под мышкой и силясь затянуть в гущу широких листьев; Найл отсек его одним ударом. Прошло не меньше пяти минут, прежде чем Симеона удалось вызволить окончательно. Он, тяжело отдуваясь, поднялся на ноги и с угрюмой ухмылкой оглянулся на обезглавленное растение.
- Вот вам еще один урок о вреде бестолковой бравады. Когда я был здесь последний раз пять лет назад, с этими бестиями сладить было гораздо проще. Теперь они, смотрю, стали гораздо коварнее, - он огляделся. - Да, в Дельте ничто не остается неизменным.
Он стер со щеки брызги кроваво-красного сока, поглядел задумчиво на измазанные пальцы, затем нюхнул. Розовый цветок лежал, все еще сжимая мачете. Симеон высвободил лезвие, оторвал попутно один из лепестков. Его он тоже понюхал, затем надкусил краешек.
- Смотри, отравишься, - осторожно заметил Доггинз.
- Едва ли. У этого создания уже есть вполне надежная система защиты. - Откусив лепесток, мелко его пожевал. - М-м-м. На-ка, попробуй, - он протянул кусочек Доггинзу; тот покачал головой. Найл, в отличие от него, решился и осторожно надкусил упругую нежную плоть. Вкус оказался удивительно приятный. Лепесток был мясистый, хрусткий, сочный и напоминал по вкусу золотистое вино. Он оторвал еще один лепесток и предложил его Милону:
- Попробуй. Просто прелесть.
Вскоре даже Догтинз, одолев подозрительность, нажевывал с видимым удовольствием.
- Это, ясное дело, приманка, - рассказывал Симеон. - Цветок здесь для того, чтобы завлекать насекомых, а затем их поедать, - он указал на обрубленный змеевидный побег, лежащий в ногах. - А это, очевидно, чтобы улавливать животных покрупнее.
- Как раз животные нам здесь не попадались, - заметил Милон.
- Еще встретишься.
- Их в этих местах, я понимаю, не так уж и много, при всех здешних растениях-хищниках? - предположил Манефон.
Симеон покачал головой.
- Твоя правда, если б Дельта хоть чем-то была схожа со всеми другими местами на планете. Но она своего рода кипящий эволюционный котел, - он показал жестом вокруг себя. - Все, что вокруг - сплошной эксперимент. Если какое-то создание не в силах выжить, оно попросту сминается и вместо него вылепливается что-нибудь другое. Так что это неустанный коловорот все новых форм жизни.
Плоть розового цветка великолепно усваивалась желудком. Вдобавок она, похоже, содержала какой-то тонизирующий фермент, создающий приятную, согревающую эйфорию. Когда двинулись дальше, каждый чувствовал себя бодрее и увереннее. Над землей во множестве торчали разные кусты, цветы и побеги, но не представляли для продвижения существенного препятствия. Растительность под ногами сочно похрустывала, запах поднимался сладковатый, пряный, чем-то напоминающий запах роз. Имея за плечами опыт вчерашнего дня, Найл постоянно был начеку, а когда специально расслабился, стало ясно, что окружающая растительность не пытается навязывать вибрацию Дельты, а значит не таит в себе каверзных подвохов. Однако удерживать себя в состоянии расслабленности оказалось непросто; все, мимо чего ни проходили, сочилось своим особым типом сознания - от дремотного благодушия гигантских орхидей, чьей единственной целью было заманивать пчел, чтобы осеменяли пыльцу, до злобной немой угрозы дерев-душегубов, свисающие лианы которых зловеще подергивались от жуткого желания хватать и удушать. Сперва Найла полонило веселое любопытство: еще бы, такое множество типов сознания, среди которых его собственное - узкое, человечье - всего лишь одно из многих; однако уже через полчаса он пресытился от новых впечатлений и испытал облегчение, когда мысли возвратились в свое обычное, ограниченное привычными рамками состояние.
Не вызывало сомнений, что тропа, по которой они ступают, проделана животными, или, может, одним животным, крупным; встречались места, где деревья были частично вывернуты, а поросль поменьше просто сплющена. Миль через пять-шесть тропа пошла вниз, и почувствовалось, что температура повышается. Стало слышно немолчное слабое зудение насекомых, растительность пошла гуще. Внезапно Манефону обвился вокруг лодыжки толстый пурпурный побег, и, когда тот одним ударом его отсек, завозился, заизвивался как разрубленный червь, пуская из отчлененного конца густую темно-синюю жидкость. Послышалось высокое ноющее гудение, от которого все настороженно вскинулись. Отсеченный побег подхватило и понесло длиннотелое насекомое с зелеными глазами и выступающим из хвоста заостренным жалом. Симеон узнал в нем одного из табанидов, слепней. Эта умыкнувшая побег полуметровая особь была самец, а, следовательно, безопасна для людей: самцы предпочитают питаться нектаром. Самку же Симеон живописал как кровососа, одну из несноснейших напастей в Дельте. Сок, которым натерлись, должен был выручать от слепней и москитов. Впрочем, за истекшие сутки он мог уже и выветриться, потому люди остановились и еще раз обработали открытые участки кожи и ткань туник. К едкому аммиачному запаху так уже привыкли, что едва и замечали.
Идущая меж деревьями тропа, в конце концов, пошла строго вниз, и открылась обзору вся низменность Дельты. Непосредственно впереди, в десятке с небольшим миль горбился холм с башневидным выступом. Форма холма вызывала удивление: все равно что громадная головища, переходящая внизу в окладистую бороду и мохнатую гриву леса, отчего башнеподобный выступ имел вид шишака некоего фантастического шлема.
- Ты не знаешь, что это там? - спросил Найл у Симеона.
- Нет. Так глубоко забредать мне еще не доводилось. По правде сказать, я прежде не добирался до того места, где мы сейчас стоим.
Чем ниже опускались, тем гуще становился запах гниющей растительности; земля под ковром листвы стала влажной и пористой. Когда снова - на этот раз вокруг ноги Милона - обвился пурпурный побег, Доггинз поднял жнец.
- Отчего б нам просто не пробить брешь? Симеон покачал головой.
- Пока не стоит. Здесь всюду чувствуется какая-то одушевленная сила. Трудно предугадать, как она на это отреагирует.
Доггинз поглядел на него с легким недоумением - а в своем ли ты, дескать, уме? - но жнец опустил.
Минут через десять они, наконец, увидели тварь, прокладывающую путь через деревья. Тропа впереди плавно поворачивала; Найл, приближаясь к повороту, случайно заметил, как макушка дерева метрах в ста впереди неожиданно покачнулась. Он тронул за локоть Симеона. На минуту все замерли, затем двинулись медленно, осторожно. Выйдя за поворот, изумленно застыли. Навстречу грузно тянулось громадное зеленое создание, схожее на первый взгляд с гусеницей, хотя поблескивающие под солнцем зеленые чешуйчатые пластины выдавали тысяченожку. Это лишний раз подтвердилось, когда существо, приостановившись на кривеньких ножках, выпирающих по бокам, словно клешни краба, отвело приплюснутую голову от растительности и остановило взгляд на них. Доггинз опять поднял жнец, но Симеон аккуратно пригнул ствол книзу.
- Они совершенно безобидны. Хотя могут ненароком задавить.
Туловище тысяченожки полностью заполняло четырехметровую тропу, длины в насекомом было, по меньшей мере, два десятка метров. Странные плоские глаза отрешенно поглядывали на незнакомцев в течение нескольких секунд, затем создание нагнуло голову и возобновило прежнее занятие. Челюсти мерно, с хрустом двигались из стороны в сторону, пожиная цветы и побеги с неспешной методичностью уборочной машины. Двигалось создание неожиданно проворно: пока они стояли разинув рты, успело приблизиться метров на пять. Заметив где-нибудь в прогалине по соседству с тропой очередной сочный цветок, создание подавалось верхней частью туловища вбок, и тогда раздавался звучный треск сминаемых деревьев. Очистив прогалину дочиста, тысяченожка снова двигалась с места.
Взгляды скрестились на Симеоне - что же он скажет.
- Можно попробовать протиснуться мимо нее. Она не нападет.
- А вдруг задавит?- спросил Доггинз.
- Маловероятно. Однако, чего же мы стоим. Пойдемте!
Но не успели толком подойти к мерно жующему насекомому, как оно, подняв голову, вдруг испустило такую вонищу, что все, закашлявшись, невольно попятились. Найл ничего гадостнее в жизни не нюхал.
Манефон, все еще давясь и кашляя, насилу выговорил:
- Давайте лучше ее обогнем. Надо же, какая погань!
Держа жнецы наготове, они углубились с тропы в поросль. Под ногами шевелились побеги, но напасть не пытались - вероятнее всего, из-за близости работающих челюстей; побеги реагировали на тревожные сигналы выщипываемой за корни растительности. Идущий впереди Манефон остановился, увидев, что тропа впереди перегорожена деревом с густыми космами разметавшихся по земле щупалец. Более пристальное изучение показало, что это лишь гадючья ива, безобидная родственница дерева-душегуба, и перебрались через него без труда. А вот дальше, в десятке метров, наткнулись и на само дерево-душегуб. На первый взгляд оно ни чем не отличалось от гадючьей ивы: покрытый странной ворсистой чешуей ствол и сотни желто-зеленых лиан, свисающих, будто спутанные женские волосы. Лианы у нее, в сравнении с гадючьей ивой, выглядели зеленее и свежей - потому, что гадючья ива скапливает седой мох, серой куделью обвисающий с верхушек лиан.
Пока Симеон объяснял различие, Манефону на затылок опустилась самка слепня, готовясь вогнать в кожу острый хоботок. Очевидно, на насекомое угнетающе действовал едкий запах сока: слепень замешкался, и Манефон, успев схватить его за крыло, с силой отшвырнул. Упавший к ногам Найла слепень тут же вспорхнул в свисающие сверху лианы. Какую-то секунду все шло без изменений, и слепень заковылял вниз - показалось, что сейчас ускользнет. Но тут с ошеломляющей быстротой щупальца обвили насекомое вокруг туловища и умыкнули наверх. Исчезая, слепень неистово жужжал. Через несколько секунд лианы опустились, и дерево опять перестало отличаться от безобидной гадючьей ивы.
- Куда он делся?
- Там в стволе имеется подобие зева, - пояснил Симеон. Представив, что происходит сейчас наверху, все невольно содрогнулись.
Судя по звукам, перемалывающая пищу тысяченожка успела уже отдалиться. Огибать дерево-душегуб было рискованно, поэтому решили возвратиться тем же путем, которым пришли. Тропа, когда вышли, оказалась совершенно свободной от растительности и вид имела почти рукотворный.
- Глядите, возвращается! - окликнул Милон.
Голова тысяченожки, объедающая растительность с края тропы, приподнявшись, смотрела на них; из челюстей сиротливо свисал кусок побега. Решив, видно, что незнакомцы безопасны, она продолжала насыщаться.
- Она, видно, жрет в два горла, - предположил Найл.
Все уставились, приоткрыв от удивления рты. И ведь точно: у тысяченожки было две головы, по одной на каждом конце. Та из них, что смотрела сейчас на людей, была меньше и продолговатее, но работала с такой же исправностью. Ее напарница проглядела довольно много сочных стеблей, особенно по краям тропы, и теперь вторая голова выщипывала их с деликатной аккуратностью, так как у нее было больше времени довершить задачу. Сжевывая побег, который неистово извивался, исчезая в углу рта, голова тысяченожки скользнула плоскими, сонными глазами по людям. Взгляд получился таким неприязненно высокомерным, что люди громко расхохотались, а когда встревоженная тысяченожка, тяжело вздрогнув, зашевелилась быстрее обычного, расхохотались еще громче.
- Что ж, - сказал, отсмеявшись, Доггинз, - у Дельты есть, по крайней мере, чувство юмора. .
- Двумя головами эта махина обзавелась не для того, чтобы вызывать смех, - заметил Симеон.
Забавный эпизод развеселил, дальше по тропе двинулись в приподнятом настроении. Идти по свободной от растительности тропе было сплошным удовольствием. Один Найл шел задумавшись, специально держась позади, чтобы не втягивали в разговоры. Двуглавая тысяченожка вызывала удивление, и вместе с тем в этом таился глубокий смысл. Суть уморительной внешности была на деле ох какой серьезной. Даже на первый взгляд было ясно, что это животное - воплощение эволюционной безысходности. Грандиозная жизненная сила Дельты вынуждало несчастное существо расти и расти, пока то не вымахало размером с двухэтажный дом. Получается, теперь оно обречено всю свою жизнь заниматься исключительно насыщением, чтобы поддерживать свое непомерно большое тело. Это делало его уязвимым для врагов, поэтому существо обзавелось двумя головами, чтобы видеть приближение опасности с обеих сторон. Но почему, скажем, не ряд глаз вдоль хребта или вдоль боков? Лучшим вариантом было бы ограничить свой рост и развить более изощренные системы защиты. Но на более удачный выбор бедняге не хватило мозгов...
Незаметно в уме в который уже раз очертился вопрос: что же произошло с человеческой эволюцией? Миллионы лет борьбы сделали человека знатоком искусства выживания. Быстротечной своей эволюцией он создал широкую дорогу, идущую вниз. Тогда почему он был так удручен и растерян, когда комета вынудила его оставить Землю? Почему люди оказываются не способны на подлинное счастье?
В некотором смысле ответ был очевиден: потому что человек неспособен по достоинству оценить жизнь без проблем. Но ведь это же явный абсурд. Ведь он и цивилизацию создал именно для того, чтобы снимать проблемы: проблему пищи, проблему безопасности, душевного спокойствия. Почему, когда проблема наконец-то решена, им овладевает скука и неудовлетворенность?
- Ого, глядите! Вон еще одно из тех деревьев.
До границы леса оставалось уже недалеко, подлесок проредился, и участки между деревьями стали лучше просматриваться. Вместо спутанной поросли под ногами стелилась роскошная трава. В десятке метров, особняком среди небольшой опушки, стояло большое иудино дерево, отражая бледно-зелеными листьями солнечный свет. Оно было, по меньшей мере, раза в два выше тех, что встречались до сих пор, а трепещущие листья придавали ему праздничный вид.
- Может, остановимся под ним передохнуть?- спросил Милон.
Доггинз покачал головой.
- Нет. День уже в разгаре, а идти далеко.
- Да всего каких-то пять минут!
- Времени нет, пойми.
- Попить бы я остановился, а рассиживать ни к чему,- сказал Манефон.
- Хорошо, тогда давай попьем, - не стал упорствовать Милон.
Они остановились и поснимали наплечные мешки.
- Ничего себе! - воскликнул вдруг Доггинз.
- Что там?
- Гляньте, - он указал на землю. Ничего особенного, трава как трава - яркая, изумрудно-зеленая. - Да вы приглядитесь, - настойчиво повторил Доггинз. Он поднял свой мешок, под ним была лысая прогалина. Аккуратным движением он стал опускать его на окружающую траву; едва на зеленый покров упала тень, как трава всколыхнулась и подалась в стороны. Получалось, мешок снова опустился на лысую прогалину. И наоборот, то место, где только что виднелась бурая земля, было опять покрыто травой.
- Видели хоть раз что-нибудь подобное? Симеон покачал головой.
- Ни разу,- он нагнулся сорвать травинку. Когда на зеленый покров упала тень его руки, окружающая трава плавно оттекла в разные стороны. Поразглядывав сорванную травинку на свету, Симеон смешливо хмыкнул:
- Вы только полюбуйтесь.
Найл с любопытством заглянул ему через плечо. Низ у травинки раздваивался, переходя в два малюсеньких белых корешка. Стоило ущипнуть невеличку, как корешки зашевелились, будто ножки у насекомого.
- Шагающая трава!
Найл опустился на колени и ухватил пригоршню травинок; они, понятно, пытались улизнуть, но не хватило проворства. Чувствовалось, как трава силится высвободиться: держа пучок на весу, Найл различал шевеление тысяч белых ножек. Пучок он поместил на грунт посередине тропы, проделанной тысяченожкой; это место, похоже, траву вполне устраивало. Сев на корточки, Найл вгляделся в зеленые стебельки. Корешки сейчас находились в земле. Однако, стоило тени от руки пасть на траву, как они моментально повылезали из грунта и пучок отполз на несколько сантиметров вбок.
Найл вытянул одну травинку и надкусил. Вкус необычайно сладкий, стебелек можно было свободно глотать - такой он нежный и сочный.
- Представляете,- сказал со смехом Милон,- как скуксится рыло у этой тысяченожки! Силится набить пасть, а на зубах, получается, голимая земля?
- Улизнуть от обычного травоядного у них не хватит скорости, - заметил Симеон. - Вот, взгляни, - он повел рукой над травяным покровом. Стебельки, качнувшись, сбились воедино, перекатившись плавней волной.
- Тогда почему она движется?
- Чтобы уйти из-под солнца, когда зной, и от тени, когда холодно. Очередное проявление безудержной эволюции,- Симеон скудно улыбнулся, не в силах скрыть неподдельного восхищения.- Здесь бы тысяче ученых мужей дел хватило на целый век.
- По мне, так уж лучше сидеть дома, - произнес Милон. По лицу пробежала тень - видно, что подумал об Уллике.
- Ну что ж, - заключил Доггинз. - Перекусить можно будет и здесь. Там тени не особенно густо.
Впереди, очевидно, шла болотистая низина - сочно зеленая трава, цветущий кустарник, а деревья, наоборот, разрознены.
- Вот еще один из тех розовых цветов, - указал Манефон.- Может, срубим? Доггинз пожал плечами.
- Осторожнее, - он повернулся к Найлу. - Сходил бы ты вместе с ним.
Растение виднелось среди деревьев на том конце тропы; когда приближались, Найл уловил, как листья чуть заметно всколыхнулись. Пальцы инстинктивно стиснули жнец. Но вот считай уже и подошли, а куст не выдавал себя ни единым шевелением. Розовые кусты изливали приторный, тяжелый аромат, а сам куст выглядел безобидно, будто рос в саду. Щупальца-удавки были скрыты за глянцевитыми листьями. Несколько секунд Манефон с Найлом пристально вглядывались в куст, высматривая малейший признак того, что растение сознает их присутствие, но оно оставалось неподвижным.
Манефон вскинул мачете и одним резким ударом отсек один из цветков. Тот упал в паре метров на голую землю. Манефон не мешкая отпрыгнул назад, но не успел увернуться от щупальца - прянув из куста, оно схватило его за запястье. Едва он рванулся в попытке высвободиться, как вокруг ног обвилось еще одно щупальце. Третье попыталось дотянуться до Найла, но он стоял слишком далеко,
Тщательно нацелясь, Найл нажал на спуск. Голубой луч отхватил щупальце, держащее Манефона за запястье, чуть пригнув оружие, удалось отсечь второе щупальце - толстое, схватившее добычу за ноги. Манефон с размаху грянулся оземь спиной. Отчлененные обрубки яростно извивались, остальные втянулись обратно в куст.
Манефон поднял с земли розовый цветок; тот не замедлил сомкнуться вокруг руки, но силы были уже не те, и хватка оказалась непрочной. Манефон отщипнул лепесток и сунул себе в рот.
- Прелесть. Еще лучше, чем тот.
- А ты как думал. Это растение опаснее.
Лепестки они поделили между собой и съели вместе с сухарями и вяленым мясом. Прав Манефон: действительно вкуснее, чем тот, первый. И кстати, что еще удивительно: несмотря на медвяный аромат, вкус у цветка напоминал мясо - великолепное дополнение к вяленому мясу и сухарям.
- Пора трогаться, - сказал Доггинз, поглядев вверх на солнце.
Неожиданно Найл ощутил покалывание возле правого бедра. Мгновенно стало ясно: трубка. Он полез в карман. Пальцы щипнуло так, что он чуть не отдернул руку. А когда стал вытягивать трубку из кармана, покалывание вдруг прекратилось.
От Симеона не укрылось, что Найл на миг изменился в лице.
- Что там еще?
- Ничего, - Найл решил, что это какой-нибудь очередной выкрутас атмосферы Дельты. Милон встал.
- Я, пожалуй, на минуту все-таки присяду под дерево.
- Только не задерживайся, - наказал Симеон. - И прихвати жнец.
- Жнец? - недоуменно переспросил Милон.
- С Дельтой не шутят.
Найл, решив, что пара минут под деревом развеет вызванную едой сонливость, подхватил жнец и двинулся следом за Милоном. Поднялся и Манефон.
Когда Милон пригнулся, собираясь поднырнуть под ветви, те, показалось, чутко вздрогнули. Найла вдруг пронзило ощущение немой угрозы. Шевеление напоминало жадное желание голодного животного. Найл невольно остановился и крикнул:
- Эгей, осторожнее там!
Но не успел договорить, как дерево захлопнулось, будто ловушка тарантула-затворника. Милон пронзительно вскрикнул; голос донесся уже из-под ветвей, сомкнувшихся, словно кулак.
Найл вскинул жнец, собираясь пальнуть, но вовремя сдержался. В этой трепещущей груде листьев, притиснутых к стволу, невозможно было различить, где находится Милон. Однако истошное "Помогите!" вывело его из оцепенения. Нацелясь на макушку дерева, Найл нажал на спуск и плавно повел стволом из стороны в сторону. Дерево зашипело рассерженной змеей, посыпались отрезанные ветки, обдавая на лету брызгами сока. Но нижние сучья, похоже, продолжали упорствовать. Более того, они сжали ствол с такой силой, что некоторые даже затрещали. Дерево стало заваливаться. Найл отпрыгнул, и тут крики неожиданно смолкли.
Один из сучьев ударил с такой силой, что сшиб Найла с ног. Дерево рухнуло в нескольких метрах.
Отгибать ветви было неимоверно трудно, все равно что разжимать намертво стиснутый кулак. Однако здоровяк Манефон совладал-таки с одной из них и крикнул:
- Я его вижу! Жнец сюда!
Найл подал оружие. Манефон, примерившись, аккуратно отрезал кусок двухметровой длины. Ветви внезапно разжались. Разметав их в стороны, Симеон вызволил Милона. Лицо у юноши было синюшное, одежда набрякла кровью.
Склонясь над неподвижным телом, Симеон разорвал на нем тунику и приник ухом к его груди.
- Дышит. Принесите кто-нибудь воды. - Подоспел со своей флягой Доггинз. Симеон плеснул пригоршню воды Милону на лицо, другой стер у него кровь со лба. Найл со злостью смахнул слепня, пытавшегося пристроиться у Милона на груди. Насекомое отлетело в сторону. Милон открыл глаза и попытался повернуть голову.
- Как ты?
Милон попытался ответить, но язык плохо повиновался. Слепень опять попробовал пристроиться и шлепнулся оземь от удара ручищи Манефона; секунда, и он хрупнул у него под ногой'/воздух наполнился специфическим запахом.
Они освободили Милона от туники и омыли ему тело Холодной водой: выяснилось, что кожа у бедняги сплошь усеяна язвочками и царапинами. Создавалось впечатление, что кожа проколота тысячей шипов. Помимо этого, у него из обеих ноздрей шла кровь. Когда Симеон взялся ощупывать ему конечности, выясняя, нет ли переломов, Милон, стиснув зубы, судорожно всосал воздух и лишился чувств.
Симеон поглядел сверху вниз на раздувшуюся лодыжку.
- Переломов, по-видимому, нет. Но ходить он не сможет несколько дней.
Доггинз досадливо застонал.
- Что же теперь делать?
- Есть только два пути. Или соорудить носилки и отнести его назад, или оставить здесь. Милон открыл глаза.
- Идите дальше, - заплетающимся языком пролепетал он.
Товарищи переглянулись меж собой.
- Придется мне остаться с ним, - сказал Симеон. - В одиночку ему здесь не продержаться.
Милон попытался приподняться на одном локте.
- Ничего, продержусь. Ничего мне не сделается. В конце концов, я сам во всем виноват...
- Да уж точно, дурня ты кусок,- сердито сверкнул на него глазами Доггинз.
- Нет, это моя оплошность, - вмешался Найл. - Меня пытались предупредить. - Товарищи недоуменно посмотрели на него. - За несколько минут до того, как он сунулся под дерево, начала щипаться трубка, - он вынул се из кармана. - А я не догадался.
- Предупредить, говоришь? - Симеон непонимающе поглядел на цилиндр. - А ей-то откуда может быть известно? Это же всего-навсего механизм.
- Да, но способный читать мысли,- Найл скинул трубку обратно в карман.- Так вот, не сообразил вовремя. Мне надо было догадаться еще тогда, когда мы возились с тем розовым цветком, вторым по счету. Он действовал на порядок проворнее, чем первый. Это потому, что мы находимся ближе к центру силы. Поэтому дереву не приходится дурманить добычу газом, ему сподручнее брать свое за счет быстроты. Оно действует скоростью.
- Если действительно так, - заметил Доггинз, - то чем ближе мы подходим к центру, тем для нас опаснее.
Найл пожал плечами, но ничего не сказал.
Вес сидели в угрюмом молчании, наблюдая, как Симеон обрабатывает раны Милона. Едва он успевал их помыть, как те снова начинали сочиться кровью. Сам Милон наблюдал за этой процедурой со странноватой отрешенностью.
- Оно, наверно, впрыснуло, какую-нибудь отраву или наркотик. Я почему-то ничего не чувствую.
Через несколько минут он снова потерял сознание. Симеон все, что годилось для перевязки, извел, чтобы остановить кровотечение. Через минуту повязки уже набрякли.
- Боюсь, он прав, - удрученно сказал Симеон. - Дерево, должно быть, впрыснуло что-нибудь, от чего перестала свертываться кровь. Чего доброго, еще час, и он истечет на нет.
- Чем можно ему помочь? - требовательно спросил Доггинз.
- Грязь бы помогла. И листья куста сувы.
- Как они выглядят?
- Продолговатые такие, посередине лиловая ягода наподобие виноградины.
- Мне кажется, я что-то такое видел возле тропы, на полпути сюда, - припомнил Манефон.- Темно-зеленые листья, вроде плюща.
- Совершенно верно.
- Схожу надергаю.
- Ради Бога, осторожнее. Не хватает нам еще одной потери.
Когда Манефон удалился, они попробовали замесить раствор в парусиновом ведре, засыпая в воду почву. Результат получился никудышный, грунт был до странности сухим и сыпучим.
- Там возле куста с розовым цветком, судя по звуку, должен был протекать ручей,- заметил Найл.
Симеон с тихим отчаяньем оглядел повязки, сквозь которые капля за каплей точилась кровь.
- Ладно, попробуй.
В одной руке Найл нес жнец, в другой парусиновое ведро. Двигался он с большой осторожностью и сделал порядочный крюк, избегая встречи с розовым цветком. Неподалеку находился околок с гадючьими ивами. Лишь удостоверившись, что с ветвей свисает серый мох, Найл решился протолкнуться через них. На той стороне действительно оказался ручей. Пологие берега покрывала изумрудно зеленая трава и меленькие цветки. С шелестом раздвигая стебли так. что обнажалась почва, Найл спускался к воде. Цветки прятались стебельками в грунт, оставляя снаружи лишь кончики головок. Найл ступал осмотрительно, стараясь без толку не давить растения.
Место выдалось мелкое, в воде полно было зеленых водорослей - крупных, блестящих. Ноги тонули в вязком илистом грунте. Подкопавшись под водоросли, Найл сумел наполнить ведро грязью, консистенцией напоминающей жидкое тесто.
Наполнив ведро, Найл сполоснул руки в замутненной воде и выпрямился. Мгновенье спустя он вздрогнул от неприятной неожиданности: буквально в трех метрах на него таращилась образина. Глаза навыкате, лягушачья пасть, и при всем при этом размером раза в два крупнее человеческого лица. Рука невольно потянулась за жнецом. И тут вспомнилось, что жнец-то он оставил наверху, там, где заканчивается роща. Спустя секунду образина сгинула, но Найл успел углядеть вертикальное белесоватое туловище, мелькнувшее напоследок на той стороне ручья. Впившись в заросли глазами, Найл стоял, по меньшей мере минуту, но никаких признаков движения больше заметно не было. Он облегченно перевел дух.
Взяла злость на себя: надо же, так увлечься, что дать лягушачьей образине приблизиться без малого вплотную. Правда, чувствовалось и облегчение: создание, судя по всему, переполошилось не меньше его самого. Держа ведро на весу, Найл взобрался по берегу вверх - теперь церемониться с цветами было некогда - и подобрал жнец. Тоже, ума палата: так вот взять и оставить оружие без присмотра. Хотя чего уж теперь, стрелять вслед убегающему существу Найл все равно бы не стал. Балансируя со жнецом в одной руке и с ведром в другой, он осторожно спустился обратно к воде. Симеон, помесив грязь пальцами, одобрительно хмыкнул. Он отер дочиста одну из ран помельче, затем проворно налепил на нее вязкую пригоршню. Подождав с полминуты и убедившись, что кровь не сочится, он облегченно вздохнул и начал смещать пропитавшиеся кровью повязки. Пока он это делал, возвратился Манефон, неся с собой полное ведро листьев. У каждого на середине имелась черная выпуклость, действительно напоминающая виноградинку. Когда Симеон расковырял одну из них большим пальцем, в воздухе запахло специфическим запахом лекарства. С помощью Манефона и Доггинза Симеон очищал раны, выдавливая на каждую сок листа сувы, и тотчас нашлепывал сверху пригоршню темно-коричневой грязи. Не прошло и десяти минут, как Милон был уже покрыт с головы до ног. Однако дышал он ровно, и румянец возвратился на щеки.
Найл дождался, пока закончится процедура, и лишь тогда рассказал о встрече на берегу. Симеон укоризненно покачал головой.
- Я слыхал о таких тварях, но видеть никогда не видел.

Предыдущая страница 3 Следующая страница


Дельта 4

- Они, судя по всему, совершенно безвредны, - сказал Найл. - Эта умчалась сразу, едва я потянулся за оружием.
- Безвредных ты в Дельте не сыщешь, - знающе заметил Симеон. - Они не могут себе этого позволить.
Судя по положению солнца на небе, перевалило уже за полдень. Оставалось каких-нибудь семь часов дневного света.
- Вы как думаете, стоит мастерить носилки для Милона? - задал вопрос Манефон. Догтинз повернулся к Симеону:
- Ты здесь самый бывалый. Что, по-твоему, нам следует предпринять?
Симеон пожал плечами.
- Вам троим, думаю, надо идти дальше. Я останусь здесь с Мидоном.
- Ты считаешь, все обойдется?
- Почему бы нет? Со жнецом я защищен надежнее любой твари в Дельте, - он угрюмо усмехнулся.
Доггинз поглядел сначала на Найла, затем на Манефона.
Слова были излишни, все великолепно понимали друг друга. Дальнейший путь без Симеона станет куда более опасным. Да и самому Симеону с раненым на руках грядущая ночь не сулит ничего приятного. Вместе с тем иного выхода, кроме как бросить все и повернуть вспять, не было. Что-то в душе восставало против такой мысли; чувствовалось, что и остальные тоже заодно.
- Ладно, - сказал, наконец, Доггинз. Он нагнулся и начал упаковывать мешок. Найл с Мане-фоном последовали его примеру.
- Еще раз напоминаю, - наказал Симеон, - самое пагубное в Дельте - ослабить внимание. Поэтому прошу вас, будьте постоянно бдительны.
- И ты тоже, - Доггинз положил руку на плечо Симеону и постоял так несколько секунд. - Если все будет как надо, возвратимся завтра. Если в течение двух суток не появимся, начинайте выбираться обратно. Только поприметнее, все равно оставляйте за собой какие-нибудь следы.
- Непременно.
Они пошли, не оглядываясь.
Спустившись по тропе, вскоре достигли кромки леса. Теперь, наконец, взору открылась полная панорама Великой Дельты, так что можно было получить более четкое представление о ее очертаниях. Впереди, милях в двадцати, параллельно гряде оставшихся сзади холмов тянулась другая, западная. Правой частью Дельта постепенно снижалась в сторону моря - скучный простор, поросший тростником и невысоким кустами. Местность слева продолжала подниматься вверх; здесь сразу за болотами начиналась сельва. Двойная цепь холмов вдалеке сходилась воедино и, судя по всему, тоже постепенно сглаживалась. С этого направления сейчас дул ветер - сухой, жаркий. Непосредственно впереди простиралась болотистая низина, и теперь с ровного места было видно, что она сплошь щетинится высоким тростником ростом выше человека. Все запахи теперь перекрывал запах гнили, доносящийся из сельвы, единственным звуком было тоскливое завывание ветра в тростнике.
Главный ориентир - стоящий над местом слияния рек холм - виднелся впереди, но к нему не вела ни единая тропка. Пройдя четко очерченную травянистую полосу, путники уткнулись в сплошную стену из кустов и тростника. Манефон первым вломился в поросль с мачете в руке. Первые двести метров дались сравнительно легко: земля под ногами была податливой, но достаточно твердой. Дальше характер тростника менялся: он сделался выше и толще, так что пришлось пустить в ход мачете. Отдельные стебли по твердости не уступали бамбуку. За четверть часа вперед продвинулись лишь на сотню метров, и Манефон запыхался. Воздух был жарким и влажным.
- Погодите минуту, - проговорил Доггинз. - Так не пойдет. Эдак мы и за месяц не прорубимся, - он стянул с плеча жнец. - Дайте-ка попробую.
Опустившись на одно колено, он не спеша нацелился и нажал на спуск. Стоило повести стволом, как тонкий синий луч подрезал тростник, будто невиданная коса, и стебли пошли осыпаться на землю. Впереди обозначилась четкая, в сотню метров длиной тропа.
- Каково? - довольно осклабился Доггинз. - Надо только чуть подумать головой.
Он первым двинулся вперед. И хотя тростник теперь не нужно было ни сечь, ни расталкивать, темпа так и не прибавилось. Павший тростник образовал толстый ковер, ноги в котором застревали, так что путники едва не с каждым шагом валились на колени. Встречались и места, где стебли росли настолько густо, что удерживали друг друга на весу, и здесь опять приходилось применять силу. Доггинз пускал в ход жнец еще дважды, пока, наконец, не стало ясно, что усилия напрасны. Они продирались уже, по меньшей мере, час; за спиной пролегала широкая, прямая тропа. Впереди, совершенно четко, тростник шел еще гуще. Вместе с тем отсюда, с места теперешнего привала по-прежнему была видна оставленная час назад стоянка.
- Надо бы сюда ручную тысяченожку, чтобы перла впереди, - Доггинз унылым взором обвел обступающие со всех сторон стебли, иные до пяти метров в высоту. - Придется, наверное, возвратиться и поискать другой путь.
Они посидели еще минут пять, восстанавливая дыхание; Найл не успевал промокать носовым платком пот, струящийся по лицу и шее. Духота стояла ужасная. Когда собрались подниматься, Манефон вскинул вдруг руку, призывая всех замереть. На расстоянии было слышно: кто-то ломится через тростник. Внезапно звук стал отчетливей, будто направлялся непосредственно в их сторону. Путники бесшумно подняли оружие, держа пальцы на стековых крючках. Когда, казалось, прущая напролом махина вот-вот уже выкатит из тростника, звук неожиданно сменил направление. Помимо шума ломающегося тростника слышалось также негромкое похрюкивание и тяжелое дыхание.
Спустя секунду выявился и внешний облик создания. На расстоянии в десяток метров над тростником двигалась окованная панцирем спина - округлая, покатая. Секунду казалось, что это гигантская черепаха. Но вот животное, шутя сломив остающиеся стебли, вырвалось на проложенную людьми тропу. Мелькнула плоская жабья морда с рогатыми надбровными выступами, упрятанная в панцирь массивная спина и короткие мощные ноги. Ступни у чудовища были очень большие и с перепонками, словно у утки, и двигалось оно неуклюже, раскачиваясь из стороны в сторону. Мелькнул напоследок и скрылся короткий, но сильный хвост, также в роговой оболочке.
- Боже ты мой, это еще что? - спросил Манефон. Доггинз пожал плечами.
- У большинства этих тварей даже названия нет. Хотя и без того ясно, что ей наплевать на шум, который она поднимает. С таким панцирем, небось, никакая угроза не страшна.
Снова тронувшись в путь, они выбрались на тропу, проторенную чудищем сквозь тростник. На тропе никого уже не было, хотя издалека все еще доносились треск и сухой шелест.
- А отчего б нам не пойти здесь?- предложил Доггинз.- Все лучше, чем возвращаться.
Когда двинулись по следу чудища, идти стало легче; его вес прибил тростник, приплющив к земле; в одном месте оно даже выворотило небольшой куст. До этой поры они шли, углубляясь в нужном направлении вперед и вправо. Когда одолели с четверть мили, грунт стал более вязким; вода, просачиваясь, чавкала сквозь тростник. На одном из участков чудовище сделало поворот в сторону тверди - как оказалось, в сторону сердцевины Дельты.
Идущий сзади Найл поминутно оглядывался. Не потому, что чувствовал слежку. Просто следовал наказу Симеона: замыкающий должен постоянно быть начеку. Когда, сменив направление, углубились еще на пару сот метров, Найла вынудило остановиться и оглянуться ощущение странной неуютности. Чудится, или глаза действительно уловили мимолетное движение там, где в тростнике теряется след? Не заметив, что их товарищ остановился, Манефон с Доггинзом продолжали двигаться вперед. Когда шаги постепенно смолкли, Найл в набрякшей тишине различил еще один звук: вкрадчивую поступь в гуще тростника, в паре метров слева. Напряженно вслушиваясь, он подался вперед, но вот когда перемещал вес с одной ноги на другую, внизу громко треснул стебель, и шорох тотчас же смолк. Найл не чувствовал беспокойства; жнец в руках придавал уверенности.
Он осторожно сунул голову в чащобу, стволом жнеца отстраняя теснящиеся стебли.
От неожиданности Найл вздрогнул: прямо в глаза таращилась лягушачья образина. Существо находилось в какой-нибудь паре метров, и вид у него был такой же ошарашенный, что и у самого парня. Тут тростник под ногами неожиданно разъехался, и Найл инстинктивно вскинул руки, чтобы удержать равновесие. Губы твари сложились в оскал, и Найл увидел перед собой два ряда острых желтых зубьев. Послышалось шипение, и щеку с виском обдала теплая струйка жидкости. Едва успел выпрямиться, как создание уже исчезло. Он успел мельком углядеть белесое туловище, с неизъяснимой ловкостью скользящее меж стеблей, не ломая их, и стена тростника тотчас же сомкнулась.
- Найл, ты где? - прокричал в отдалении голос Доггинза.
Теплая жидкость, скатившаяся по щеке, начала вдруг жалить. Найл, нагнувшись, зачерпнул пригоршню мутной водицы и плеснул себе на кожу.
- Что случилось? - осведомился Доггинз.
- За нами кто-то следует. - Кожу жгло немилосердно. Найл смочил носовой платок и приложил к щеке.
- Это то самое, похожее на лягушку. Плюнуло в меня. Они постояли минут пять, вслушиваясь: ничего, тихо.
- Ты по-прежнему считаешь, что оно безвредно? - спросил Доггинз.
- Теперь уже нет. Я видел его зубы. Существо определенно плотоядное.
Доггинз посмотрел на небо.
- Надо бы двигаться дальше.
Мысль у всех была одна: ночевать на болоте нежелательно. Вскоре после того, как пошли дальше, щека у Найла разгорелась не на шутку. Минут через десять пришлось остановиться и снова охладить ее водой. Доггинз поглядел на Найла с беспокойством.
- Краснеть начинает. Какой-нибудь яд, не иначе.
- У меня однажды на одного из матросов напала плюющаяся кобра, - заметил Манефон. - Так он едва не ослеп.
При мысли о том, что значит ощутить подобное жжение в глазах, Найл невольно содрогнулся.
Они продолжали идти по тропе через вмятый в грязь тростник. Грязь становилась все жиже; ясно было, что только толстый ковер из стеблей не дает увязнуть в ней по колено. Пробираться по этому податливому покрытию было утомительно. От липкой жары потело тело; одежда взмокла так, будто они купались.
Кстати, стена из тростника постепенно редела, и стебли становились короче. Время от времени издали доносилось ворочание бронированного чудовища, идущего где-то впереди. Найл то и дело оглядывался через плечо, но двуногих лягушек теперь не замечал. Поддерживать бдительность на прежнем уровне становилось все труднее; единственное, чего хотелось, это отыскать где-нибудь место посуше, куда можно приткнуться и передохнуть.
Внезапно Манефон рухнул сквозь вдавленный тростник и очутился по пояс в воде. Он шел впереди, к тому же из троих был самым тяжелым. Товарищи помогли ему высвободиться, затем выковыряли его застрявший в грязи парусиновый башмак. Пробираясь ощупью, Найл почувствовал, как что-то шевельнулось на запястьи, и отдернул руку. Оказывается, по предплечью взбиралась черная пиявка размером, по меньшей мере, сантиметров пять. Он с отвращением сшиб насекомое, и сорвав пригоршню мокрой травы, стал яростно оттирать ее слизистый след.
Постепенно становилось ясно: зря они двинулись этой тропой. Вместе с тем мысль о возвращении этой дорогой нагоняла тоску. Они остановились в нерешительности, раздумывая, что делать дальше. И тут об усталости заставил забыть жуткий, исполненный муки рев. Реву вторили тяжелые неистовые всплески. Еще один взрев - сдавленный - и сразу внезапная тишина.
Усталость как рукой сняло. Вперившись друг в друга, путники стояли, держа жнецы наготове. Теперь до слуха доносились лишь отдельные всплески да утробное урчание.
- Боюсь, как бы не пришлось возвращаться,- опасливо покачал головой Найл.
- Мне б хотелось поглядеть, что там происходит,- буркнул Доггинз, нахмурясь.
Он начал осмотрительно пробираться вперед, всякий раз пробуя вначале землю носком башмака, и лишь затем ступая всем весом. Манефон и Найл тронулись следом с такой же осторожностью. В том месте, где тропа делала поворот, Доггинз поднял жнец, затем медленно его опустил. Товарищам, обернувшись, сделал знак: осторожнее! Те подтянулись через секунду-другую.
Перед ними тянулась болотная заводь, вода в которой была взбита в жидкую слякоть. Горб окованного панцирем монстра возвышался над водой. Он стоял к ним спиной, поэтому невозможно было разобрать, что он ест, однако по движениям легко угадывалось, что в передних лапах он держит добычу и со смаком вгрызается в плоть. Насторожась неким шестым чувством, чудище подняло голову и обернулось. Крохотные глазки тлеющими угольями оглядели людей из-под горбатых выростов на лбу. Бородавчатая жабья физиономия заляпана кровью, кровь капает из нажевывающих челюстей. Найл готов был нажать на спуск, но существо не стало тратить времени на двуногих; отвернувшись, оно продолжало насыщаться. Очевидно, оно сполна ощущало неуязвимость своего панциря, и присутствие чужаков его не трогало.
Путники переглянулись меж собой. Путь вперед, очевидно, заказан. Болота за пожирающим пищу монстром заканчиваются, и земля начинает постепенно морщиниться невысокими холмами. По ту их сторону, милях в пяти, возвышался холм с башней-шишаком. Кстати, с этого расстояния становилось заметно, что шишак этот - не рукотворное строение. Он выглядел скорее как обломанный рог некоего исполинского ящера.
Они слегка отступили по тропе и осмотрелись. На север, к морю, все так и тянется болотистая низменность, идти в этом направлении не имеет смысла. Если огибать чудовище, то придется податься к югу, еще не раз прорубаясь сквозь тростник.
Мысль о том, что болото остается позади, придала решительности. Доггинз нацелил жнец и, сдвинув ограничитель на самый малый уровень, нажал на спуск. Передние стебли, шелестя, посыпались наземь, будто скошенные невидимым великаном. Одновременно с тем слух резанул мгновенно оборвавшийся сиплый взвизг. .
- Один готов, - мрачно усмехнулся Доггинз.
Приподняв стволы, они двинулись вперед. Метрах в десяти наткнулись на останки существа, насторожившего их своим визгом. Белесое туловище было аккуратно раскроено надвое. Луч прошелся чуть ниже пояса. Губы топорщились в смертном оскале, обнажая желтые зубья; внутри ощеренного рта, над языком, можно было различить узкую трубку для впрыскивания яда.
Сходства с человеком в существе, оказывается, было гораздо больше, чем с лягушкой. Пальцы, несмотря на перепонки, были явно приспособлены для хватания. От выпроставшихся серо-голубоватых внутренностей неприглядно попахивало, и путники не стали задерживаться лишнего. В окружающем тростнике слышалось скрытое шуршание - вероятно, за ними шли по пятам.
Через четверть часа за болотом завиднелись невысокие холмы. Тростник по бокам пошел реже, так что и местность начала просматриваться метров на десять. Между тем шуршание не умолкало, хотя куда ни кинь, ничего не было заметно ни по ту, ни по другую сторону.
Теперь, чтобы расчистить дорогу через болото, требовался жнец. Стебли отстояли друг от друга на достаточное расстояние и не составляли препятствия. А вот зыбь под ногами стала более коварной. В одном месте Найл лишился обоих башмаков; пришлось выковыривать их из вязко чавкающей черной грязи, издающей знакомый гнилостный запах, к которому путники, кстати, так уже привыкли, что не обращали внимания.
И надо же, когда до суши было уже рукой подать, Манефон, коротко вскрикнув, вдруг провалился по пояс. Найл с Доггинзом спешно похватали его за руки и начали дружно вытягивать.
- Берегитесь! - рявкнул вдруг он.
Они обернулись. Навстречу им, мелькая среди редких стеблей тростника, неслась во всю прыть огромная орава человеко-лягушек. Доггинз, а за ним и Найл отпустили Манефону руки (тот в ту же секунду ушел обратно в темную жижу) и похватали жнецы. Доггинз пальнул первым. Голубое пламя, рванувшись, без труда прорезалось через бегущих и подпалило сзади них тростник. Удивительно, но уцелевшие как ни в .чем не бывало продолжали нестись в их сторону. Найл выстрелил, целясь по ногам, и с грозной решимостью медленно повел жнецом из стороны в сторону. Ему претило губить живое, поводя смертоносным лучом, словно косой, но иного выхода не было. Создавалось впечатление, что существам этим не присущи ни страх, ни чувство самосохранения; единственная их цель - уничтожить незваных гостей - неважно, какой ценой.
Атака захлебнулась так же неожиданно, как и началась. Зыбь вся как есть была усеяна белесыми телами, в большинстве срезанными под колено (эти все еще извивались и подергивались). От других оставались лишь обугленные останки: Доггинз использовал жнец на большой мощности. В воздухе стоял удушливый запах горелой плоти. Найл опустил ствол. К горлу подкатывала тошнота. Доггинз палил навскидку до тех пор, пока не исчезли последние признаки движения. Раскаленный ствол жнеца, когда он положил его на мокрый грунт, зашипел.
Манефон к этой поре увяз по грудь. Чем отчаяннее он барахтался, тем глубже его утягивало. Найл с Доггинзом, поминутно оскальзываясь на слякоти, начали выволакивать товарища наружу. В конце концов, Найл догадался вынуть из своего мешка моток веревки, которую они пропустили Манефону под мышки. Затем начали постепенно отходить, нащупывая ногами опору понадежней; утвердившись, что есть силы потянули. Манефон помогал как мог, впиваясь в грунт пальцами. Смачно чавкнув, его тело неожиданно выпросталось из трясины; Найл же с Доггинзом, не удержавшись, опрокинулись на спину.
Минут десять они сидели неподвижно, переводя дыхание, и отстраненно наблюдали, как Манефон с насупленной сосредоточенностью соскребает с ноги слякоть пучками болотной травы. Солнце почти коснулось вершин западных холмов; пары часов не пройдет, как нависнет тьма. Но уже отсюда было видно: каких-нибудь двести метров, и начинается твердая земля.
Найл, поднявшись, начал взнуздывать себя заплечным мешком. Манефон и Доггинз неохотно последовали его примеру. Манефон оглянулся на обугленные останки человеко-лягушек.
- Дай-то Бог, чтоб такой встречи больше не повторилось.
- Типун тебе на язык,- вставил Доггинз.
Они ступали осторожно, поступью, лавируя меж загноин стоячей воды, поверхность которой покрывала изумрудно-зеленая ряска с разводами желтоватого, похожего на планктон вещества. Так, Петляя, они постепенно подходили к твердой земле. Идущий впереди Манефон обернулся через плечо.
- Знаешь, чего сейчас больше всего хочется?
- Чего?
- В горячую ванну...
Доггинз смешливо фыркнул и указал на покрытую ряской загноину, которую они сейчас огибали:
- Эта подойдет?
Не успел он договорить, как зеленая ряска разорвалась и сквозь нее проглянула лягушечья образина, из тех самых. Найл хотел окрикнуть, но поздно: струйка зеленого яда прыснула Манефону прямо в глаза. Тот, громко вскрикнув, отшатнулся. Доггинз яростно взревел, вскинул жнец и выстрелил: зря. Путников тотчас обволокло шипящим облаком жгучего пара. Найл упал на колени, закрыв лицо руками; пар назойливо забирался под веки, в ноздри. На миг Найлом овладела паника и полная беспомощность. Вскоре, впрочем, клубы пара рассеялись, и появилась возможность оглядеться. Болотистая загноина, на которую они только что смотрели, исчезла. На ее месте зияла яма с жирно поблескивающим черным дном, покрытым вялой травой и зеленой плесенью. На самом дне рожей вверх валялась человеко-лягушка, разбросав конечности в стороны. Туловище взбухло и совершенно побелело; с одной из лап, обнажая кость, свободно свисала плоть. Тело моментально сварилось в водовороте кипящего пара.
Манефон, вжившись лицом в мокрую землю, выл и стонал на все голоса. Доггинз и Найл поскидывали мешки и спешно намочили все имеющиеся в наличии лоскуты. Найл (у самого щека так и горит, обожженная кожа в волдыриках) представлял, какую муку он сейчас терпит. На все их увещевания Манефон отвечал лишь протяжными стонами; стонал и тогда, когда на глаза бережно опустили влажную тряпицу. Притиснув ее к лицу, он с трудом сел, раскачиваясь взад-вперед от боли. Найлу и Доггинзу оставалось лишь беспомощно взирать на его мучения.
В конце концов, Манефон унялся, пристроившись возле небольшой лужицы, куда уткнулся лицом. Когда, спустя полчаса, он, наконец, сел, его с трудом можно было узнать, настолько набухла вокруг глаз кожа.
- Я ничего не вижу, ослеп.
Он растянулся на земле, горько, безудержно рыдая. Найл беспомощно смотрел, мысленно заклиная собственную боль жечь сильнее, чтобы не так мучила вина. К Манефону он не чувствовал ни капли презрения, только жалость, бездну жалости.
Доггинз бережно обнял товарища за плечи.
- Я понимаю, как ты мучаешься, но нам надо идти. Если мы останемся здесь, то погибнем.
Манефон, неимоверным усилием взяв себя в руки, успокоился.
- Вам придется вести меня, как маленького.
- Конечно, конечно, мы будем тебя сопровождать. Бедняга поднялся.
- Куда мне?
- Мы идем обратно, - Доггинз поглядел на Найла.
- Через болото?
- Это единственный путь. Мы должны привести его обратно к Симеону. Куда нам теперь, со слепым-то.
Доггинз в самом деле был прав. Он поглядел на солнце.
- Тогда надо спешить.
У Манефона клацали зубы: боль сменилась шоком.
- Вы уж извините, - виновато промямлил он.
- Ну, о чем ты! - трогательно сказал Доггинз. - Ты на ногах-то держаться ничего, можешь?
- Могу. Только не вижу ничего.
- На этот счет не переживай, мы за тобой присмотрим. Ну ладно, пора. Идемте.
Жнец Манефона они приторочили к мешку, а сам мешок водрузили ему же на спину. Оба делали это против желания, но иного выхода не было, иначе темп снизится вдвое.
Ступая по тропе среди тростника, Найл с удивлением почувствовал, что вся усталость куда-то схлынула. Острота положения обновила силы, подпитав энергией из скрытных резервов. Единственной заботой было добраться к стоянке до темноты. Они шли по бокам от Манефона, поддерживая его под руки - так сподручнее, чем тянуть за ладони - и двигались длинными, быстрыми шагами. Понимал и Манефон, что жизнь всех троих сейчас напрямую зависит от быстроты хода, поэтому не корил и не сетовал, когда иной раз спотыкался и падал на колени. Временами он спрашивал:
- Темень еще не наступила?
- Пока нет, - отвечали ему.
Отправляясь обратно, Найл втайне был уверен, что темнота неизбежно застигнет их еще задолго до стоянки. А тут смотри-ка: при такой ходьбе, глядишь, и в самом деле уложатся. Добравшись до места, где в него прыснула ядом лягушачья сволочь, Найл понял, что они отмахали уже больше полпути, и на сердце значительно полегчало. Еще через двадцать минут под ногами уже стелилась своя, рукотворная тропа. Солнце между тем успело сойти за западный горизонт, но небо еще хранило тусклый голубой цвет. Вот уже и тростник позади, а впереди среди деревьев теплится огонек.
- Симеон! Милон! - выкрикнули они в один голос. Жутко раздувшееся лицо Манефона расплылось в улыбке. Через пять минут они выволоклись на освещенную костром поляну, все так и поддерживая Манефона под локти.
Милон, лежащий, укутавшись в одеяло возле костра, с видимым усилием приподнялся на одном локте:
- Уже нагулялись? Понравилось?
Найл бросился на землю, блаженно растянувшись, прикрыл глаза. Несколько секунд он лежал неподвижно, ощущая беспечный восторг и радуя покоем уставшее тело - так уютно и беспечно, наверное, чувствует себя младенец на руках у матери. И неважно, что их по-прежнему окружает опасность, и может статься, им никогда не выбраться из этого треклятого места. По крайней мере, в данную секунду ничего не угрожает. И этот благостный момент Найл воспринимал так, как утомленный странник пуховую перину.
Под рассказ Доггинза о пережитых приключениях Симеон вскипятил в воде листья сувы и омыл Манефону глаза. Когда отвар стал подтекать под веки, Манефон застонал от боли, а спустя несколько секунд глубоко вздохнул и улыбнулся с облегчением. Вскоре его дыхание стало глубоким и спокойным: заснул.
- Как ты думаешь, он будет видеть? - негромко спросил Доггинз.
- Не знаю. Если это что-то вроде яда плюющейся кобры, слепоты не наступит, если все вовремя промыть. - Доггинз жалостливо посмотрел на неестественно раздувшееся лицо Манефона.
- Хоть бы ты оказался прав.
Сверху в сгустившейся темноте начали проплавляться первые звезды. От моря по долине задувал холодный ветер, и хотя людей ограждали от него деревья, было слышно, как он завывает и вздыхает в гуще ветвей.
- Почему не видно мотыльков? - спросил Найл Симеона.
- Здесь, внизу, для них чересчур опасно. Они предпочитают где повыше, там меньше хищных растений.
- Растения на ночь отходят ко сну?
- Вероятно. Ты замечаешь, трава перестала двигаться?
- Не обращал внимания, - Найл выдрал пригоршню толстых упругих стебельков и поддержал на весу в зыбком свете, идущем от костра. Крохотные белые ножки были неподвижны. Бросил травинки на землю - они лежали, не пытаясь в нее вживиться.
- Получается, Дельта ночью спокойнее, чем днем?
- Пожалуй, если б не животные.
- Надо будет, наверное, караулить посменно,- рассудил Доггинз, зевнув.
- Боюсь, что да. Я настраивался дежурить всю ночь, так что первая вахта за мной.
Ужинали остатками мяса омара и сухарями. Впрочем, у Найла усталость пересилила голод. Он надкусил лишь пару раз и, отставив посудину в сторону, улегся. Остави еесч решил доесть, когда отдохнут глаза. Почти сразу л е он провалился в сон.
Доггинз растормошил его, казалось, через несколько секунд.
- Сейчас, через минуту доем,- пробормотал он сквозь сон. А когда очнулся, оказалось, что огонь успел прогореть в горку белесого пепла и розоватых углей, а Симеон с Ми-лоном спят.
- Пора тебе караулить,- прошептал Доггинз.
- Который теперь час?
- Через пару -шсов начнет светать. Найл зевнул и сел, подрагивая от ночной свежести. Ветер на ветвях все не унимался, и воздух был прохладен. Доггинз указал в темноту.
- Там что-то ошивается. Не думаю, правда, что осмелится подобраться близко,- он подбросил в костер сук (сучья, порезав на удобную длину жнецом, скидал в кучу Симеон); через несколько секунд гот уже занялся огнем. - Я, пожалуй, еще поваляюсь, - он завернулся в одеяло и прилег возле костра. Не прошло и пяти минут, как он уже похрапывал.
Найл нелегким взором вперился в темноту. Ровный шум высокого ветра не давал расслышать какие-либо звуки, но Найлу показалось, что среди деревьев различаются два поблескивающих зрачка. Он поднял было жнец, но передумал: если это крупное животное, его рев может всех переполошить. Вместо этого он подбросил в костер еще один сук, а сам поплотнее запахнулся в одеяло и сел, опершись спиной о ствол упавшего иудина дерева. Оружие уместил между колен.
Сознание, что за ним наблюдают, заставило окончательно забыть про сон. Найл полез к себе под тунику и повернул медальон к груди. Это мгновенно углубило сосредоточенность, заставив вместе с тем осознать, что сидя к дереву спиной, он уязвим для нападения сзади. Он попытался вживиться умом в окружающую темноту, высмотреть, откуда может исходить опасность, но вызванная медальоном углубленность этому мешала. Найл с неохотой снова залез под тунику и повернул медальон другой стороной. Через некоторое время, вызвав у себя в мозгу мреющую точку света, он установил внутри себя незыблемую незамутненную тишину, из которой сознание, расширяясь, простерлось в темноту, будто призрачная паутина. Тотчас проявилась сущность животного, молчаливо разглядывающего людей из темноты. Похоже, не рептилия и не млекопитающее, а скорее помесь обоих. Сравнительно небольшое по размеру, оно отличалось недюжинной силой; чувствовалось, что может достать их одним прыжком. Животное привлекал запах, наполняющий его сосущим, заунывным голодом. Но чуяло оно и то, что эти странные лакомые существа довольно опасны, так что нападать на них рискованно, лучше потерпеть.
Найл не чувствовал ни страха, ни напряжения; все подспудные желания и рефлексы воспринимались настолько четко, словно он сам слился с этой тварью. Теперь вообще трудно было различить, сидит ли та прислонясь к дереву, или же караулит, скорчившись за кустом, сложив когтистые лапищи на землю. В то же самое время Найла бередило от странной, скуленью подобной, жалости. Животное было загнано в свои бесхитростные желания и инстинкты, словно в узилище, мало чем отличаясь от машины убийства.
Найлу постепенно наскучило быть просто наблюдателем. Хотелось выяснить, может ли он так или иначе влиять на животное. Увы, нельзя: созерцательность того была абсолютно пассивной, все равно что у паука, сидящего в гуще тенет. Чутко и бережно поддерживая в себе это состояние, чтобы не угасло, Найл медленно - очень - полез к себе под рубашку. Когда пальцы коснулись медальона, восприимчивость поколебалась; ее удалось удержать сосредоточенным усилием. Затем с безграничным терпением Найл начал поворачивать медальон, пока наконец не развернул выпуклой стороной к груди. На миг чистая, неподвижная созерцательность едва не была разбита бурным всплеском ввергнутой в нее жизненной силы. Опять Найл резко расслабился и ровным глубоким дыханием уравновесил в себе эти столь несхожие энергии. И тут совершенно неожиданно обе отладились в совершеннейшую пропорцию; активная сила медальона теперь уже не угрожала разорвать зеркальную поверхность созерцательности.
Результат получался таким изумительным, что Найл утерял интерес к маячащему в темноте животному; оно отодвинулось куда-то на дальнюю границу восприятия. Больше всего изумляло то, что эти два аспекта его сущности - силу воли и созерцательность - оказалось возможным свести в такое небывалое соответствие, что сила воли оказалась способна управлять созерцательностью, не разрушая ее. Он-то сам и сомнения никогда не держал, полагая, что там, где есть одна, другая полностью исключается. Созерцательность служит для осознания мира, сила воли - для управления им. Сейчас, в этот невыразимо благостный миг гармонии ему открылось, что это глубокое заблуждение. Созерцательность - лишь способ сошествия в сокровенный внутренний мир.
Просто дух захватывает... Он будто стоял на пороге своих собственных внутренних владений, озирая их с высоты, как озирал землю Диры со стены цитадели на плато. Вся его прошлая жизнь расстилалась перед ним, столь же достоверная, как теперешний момент. А если поднять взор, можно было осознать горизонты еще более дальние - иных жизней, отстоящих от данного момента и вообще от людей. Нечто подобное он испытывал не так давно, сидя в ручье, только теперешнее ощущение было неизмеримо достовернее.
Теперь, наконец, проклюнулся ответ на вопрос, не дававший Найлу покоя с той самой поры, как он прибыл в Дельту: почему человек постоянно мечется, не в силах отыскать в жизни счастье? Ответ был очевиден: потому что человек, сам того не сознавая, владеет силой преодолевать границы настоящего и осваивать бескрайние владения своей глубинной сущности. Человеку назначено быть властителем своих обширных внутренних владений, а не жалким изгнанником, запертым в изменчивое, сиюминутное настоящее. А поскольку вес люди рождаются, инстинктивно наделенные этим знанием, ни один из них не может довольствоваться тем, что достигнуто на данный момент. Казалось бы, все есть для хорошей жизни - так ведь нет, хочется чего-то большего.
От этого озарения на Найла вдруг нашла глубокая печаль. Началась она, как ни странно, с острой жалости к истекающему слюной животному, что сидит сейчас, сгорбившись, за кустом и изнывает от желания напрыгнуть на них и разорвать на части. У бедолаги не то что "владений" - вообще ничего нет в душе, она заперта в материальном мире, словно узник за решеткой. Вот потому-то Дельта и преисполнена насилия и жестокости. Это все - отчаяние голодающих узников.
Разумеется, жизнь на земле извечно шла именно таким путем. Лениво пользуясь послаблением даровавшей жизнь природы, все существа блаженно нежились в собственном дерьме. Безвестная сила, стоящая за эволюцией, придумала исправно действующий кнут: лишения и голод. Но, по крайней мере, человеку было дозволено развиваться не спеша, осмотрительно, тысячи и тысячи лет - и то, кстати, слишком быстро. Эти же - обитатели Дельты - вынуждены эволюционировать в сотни раз быстрее. Вот почему жизнь в Дельте превратилась в скабрезную, гнусную шутку. Не эволюция, а какая-то закваска на дрожжах; садистский кошмар. Лишенное всякого смысла развитие - для того лишь, чтобы, окрепнув, сожрать другого. Совсем как пауки, окрепшие настолько, что стало по силам выжить людей...
Нытье москита вывела Найла из задумчивости. Он инстинктивно хватил насекомое ладонью, и тут с удивлением обнаружил, что, оказывается, уже рассвело, и костер давно обратился в груду седого пепла.
В полусотне шагов виднелся куст, за которым по-прежнему маячило голодное животное. Вибрации голода, исходящие от бедолаги, походили на жалобный плач. Безусловно, оборвать его мучения выстрелом было бы благим поступком... Но, уже поднимая ствол жнеца, Найл понял, что не может сделать это. Вместо этого он пальнул стоящее за кустом дерево и обвалил его макушку. Куст резко шелохнулся; существо, мощно толкнувшись, исчезло среди деревьев. Найл успел углядеть зеленую чешуйчатую спину и длинные сильные задние конечности вроде лягушечьих.
Люди вокруг костра мирно спали. Найл подобрал корявый сук и разворошил костер, выковыряв наружу багровые угли; постепенно огонь воспрял к жизни. Радостное волнение все также не оставляло его, даром что пик озарения уже миновал. Найл вновь прибывал в настоящем, изумленно припоминая вид, открывшийся из башни его сокровенной внутренней Цитадели. Почувствовав же приток подземной энергии, пробуждающий Дельту к жизни, Найл ощутил этакое гневливое волнение: гнев на силу, создавшую эту порочную шутку, и волнение от сознания, что ум, оказывается, способен проникать за свои сиюминутные цели.
Лицо у Манефона раздулось так, что его трудно было узнать, будто его жестоко испинали ногами. Тем не менее, раздвинув пальцами толстые накаты плоти, наплывшие на глаза, он сказал, что различает дневной цвет. Настроение у всех чуть приподнялось; откровенно говоря, мысль о пожизненной слепоте нагоняла жути больше, чем даже мысль о смерти.
А вот Милон был вес так же слаб и, как он сказал, перестал чувствовать под собой ноги. Попробовал подняться, и тут же свалился мешком. Кожа на руках и ногах приняла у него синюшный оттенок. Вид у Симеона, когда он осмотрел раненого, был откровенно мрачный. В конце концов, Симеон решил испробовать целебное средство, которое использовала в свое время его бабка: отварить листья дерева, причинившего порчу, и прикладывать к ранам болтанку.
У Найла с Доггинзом не было времени наблюдать целебное воздействие. Предстоял долгий день, и засиживаться было рискованно. Наспех позавтракав вяленым мясом, сухарями и запив все это отваром из трав, подслащенным медом, они вторично отправились к причудливому холму, напоминающему голову великана.
Симеон проводил их до конца поляны. Солнце едва показалось над вершиной холма, что позади, и центральная низменность Дельты все еще лежала под серебристым покровом туманной дымки.
- Пару слов, прежде чем тронетесь, - сказал Симеон. - Не сложись все так, я бы, безусловно, отправился с вами. На деле же мне остается лишь дать вам напоследок совет. Не секрет, что в Дельте полно опасностей. Однако самая главная из них таится, некоторым образом, у вас же в уме. Дельта имеет свойство уничтожать всех, кто чувствует себя обреченным, и милует тех, кто не дается в лапы. Основная гарантия того, что вы уцелеете - в вашей решимости. Поэтому будьте храбры, но без глупого безрассудства. Да хранят вас боги.
На прощание они обнялись, и Симеон стиснул Найла так, что у того навернулись слезы. В ум Симеона можно было и не заглядывать: и без того видно, что старик не чает вновь увидеть их живыми. Он смотрел вслед до тех пор, пока они не скрылись среди тростника.
Они уже изначально решили держаться западного края болота, где старые следы. Но вот те раз: тропа-то, оказывается, совсем почти заросла. Там, где по стеблям прошелся жнец, успели вылезти новые, иные вымахали уже до полуметра. Пробираться между ними оказалось не очень сложно. А вот, где протоптал тропу жабомордый ящер, стебли в основном уже успели выпрямиться. К счастью, молодая поросль не была такой густой, и податливо ложилась под лучом жнеца - можно было пробраться сверху. Найл с Доггинзом, хорошо отдохнувшие за ночь, продвигались с неспешной решимостью, то и дело останавливаясь, чтобы вслушаться, не надвигается ли погоня. Ни звука, только ветер свищет в высоком тростнике.
Больше двух часов добирались до места, где дорогу им перегородил кормящийся ящер. Единственный след, оставшийся от присутствия зверозубой рептилии - это багровое пятно в середине болотистой заводи, где она расправилась с добычей. Судя по проломленному через тростник коридору, ящер убрел куда-то в другом направлении, на тот конец болот. Переходить прудок вброд было пустой тратой времени. Вместо этого путники повернули и отправились прежней своей дорогой к месту, где у них была схватка с человеко-лягушками.
Вот дела: ожидали увидеть груды обугленных останков, не нашли ничего - ровное место, будто никакой схватки и не было. Ни следа не осталось. Не было даже побуревшей от .жары травы; из болотистой почвы торчала свежая прозелень.

Предыдущая страница 4 Следующая страница


5 Колин Уилсон

Доггинз нахмурился.
- Слушай, получается, вокруг еще полно этих, лупастых. Это, наверное, они утащили падаль.
Найл же в это время с удивлением разглядывал аккуратное круглое отверстие в грязи возле ног. Интриговало то, как оно помаленьку заполняется водой. Вынув мачете, он вогнал лезвие в вязко чавкнувший грунт и провернул, подрезая по конусу кусок, который вытянул, ухватившись за траву. Поглядел и невольно отскочил. Там копошился жирный белый червь в пару сантиметров толщиной. Его раскроило лезвием пополам, и одна половина уже спешно вбуравливалась обратно в почву; пока смотрели, она уже исчезла.
Другая беспомощно извивалась на дне воронки, куда медленно прибывала вода. Тут из стенки отверстия выскользнул еще один червь, и Найл оглядел округлую акулью пасть с острыми загнутыми назад зубами. Нежданный гость без промедления набросился на извивающийся обрубок. Широко разведя челюсти, червь подался вперед и, провернувшись, отхватил кусок плоти размером с собственную голову. В считанные секунды подоспели еще двое и присоединились к пиршеству. Почва внизу, видно, ими так и кишела. Неотрывно наблюдая с брезгливой миной, Найл неожиданно почувствовал вкрадчивое прикосновение к ноге и отскочил, как ужаленный. Сзади из почвы змеей вылез еще один червь. Одним ударом мачете Найл отсек ему голову. К извивающемуся в грязи обрубку подоспели двое других червей и принялись торопливо его поглощать.
Доггинз сплюнул.
- Хорошо, что не надумали ночевать на болоте. Эта мразь будет почище пираний.
Не успел договорить, как от обезглавленного червяка ничего уже по сути не осталось. Вот и ответ, куда девались трупы человеко-лягушек.
Они заспешили в сторону твердой земли, приостановившись поглядеть с недоверием на покрытую зеленой ряской загноину, из которой напали на Манефона; однако зеленая поверхность была абсолютно недвижна. Через пять минут они уже стояли на твердой земле.
Здесь осмотрелись. Внизу стелилась жесткая, похожая на проволоку трава, темно-зеленый цвет которой контрастировал с едкой зеленью болота. Этот угрюмый цвет для Дельты казался каким-то чужеродным, словно олицетворял иной, более холодный климат. Земля впереди полого сходила вниз, перерастая в невысокую каменную гряду с гранитными скалами-зубьями. К югу земля уже образовывала склон. На расстоянии примерно в милю участок темно-зеленой травы сменялся более светлой зеленью сельвы, выдыхающей, казалось, серебристый туман. За сельвой проглядывал провал среди холмов, оторачивающих южную оконечность Дельты. Если смотреть на север, там рельеф плавно углублялся в сторону моря, и темно-зеленая трава вскоре уступала место болотистой низменности. Вдали, под солнцем, поблескивала гладь моря. Судя по всему, они находились на своего рода островке сухой каменистой земли посреди бассейна Дельты.
Доггинз подозрительно озирал местность, держа наготове жнец.
- Не может быть, чтобы здесь было так спокойно. Где-нибудь наверняка кроется подвох,- он поглядел на каменистую гряду, что в полумиле. - Знать бы, что там, на той стороне.
- Симеон говорил, в Дельте чем ближе к центру, тем сильнее опасность, - заметил Найл.
- Он-то откуда знает? - хмыкнул Доггинз. - Сам сроду там не бывал.
Найл нагнулся и попробовал сорвать травинку. Та оказалась неожиданно тугой; пришлось обмотать вокруг указательного пальца, чтобы дернуть как следует. Потянул во второй раз, и тут кольнуло так, что рука отпрянула сама собой. Укол напоминал острое пощипывание раздвижной трубки, только, безусловно, сильнее.
- Ты чего?- удивился Доггинз.
- Попробуй-ка, сорви.
Доггинз, нагнувшись, уверенным движением стиснул травинку меж большим и указательным пальцем и резко потянул. Секунды не прошло, как он, удивленно вскрикнув, отдернул руку.
- Вот сволочь - дерется! - воскликнул он, с ошарашенным видом глядя себе на пальцы.
Найл по глупости наклонился и положил ладонь на траву. Шарахнуло так, что он, вякнув от боли, отдернул руку. Оба растерянно посмотрели друг на друга.
- Это еще что? - проронил, наконец, Найл.
- Электричество. Никогда не наступал на электрического ската? - Найл покачал головой. - Также стреляет.
- Тогда почему она сейчас не бьет по ногам?
- Под тобой же прокладка, подошвы. Найл недоуменно посмотрел вниз на траву.
- Тогда почему она не ударила сразу, как только я к ней прикоснулся?
- Может потому, что у тебя тогда в уме не было ее дергать. - Найл сделал несколько опасливых шагов.
- Ты думаешь, по ней идти безопасно?
- Если в обуви, то да.
Тем не менее, пока шли в направлении каменистой гряды, Найл ступал крайне осторожно: как-то не верилось, что подошвы башмаков в силах защитить.
- А почему она вообще бьется?
- Для защиты, наверное. Обыкновенная трава не может за себя постоять.
Примерно в середине пути они миновали полусгнивший труп большой птицы; Найл рассудил, что это, вероятно, орел. Можно было видеть, что когти у нее судорожно скрючены в агонии, а клюв на безглазой морде отверст, будто в пронзительном крике.
- Птицу-то зачем губить? Они же не трогают траву.
- Зато удобряют своими трупами почву. Найл неприязненно покосился на траву.
- Вид у нее уродливей, чем у обычной.
- Куда деваться? Иначе не уцелеешь.
Вот уже и ведущий вверх склон. За отдельными, похожими на пальцы, гранитными столбами, судя по их величине, вполне могли прятаться животные, поэтому к ним они приближались осторожно, держа жнецы наизготовку. Когда же достигли верхотуры, стало ясно, что предосторожности излишни. Вниз на милю тянулся склон, за ним сочно-зеленой стеной поднималась сельва. Дальше проглядывала ближняя из двух рек, та - что течет с южного конца Дельты; похожая на ленту, змеящуюся через заросли и болотистую низменность. Прямо впереди, за ручьем, возвышался холм с напоминающим башню шишаком. Теперь, когда до холма от силы мили три, он уже не был похож на голову, и шишак не имел сходства с башней. С этого расстояния он напоминал скорее некий растительный вырост или корявый пень, оставшийся от могучего дерева.
- Вид такой, будто его шваркнуло молнией, - задумчиво проронил Доггинз.
С этой позиции открывался и вид сверху на слияние двух рек у подножья северного склона холма. Очевидно, та из них, что скрыта по большей части за холмом, была мощнее и полноводнее, чем та, что различалась полностью; а уж там, сливаясь, обе объединялись в широкий и величавый поток.
Доггинз вынул носовой платок и отер лоб.
- Что-то душно, - он тяжело перевел дух. - Температура, наверное, под сорок.
Душно было и Найлу, даром что они вдвоем стояли в тени высокого гранитного столба-пальца. Внезапное изменение температуры удивляло: на противоположном склоне было тоже жарко, но не так угнетающе. Приникнувшись вдруг подозрением, он полез под тунику и повернул медальон. Миг углубленной сосредоточенности Сменился чувством облегчения; секунда, и жара перестала досаждать.
- У тебя медальон с собой?
- А как же, - откликнулся Доггинз.
- Поверни другой стороной.
Доггинз послушался, и с удивлением воззрился на Найла:
- Что случилось?
- Это не жара, - пояснил Найл. - Подземная сила, вот что.
- Не пойму. Как она может нагнетать жару?
- Понижая твою сопротивляемость. Она давит тебя, а ты по ошибке думаешь, что это жара.
- Ты считаешь, она догадывается о нашем присутствии?
- Я не знаю.
Этот вопрос и тревожил Найла. Общее впечатление складывалось такое, что сила столь же слепа и невнятна, как и ветер. Вместе с тем, временами она могла проявлять себя осмысленно - как тогда, когда воспротивилась издевательству над головоногами. От мысли, что она, может статься, осознает и их присутствие, сжалось сердце.
- Сейчас бы присесть да отдохнуть, - помечтал Доггинз. - Но рисковать нам сейчас нежелательно. Сядешь и оно из тебя душу вышибет, а мне еще пожить охота. Так что пойдем-ка лучше без остановки.
Они отправились дальше вниз по склону. Духота не была теперь такой несносной, и, тем не менее, что-то гнетущее нависало в воздухе, будто само солнце превратилось в тяжко пульсирующее сердце.
- Что это там? - спросил вдруг Доггинз.
Слева из земли торчал гранитный валун, возле которого виднелась впадина. Что-то смутно белело в ее недрах на фоне иссиня зеленой травы.
- Кости, - удивленно заметил Найл. Доггинз подошел поближе.
- Ого, вот уж воистину был монстр!
Невдалеке отчетливо виднелись ребра-стропила и заостренный, будто у гигантской крысы, череп. За позвоночником аккуратно стелился длинный ряд хрящей мощного хвоста - впечатление такое, будто мясо мастерски очистили с костей.
Найл встряхнулся и моргнул, завидев в воздухе странную рябь, будто кто прозрачную занавеску простер перед глазами, от которой застит вид. Мгновенно насторожившись, он поднял жнец.
Доггинз поглядел в удивлении:
- Ты чего?
Когда же взглянул в ту же сторону, что и Найл, у него кровь отлила от лица. Кости пришли в движение. Хрящи хвоста, шевельнувшись, притиснулись к траве, ребра грузно вздыбились; затем, приподнимаясь, содрогнулся весь скелет. Костистые челюсти, разомкнувшись, исторгли оглушительный не то рык, не то визг.
Найл с Доггинзом выстрелили одновременно. Предохранители на жнецах стояли на минимальной отметке, так что голубые спицы-лучи были почти невидимы. Стоило им чиркнуть по скелету в том месте, где грудь переходит в шею, как рев оборвался в тот же миг. Ступив по инерции пару шагов вперед, существо опрокинулось в их сторону; оба инстинктивно отпрыгнули. Исполин тяжело рухнул - не сухое бряцание костей, а плотный глухой удар плоти о землю. Шея в агонии крутнулась сбоку набок, и на миг люди ошарашено повстречались взглядом с полными тупой ненависти глазами. Оба готовы были снова выстрелить, но было совершенно ни к чему: лучи без малого полностью рассекли существу шею.
Ящер теперь лежал неподвижно, и стало видно, что у него есть шея. Плоть, кстати, была прозрачна, как студень, так что можно различить сеть вен и мощные сухожилия, разорванные выстрелами. Полупрозрачным было все тело, и внутри грудной клетки виднелись очертания сердца - круглого, с человечью голову.
Они осторожно обошли существо, чутко вздрогнув, когда у того конвульсивно дернулись задние лапы. При взгляде на мертвого монстра с трудом поддавалось разумению, как от них укрылось, что это живое создание, а не груда белеющих костей.
Протянув руку, Найл коснулся хвоста. Шкура твердая, холодная, без намека на волосяной покров. Со смертью студенистая плоть приняла лиловатый оттенок, и стало видно, что это гигантская ящерица. Судя по сильно развитым задним конечностям, прямоходящая.
- И как это мы умудрились его не заметить? - лишь покачал головой Доггинз.
В самом деле, поди объясни. Полупрозрачную плоть можно было не различить в мутной воде или в полумраке, но никак не при ярчайшем полуденном свете. Кровь, хлещущая из зияющей на шее раны, была прозрачна едва не как вода, и вместе с тем, различима вполне отчетливо. А длинные изогнутые когти на передних лапах покрывала корка - судя по всему, запекшаяся кровь.
Задерживаться возле мертвого ящера не было смысла, и они снова тронулись вниз по склону. Не успели отойти и на сотню метров, как оба вскинулись от резкого хлопанья крыльев. С неба стремглав спускалась большая хищная птица. Найл с Доггинзом вскинули жнецы, но вскоре опустили: птицу интересовал только мертвый ящер. Она опустилась ему на голову и первым делом накинулась на глаза. В считанные секунды остов обсела целая стая и пошла впиваться в плоть когтями и клювами.
- Отдает, что взял, - задумчиво отметил Найл.
- Что взял?
- Он, наверное, так и охотился. Лежит себе, сверху посмотришь - кости и кости. Гриф увидит и снижается посмотреть, есть ли еще на костях мясо. А тут - хлоп! И одним грифом на свете меньше.
- Но как ему это удается?
- Может статься, каким-то образом воздействует на мозг. Внушает, чтобы его не заметили. Если пауку по силам завлекать в свою паутину муху, то почему ящеру не по силам внушить птице не замечать его?
Приблизившись теперь к лесу, они заметили, что богатство цветовых оттенков создается обилием цветов. С расстояния все это походило на цветник в городе жуков - нарядный, радующий глаз: цветы желтые, лиловые, красные, оранжевые, да еще и зелень всевозможных оттенков. Впечатление, когда подошли ближе, оказалось обманчиво; просто хаотичное хитросплетение, но все равно похоже на сад, хотя и запущенный.
Подбирались с оглядкой, оружие наизготовку, но, как выяснилось, перестраховались. Ближайший куст покрывали крупные желтые цветы с раструбами, от которых исходил аромат, отдаленно напоминающий запах роз. Из одного такого раструба выбралась мохнатая пчела величиной с кулак и с жужжанием понеслась в лес; ей, видно, любая опасность была нипочем. Едва подошли к деревьям, как трава сменила обличие - стала щедрой, зеленой. Когда Найл нагнулся сорвать стебелек, та далась без сопротивления.
Найл с Доггинзом оглядели землю, выискивая неброские знаки, выдающие присутствие черного фунгуса, изучили каждое дерево, особо высматривая легкий трепет, намекающий на то, что растение собралось поохотиться. Признаков для беспокойства не было совершенно никаких. Местность между деревьями просматривалась достаточно хорошо. Здесь в изобилии водились пчелы; встречались и другие насекомые, но, похоже, угрозы ниоткуда не исходило.
- Что-то не особо я доверяю этому запаху, - заметил Доггинз. - Вдруг какое-то угарное зелье? Найл пожал плечами.
- Давай дождемся и посмотрим, как оно на нас подействует. Во всяком случае, мне попить надо.
После стычки с ящером в глотке свербило от сухости. Они сели на траву в десятке метров от ближайшего куста. Прежде чем выходить, Найл запасся водой из ручья. Сейчас она была теплой, но жажду, по крайней мере, утоляла. Мелькнул соблазн приложиться к фляжке с золотистым вином - там все еще оставалось с половину - но раздумал: в эдакую жару, да еще хмельное. Найл сжевал сухарь и яблоко; Доггинз тоже слегка перекусил. Закончив есть, Найл подобрал под себя ноги и на время отрешился от окружающего, создав в себе незыблемое спокойствие. В такой обстановке это было несложно. Благоухание цветов и богатство красок придавали поляне вид райских кущ. В эти минуты желтые трубчатые цветы создавали на сердце удивительную легкость, их раструбы словно исторгали оды радости. Догтинз наблюдал со стороны.
- Ну, что скажешь?
- Я думаю, здесь не кроется опасность. Может, нам надо... Ой, что это?
Оба замерли, прислушиваясь.
- Ты что-нибудь слышал? - взволнованно спросил Дог-гинз.
- Я, похоже, слышал крик. Вдалеке...
Действительно, секунду спустя, крик послышался снова, на этот раз довольно внятно: "На-айл!"
Кожа у Найла пошла пупырышками от недоброго предчувствия. Он узнал голос своего брата Вайга; голос исходил, очевидно, откуда-то с той стороны леса. Найл поднялся и сложил рупором ладони, но не успел вдохнуть, как вскочивший Доггинз прикрыл ему рот ладонью.
- Стой! Это может быть ловушка.
- Но там мой брат!
- Неважно. Помалкивай.
- На-айл!- голос, несомненно, принадлежал Вайгу.
- Наверное, это смертоносцы прихватили его с собой, - тревожно рассудил Доггинз.
- Но у нас с собой жнецы.
Доггинз в сердцах хватанул его за руку.
- Да пойми ты, если они держат твоего брата в заложниках, разве мы можем пускать их в ход! Они на то и рассчитывают. - Найл беспомощно покачал головой. - Слушай сюда. Как бы ты поступил, пригрози они прикончить твоего брата, если не сдашься? Пошел бы на все, лишь бы остался в живых, верно? Так вот, молчи и не откликайся.
- Но может, он там один!
- На-а-айл!- голос звал, заклинал, требовал. Не откликаться было откровенным изуверством, но Найл болезненным усилием воли превозмог себя и молчал.
- Как он может быть там один? - с жаром спросил Доггинз.- Ты подумай. Он не мог знать, где ты находишься, а и знал бы, так все равно не смог бы пробраться в Дельту один. Он обязательно должен быть с кем-то.
Щеки у Найла пылали сухим жаром, он был растерян и подавлен.
- Может, лучше вернемся?
- А смысл? Нам надо двигаться дальше.
- Да, надо, - произнес он нетвердым голосом. Сердце стало будто свинцовое. Голос брата наполнил немой, тяжелой тоской, высосав всю уверенность.
Они подняли мешки и устало побрели под сень деревьев. Там было прохладнее, а воздух тяжел от аромата цветов. Окраска у некоторых была до такой едкости броской, будто они лучились светом изнутри. Но вязкий аромат лишь вызывал у Найла тошноту. Щеки лихорадочно рдели, а ноги подгибались, как ватные. Ум теснили растерянность и страх. Что если у них там еще и мать? А то, чего доброго, и ребятишки? От таких мыслей тянуло в голос разреветься.
Он полез под тунику и перевернул медальон. В затылке скорготнула острая боль, рука едва не дернулась развернуть медальон в прежнее положение. Когда же он, стиснув зубы, сосредоточился, стало ясно, насколько все же смятение и страх подтачивают силы. И тут внутри будто сжался кулак, а решимость начала возвращаться, что уже само собой приносило облегчение. Он неожиданно уяснил: каким бы сложным не было положение, глупо изводить все силы на волнение и походить на жаждущего в пустыне, что последние капли воды вытряхивает на песок.
Тошнота сгинула, словно дурной сон. Теперь стало возможным взглянуть на проблему совершенно объективно, а одновременно с тем возвратилась и смелость. Если смертоносцы держат сейчас Вайга в плену - а это напрашивается само собой - значит, они заметили, как они с Доггинзом переваливают через холмы. В таком случае они, вероятно, лежат и подкарауливают в засаде. Тут вспомнилось, как молниеносно скрутил его тогда в пустыне бойцовый паук, и Найл сразу представил, как легко бы могли они и сейчас накинуться откуда-нибудь из-за куста или из-за камня - не успели бы они с Доггинзом и глазом моргнуть. Тогда как они допустили, что Вайг выдал свое присутствие криком? Абсурд какой-то. Тетерь их двоих трудно застать врасплох: предупреждение получено.
Ответ мог быть один Мысль о жнецах вызывает у смертоносцев ужас, и больше всего они боятся спровоцировать выстрел. Если это действительно так, то они настроены на переговоры...
Эти мысли возродили утраченный было оптимизм, и Найл запоздало ужаснулся, насколько приблизился он к полной капитуляции. Любопытно было и то, как быстро обновленная надежда возродила силу и уверенность. Ему вдруг по-новому открылась красота цветов с их невероятным разнообразием оттенков. Вот желтые цветы - трубчатые, с запахом розы. А вот оранжевые соцветия, имеющие приятный привкус цитрусовых. Или вон кусты, покрытые пурпурными цветками в форме открытого зева, от роскошного, приторного благоухания которых веет некой пресыщенностью; что-то в них внушает неприязнь. Были даже цветы - зеленые - напоминающие собачий шиповник, только с широкой белой ленточкой вокруг каждого цветка; у этих запах был медвяный, и даже чем-то напоминал кокосовый орех. В траве виднелись розовые и белые маргаритки, чистый, сладкий аромат которых вполне соответствовал их невинному виду. Не ускользало от внимания и то, что те цветы, что упрятаны в тени деревьев, будто мреют собственным светом изнутри.
До обостренных чувств вскоре начало доходить, что каждый цветок, похоже, действует на чувства избирательно. Найл уже испытал смутную радость при виде желтого трубчатого цветка, но поначалу рассудил, что это просто из-за броскости цвета. Теперь же становилось ясно, что весь куст испускает некую вибрацию, от которой становится легко на сердце, и по отчетливости она напоминает музыкальный тон. Багряные цветы вызывали пылкий трепет возбуждения - агрессивного какого-то, зовущего к сладкому бешенству насилия. Оранжевые цветы пьянили острой сладостью восторга: на ум почему-то шли мысли о Мерлью, Доне, Одине - в этих цветах, похоже, крылось нечто женственное. А отдельные соцветия - крупные, белые, с лиловыми верхушками - наполняли влекущей, непонятной ностальгией.
Почему-то хотелось думать о какой-то неведомой стране, где ветры холодны и цепки, а ручьи с осени до весны скованы льдом. Странно было ощущать все это - и многое другое, вообще неописуемое - идя среди них; все равно что плыть в воде, где температура поминутно меняется.
- Стой, что это? - насторожился Доггинз.
Остановились, вслушались. Найл не расслышал ничего; в воздухе стояло заунывное гудение пчел и других насекомых. Но когда напряг чувства, то вроде бы уловил звук, напоминающий отдаленные голоса. Из чашечки пурпурного цветка выбралась пчела и прожужжала мимо уха; сосредоточенность Найла чуть поколебалась, и звук голосов тотчас же смолк.
- Вот, слышишь? - голос срывался от напряжения, лицо бледное.
- Голоса?
- Детские голоса.
Найл напряженно вслушался, и вроде бы опять уловил призрачные отзвуки, но это мог быть и шум бегущей Воды, и крик какой-нибудь птицы.
- Что-то такое слышно, но только очень далеко.
- Далеко? - Доггинз вперился в него, расширив глаза. - О чем ты говоришь? Это же вон, рукой подать! - он схватил Найла за руку и потянул его в ту сторону, откуда, как казалось, доносятся голоса.
- Нет, погоди, - Найл не дался; Доггинз с неохотой убрал руку. Его, судя по виду, раздирали невидимые эмоции. - Прежде скажи, что ты сейчас слышишь.
Вид у Доггинза смятенный, отчаявшийся.
- Ты ведь уже знаешь. Голоса.
- Они близко?
Доггинз воззрился: мол, ты в своем ли уме?
- Ты что, так ничего и не слышишь?
- Может, что-то невнятное. А теперь уж и вовсе нет.
- Ты хочешь сказать, что не слышишь этого!
- Слушай, - сказал Найл. - Мне кажется, здесь какое-то наваждение.
- Тогда почему ты тоже слышал?
- Не знаю. Наверное, просто настроился в резонанс
- Нет, ты в самом деле не слышишь? Не разыгрываешь меня?
- Да нет же, нет! На что они похоже? Доггинз встревожен, сбит с толку.
- Голоса, детские.
- Твоих детей?
Доггинз изо всех сил старался держать себя в руках, но Найла не обманул его внешне спокойный тон. Он положил руку другу на плечо.
- Никаких голосов нет. Это все звучит у тебя в голове. Доггинз, видно, до конца так и не убедился.
- Тогда что их вызывает?
- Не могу сказать. Но сдается мне, знаю, как заставить их смолкнуть.
Он указал на куст с пурпурными цветами, богатый, тяжелый аромат которых странным образом теснил дыхание и навевал подавленность.
- Срежь-ка вон тот жнецом. - Доггинз уставился непонимающе.
- Давай-давай, действуй.
Доггинз, пожав плечами, отступил на пару шагов. Поднял оружие. Удостоверившись, что предохранитель выставлен на самую нижнюю отметку, нажал на спуск. В затенении леса луч походил на голубой лед. Куст от самой земли расходился так пышно, что не видно было ствола, но когда Доггинз сместил луч вбок, дрогнул и медленно завалился на бок. В этот момент на Найла внезапно обрушился доподлинный шквал, калейдоскоп переживаний: жалость, гнев, скорбь, а за всем этим - тяжелый укор. Вместе с тем куст упал на землю и перестал истекать вибрацией, эмоции схлынули, истаяв вдалеке, словно озабоченный сердитый гомон. Найл вновь почувствовал себя до странности легко и свободно.
В глазах Доггинза в очередной раз мелькнуло изумление.
- Ну? - коротко осведомился Найл.
- Перестало! Что ты такое сделал?
- Это не я, это ты: срезал куст. Доггинз пристально оглядел растение.
- И что изменилось?
- Сам не знаю, - ответил Найл, покачав головой. - Одно можно сказать: этим штуковинам каким-то образом удается проникать к нам в сознание; примерно также, как тому ящеру. А потом навевать всякое, чего на самом деле нет.
Видно было, что Доггинзу довольно сложно усвоить слова Найла. Но сугубо практичный ум не готов к осмыслению "того, чего нет", для него это сущий вздор.
- Почему ты велел срезать именно тот куст?
- Все равно какой. Они. как пауки: гибнет один, а чувствуют все.

Предыдущая страница 5 Следующая страница


Дельта 6

Тут до него дошло, что аромата цветов больше вроде бы не ощущается. Наклонившись, он понюхал одно из оранжевых соцветий: и правда - запаха нет.
- Видишь? Даже запах был не настоящий. Он сидел у нас в голове.
Это ввергло в растерянность. Надо же, оказывается, человека так легко можно разыграть... Незыблемый мир вокруг поневоле становился коварным и обманчивым. Вместе с тем, когда шли лесом, Найл чувствовал в душе необычный подъем, будто вдыхал полной грудью прохладный воздух - душа как бы освободилась от тяжкого бремени.
- Голос твоего брата тоже был наваждением?
- Скорее всего. - Трудно смириться, но логика подсказывала, что это именно так.
- Зачем это все?
Найл на ходу пожал плечами.
- Наверное, Дельта пыталась нас заставить вернуться.
- Но почему?
Найл не ответил: одолевали очередной спуск. Откос был так крут, что идти приходилось медленно, кренясь спиной назад, чтобы не унесло вниз. Деревья и кусты росли здесь еще реже. А там совершенно неожиданно миновали линию деревьев и оказались за пределами леса. А над верхушками деревьев - расстояние не более мили - виднелась вершина большого округлого холма.
Найл взглянул на него, словно впервые. У холма были определенно округлые контуры, и на таком расстоянии различалось, что выступ на его верхушке - не башня и не обрубок дерева. У основания он был чуть не вдвое шире, чем у верхушки, и напоминал чем-то обломанный черенок. Сам же холм можно было сравнить с невиданной по размерам луковицей, неправильно воткнутой в землю нерадивым садовником. А почти вертикальный скос на северном склоне холма походил на лоб, так что вырост смотрелся этакой до нелепости маленькой шляпкой. Теперь ясно, отчего холм производит такое безмолвно гнетущее впечатление: он похож на живое существо. Едва увидев его, Найл без тени сомнения осознал: это и есть предмет их поиска. Неизъяснимая вибрация не сочилась более из земли - чувствовалось, что она пульсирует в воздухе, даром что тот абсолютно спокоен.
Ощущение довольно любопытное: возбуждение и вместе с тем неуютство. Возбуждала одна лишь мощь вибрации; похоже, такой же безучастной ко всему и необузданной, как шторм на море. Раздражало то, что сила была откровенно, разнузданно открыта, все равно что несносно громкая музыка.
Оглянувшись на Доггинза, Найл оторопел: вид такой, будто тот унюхал вдруг что-нибудь пакостное.
- Что это, по-твоему?
- Что-то... нехорошее, - выговорил Доггинз с несвойственной для него нерешительностью. - Тебе не кажется? Найла начало полонить подозрение.
- Ты что о нем думаешь?
Доггинз открыл было рот, собираясь сказать, но, видимо, не нашел слов, поэтому лишь пожал плечами и указал на холм-луковицу.
- Вот что мы ищем, - поглядел на Найла. - А?
- Возможно.
Губы Доггинза растянулись в зловещей улыбке. Он поднял жнец и сдвинул предохранитель на максимальную отметку.
- Сойдет, даже на таком расстоянии.
- Постой, - быстро сказал Найл.
- Чего еще?
- Это может выйти нам боком. Помнишь, как ты пальнул в ту лужу?
Доггинз опустил оружие. Ясно, что подействовали на него не слова, а вовремя повернутый медальон, но все равнр Найл испытал невероятное облегчение.
Они отправились дальше вниз по склону. Грунт был гладким и темным, будто лава, поверхность изборождена тысячами проточенных дождем канальцев.
Стоящий впереди лес был совершенно не похож по виду на тот, что остался за спиной. Древесные стволы такие кривые и изогнутые, что было неясно, вертикально ли вообще растут деревья, а держались они так тесно, что торчащие наружу корни были меж собой перепутаны, словно мотки проволоки. Таким образом, листва и ветви - и те, и другие бледно-зеленого цвета - образовывали непроходимый заслон, растянувшийся в обоих направлениях на несколько миль.
На полпути вниз по склону Найл начал обращать внимание на любопытное явление. Каждый шаг вперед давался все труднее, будто брели сквозь воду. Они мимоходом обменялись взглядами; но ни один не произнес ни слова. Оба сознавали противостояние чужой воли. Буквально через несколько метров встречная сила возросла так, что уже отгибаться при спуске не приходилось, а наоборот, идти, склонясь судорожно вперед, как при сильном ветре. Ноги предательски поскальзывались на гладкой поверхности. В конечном итоге, когда до деревьев оставалось с сотню метров, двигаться дальше стало просто невозможно. Словно ветер какой - неосязаемый, но ровный и мощный - удерживал на одном месте. Найл опустился на колени и силился ползти, но будто чьи-то руки упирались в плечи, сводя на нет все усилия. Они оба сели, широко разбросав ноги, и переглянулись. Оба тяжело отдувались, истекая потом. Доггинз неунывающе осклабился.
- Что, не хотят нас пускать? - он поднял глаза на верхушки деревьев, но холма уже не было видно под ними.
- Это все деревья, - знающе сказал Найл.
- Ты уверен? - недоверчиво посмотрел Доггинз.
- Абсолютно, - Найл чувствовал, что силовое давление нагнетается неким образом тесно переплетенными ветками. Доггинз покосился на стволы с дерзким любопытством.
- Они, наверно, используют какую-то форму ВУРа, - он взялся за жнец. - Выяснить можно достаточно просто.
На этот раз Найл не делал попытки его остановить - противоборствующая сила вызывала в нем встречное чувство злого азарта. Доггинз поставил ограничитель на минимальную отметку. Затем направил оружие на ближайшие деревья и нажал на спуск. Тонкий луч пронзил чащобу, словно был таким же бесплотным, как воздух. Одно движение ствола, и деревья повисли, спиленные под корень, но и тут удержались на месте: переплетение ветвей не давало им упасть. Доггинз поднял оружие выше и прибавил мощности. На этот раз стволы попросту разметало, спалив многие дотла. Одни падали на землю, другие, так и не отцепившись, остались висеть. С верхушек деревьев посыпалась обильная желтая пыль - мелкая, напоминавшая пыльцу. А вот напор встречной силы ничуть не ослабел, а то и стал сильнее.
- Ты уверен, что это именно деревья? - повернулся Доггинз.
- Скорее всего, - Найл даже сейчас чувствовал исходящую от хитросплетения ветвей упругую силу.
- Ладно, давай еще раз, - он снова подбавил мощности, поведя на этот раз стволом почти над самой землей. Взревел тугой жгут синего пламени, и древесные стволы попросту сгинули. Через лес в мгновение ока пролегла просека, и тут сопротивление неожиданно исчезло. Все произошло так внезапно, что оба, сорвавшись, кубарем скатились по склону. Доггинз воззрился на Найла (лицо все в бисеринках пота).
- Ты в самом деле прав!
Отдельные деревья пламенели; в воздухе пахло древесным соком и дымом. Дождем сеялась мелкая желтая пыльца, покрывая почерневшую землю. Вид выжженного коридора вызывал у Найла странную жалость и огорчение. В моще жнеца было что-то, вселяющее тревогу: она была чересчур непререкаема.
Доггинз, поднявшись, картинно взмахнул рукой:
- Ну-с, прошу!
Однако Найл остановился в нерешительности.
- Меня беспокоит вот это, желтое. Давай подождем, пока осыплется.
Доггинз подошел к деревьям поближе, нюхнул.
- Ничего, просто пыльца...- и тут как чихнул! И еще, и еще - несколько минут кряду.- Боже ты мой, твоя правда. Она, как перец. - Из глаз у него текло в три ручья.
Сели, выжидая; Доггинз то и дело снова чихал. Когда разошелся дым, стало видно, что жнец прорубил чащу насквозь, из конца в конец. На том краю из-под нависающих ветвей проглядывала поблескивающая под солнцем вода.
Доггинз развязал горловину своего мешка и со смаком приложился к фляжке с вином; крякнул от удовольствия.
- Рад буду, когда вылезем из этого места. Здесь все так и дышит чем-то... злым.
- Злым?- мысль показалась Найлу странной.- Мне так не кажется. Скорее, равнодушным к людям.
- Одно и то же,- Доггинз еще разок приложился и упрятал фляжку обратно в мешок.- Пошли, хватит рассиживаться. А то так и не выберемся, если будем день-деньской здесь куковать.
Найл неохотно поднялся.
- Не забывай, что сказал Симеон: никогда не спеши в Дельте.
Они приблизились к кромке леса. Проделанная жнецом тропа была шириной около четырех метров. Заглянув в глубину выжженного туннеля, Найл еще раз ужаснулся бездушной мощи, за секунду пробившей дорогу через непроходимый лес. Отдельные стволы были разделаны повдоль, словно расщеплены топором; иные подбросило вверх, где они висели, вцепившись в ветви. Жнец пропахал борозду и в земле - получилось гладко, словно рукотворная дорога. Как и обугленные стволы, землю покрывал толстый слой желтой пыльцы.
Не успели ступить, как выяснилось, что слой этот скользкий, как слякоть. Найл чуть не шлепнулся; пришлось ухватиться за ствол дерева, чтобы удержаться на ногах. От взнявшейся пыльцы немилосердно защипало нос и глаза. Спустя секунду оба безудержно чихали. В местах, где пыльца присыпала влажную кожу, тотчас начинался зуд, до боли.
Найл отошел назад на склон и снова сел.
- Наверное, надо отыскать другой путь для прохода.
- Другой?
- Другого пути нет! - Доггинз повел рукой вдоль безнадежно длинной листвяной стены, простирающейся в обоих направлениях.
- А если на север? Зашли бы со стороны болот. Доггинз со злым упорством мотнул головой.
- Я не собираюсь пасовать перед горсткой пыльцы, - он яростно поскреб щеку.- Пусть меня хоть лихорадка замучит.
Найл, покопавшись, вынул из мешка запасную тунику - хороший, тонкий хлопок - и оторвал от полы полосу. Материю он смочил в воде из фляжки и отер пыльцу с рук.
- Кажется, придумал,- прикинул что-то Доггинз. Он также оторвал от туники широкую полосу и смочил водой. Затем обмотал ее вокруг лица (получилось наподобие маски), оставив открытыми только глаза.- Все, считай что обезопасил.
Найл сделал то же самое. Влажная материя приятно холодила лицо. Затем, подумав, он вынул из кармана трубку с металлической одежиной. Когда развернул, Доггинз поглядел на него с деликатным удивлением.
- Для чего это?
- Чтобы пыльца не попадала на кожу.
- При тебе вода, - указал Доггинз. - Ты можешь ее удалить за пять минут.
- Пусть уж лучше этой пакости вообще не будет на коже. Она жжется.
Он расстегнул замок-молнию и забрался внутрь. Для носки одежина, безусловно, была громоздкой и неуклюжей. Небольшие остатки возле запястий и щиколоток оказались на поверку чехлами под ладони и ступни, но, увы - не по размеру. Застегнув, наконец, одежину под шеей, Найл стал походить на серебристую летучую мышь. В одежине держалось неприятное вязкое тепло, от обильной испарины тонкая материя липла к коже.
- Ну, готов? - насмешливо поинтересовался Доггинз.
Найл кивнул, натягивая капюшон. Продеть руки в л ямки заплечного мешка не удалось, пришлось тащить его в одной руке, в другой держа жнец.
- Взял бы да надел плащ, - посоветовал он Доггинзу. - Руки и ноги будут прикрыты.
- Обойдусь. Рискну, - буркнул Доггинз.
Передвигаться было непросто. Получалось как-то боком, на манер краба, меж ног тяжело хлопали складки. Доггинз нет-нет да поглядывал искоса с усмешкой, но ничего не говорил.
Так и шагали, взметая ногами клубы желтой пыльцы. Доггинз, несмотря на маску, начал покашливать. Повернулся к Найлу:
- Я пошел вперед. Свидимся на том конце.
Он начал удаляться быстрыми шагами, пыль облаком окутывала его. Найл, неловко шевеля вдетыми в перчатки пальцами, тщательнее подоткнул влажную материю под подбородок. Все равно от пыльцы ело глаза и жгло вспотевший лоб. Попробовал сдвинуть маску, чтобы прикрыла глаза и лоб. Вот здорово: оказывается, через нее видно, тонкая ткань от воды сделалась почти прозрачной. Дышал Найл ртом - так сподручнее, чем носом; материя при вдохе плотно прилегает к губам и не дает проникать желтой пыли.. Скопляющийся в одежде жар удушал, подкатываясь волнами к шее, но Найл отгонял соблазн спешить, даже когда глаза от жжения заслезились так, что все вокруг расплылось и потеряло очертания. И тут, ориентируясь по хлынывшему внезапно свету, понял: лес позади.
- Ты как, в порядке? - спросил Доггинз.
- Да, а ты?
- Сейчас, только смою с себя всю эту пакость.
Найл совлек с себя маску; оказывается, снаружи она вся покрыта толстым слоем пыльцы. С трудом подавил соблазн протереть истекающие слезами глаза; видно было, что одетые в перчатки пальцы тоже припорошены пыльцой. Чихая и кашляя, он расстегнул одежду и с грехом пополам выбрался из нее. Щеки и лоб от жары так и щиплет, так и щиплет.
Они стояли на полосе сходящегося к реке глинистого спекшегося берега - вода бурая, медлительная. На той стороне подножие холма окаймляла полоса пышной растительности. Особенно впечатляли своим видом лианы, толстые, будто питоны. Сам холм возвышался над окружающей равниной эдаким невиданным валуном; впечатление такое, будто свалился с неба.
Найл с тревожным замешательством вгляделся в лицо Доггинза. Оно было красным и набрякшим, словно от сильного солнечного ожога. Сам Доггинз яростно царапал себе предплечия, и ногти оставляли кровоточащие полоски.
- Ты был прав, - болезненно морщась, сказал он.- Эта сволочь действительно жжется,- он скинул жнец на землю возле заплечного мешка и заспешил к реке. Найл кинулся следом.
- Стой, куда! Там, может, прячется не весть что! - он успел поймать Доггинза за тунику, невольно вспахав пятками землю, не то Доггинз сиганул бы прямо в воду. - Да стой же!
Пока Доггинз, превозмогая себя, топтался нашесте, ругаясь на чем свет стоит и натирая глаза, Найл вынул из мешка запасную тунику, смочил в воде и подал ему. Тот со стоном наслаждения прижал тунику к лицу. У самого Найла лоб горел как ошпаренный, так что он представлял, каково сейчас бедняге. Со дна мешка он достал парусиновое ведерко, ударом кулака выпрямил его и черпнул воды. В эту секунду мутная поверхность невдалеке коротко взыграла: ясно, кто-то их уже учуял. Он велел Доггинзу пригнуться и окатил ему голову и плечи бурой тепловатой водой.
- Да что ты мне это! - не сказал, простонал Доггинз. - Мне в реку сейчас надо! Руки-ноги огнем жжет!
- Ты погоди пока, там кто-то нас караулит.
Он поднял оружие, удостоверился, что оно на минимальной мощности, и выстрелил в завихрение на воде. Пар резко зашипел, заставив отпрыгнуть назад. Когда развеялось, в воде мелькнули широко разведенные челюсти с острыми зубьями. Найл выстрелил еще раз, медленно поведя стволом из стороны в сторону. Шипение пара едва не оглушило. На несколько секунд Найла окутал жаркий влажный туман. Когда он рассеялся, поверхность реки была гладкой и безмятежной.
- Теперь, пожалуй, можно. Полезай.
Доггинз, радостно замычав, ринулся в воду, и тотчас на колени в мягкий ил. Найл чутко следил за поверхностью, готовый в любую секунду выстрелить, а Доггинз знай себе окунался в воду по самые плечи. Не прошло и десяти секунд, как сверху по реке опять взыграло; что-то явно направлялось в их сторону. Найл без промедления пальнул. Через несколько секунд Доггинз взвыл от боли:
- Кипяток!
Найл схватил его за руки и выдернул из воды.
- Лучше свариться заживо, чем оказаться заживо сожранными, - мрачно пошутил он.
С Доггинза стекала бурая грязь. Вглядевшись как следует, Найл заметил, что она самопроизвольно шевелится. Оттерев товарищу спину влажной тканью, он разглядел сонмище приставших к ней крохотных козявок, льдисто прозрачных. Кожа у Доггинза кровянилась от многочисленных укусов, но он их дажее замечал из-за нестерпимого жжения. Найл стал начерпывать и выливать на Доггинза ведро за ведром, пока полностью не смыл грязь. Едва он с этим управился, поотлеплялись и козявки.
Следующие полчаса Доггинз с закрытыми глазами лежал на земле, стиснув зубы, а Найл терпеливо его отливал - ведро за ведром, ведро за ведром. Покрасневшая кожа начала опухать. Доггинз заметался, кроя всех и вся, и вдруг замер. Найл поспешно опустился на колени и припал ухом к его груди. Ничего, сердце бьется нормально - очевидно, просто обморок. Только тут Найл поймал себя на том, что ведь и ему самому несладко: вон как лоб горит. Да еще и обрызганная ядом той гадины левая щека дает себя знать. Впрочем, сейчас не до этого.
Очнулся Доггинз в бреду. Найла он принимал за Симеона, и все просил позвать Лукасту и Селиму. Когда Найл, пытаясь успокоить, стал поливать ему руки, тот надсадно завопил, что его хотят ошпарить, стал дергаться из стороны в сторону. В уголках губ выступила пена, а глаза напоминали глаза перепуганного животного. Трижды Найлу пришлось сдерживать Доггинза, чтобы не скатился в реку. В конце концов, он снова обмяк. Через некоторое время дыхание более-менее выравнялось. У самого Найла лоб теперь горел не так сильно - видно, и Доггинзу стало чуть полегче. Через полчаса товарищ угомонился окончательно, лишь иногда крупно вздрагивал. А вот руки и ноги у него вспухли вдвое против прежнего, а лицо - просто шар какой-то.
До Найла внезапно дошло, что уже вечереет. Удивительно - он-то думал, что все еще белый день, а, оказывается, вон оно как. Он впервые задумался над тем, как им быть. Оставаться здесь на ночь явно небезопасно: в реке чего только не водится. Совершенно очевидно, что за ними неотступно наблюдают. Впрочем, это хотя бы не дает расслабится. Но даже имея жнец, идти решительно некуда. Позади в сотне метров находится лес с толстым ковром желтой пыльцы. Двадцать шагов вперед, и начинается река с ее невидимыми хищниками. Но даже хищники не сравнятся с желтой пыльцой. Их, по крайней мере, можно перебить из жнеца, а вот пыльцу поди истреби. К югу река терялась в мангровых болотах и сельве. В северной части она блуждала среди болот, приближаясь постепенно к морю. Иного выхода, кроме как остаться здесь, нет.
Когда сумерки сгустились, с моря задул прохладный бриз. Найл расстелил на земле одеяла и, затащив на них Доггинза, заботливо его укутал. Управившись, отправился за его мешком и металлической одежиной, которые все еще лежали вблизи деревьев. Повинуясь некоему инстинкту, жнец он держал наготове. Влажной тканью оттер от пыльцы мешок, затем взялся за одежину. Не отрываясь от этого занятия, мельком обернулся в сторону Доггинза и тут с изумлением увидел, что тот медленно, но верно соскальзывает в сторону реки. Какую-то секунду он не верил своим глазам (думал, мерещится в обманчивом полумраке), но тут понял, что спящий действительно движется, и побежал к нему. Стрелять из этого положения было никак нельзя - Доггинз как раз лежал к нему головой. От воды его отделяли теперь считанные метры; казалось, что он движется сам по себе, плавно сползая по пологому глинистому берегу. Найл поднял жнец, тщательно нацелился и полоснул по воде. Сердито зашипел пар, и Доггинз замер на месте. Подоспев через несколько секунд, Найл обнаружил, что он даже не проснулся. Дыхание оставалось ровным. Доггинз ничего не почувствовал, настолько вкрадчивым было движение. В нескольких метрах, возле самой воды сиротливо лежало отсеченное щупальце, удивительно тонкое, метра три длиной, лоснящееся от слизи. Прежде чем спихнуть в воду, Найл попробовал его на ощупь: гибкое и жесткое, как хлыст.
Посреди реки взыграло, послышался всплеск. Найл, переполненный слепым гневом и отчаяньем, вскинул жнец и стал неистово стегать выстрелами реку, не обращая внимание на раскаленный пар. Поверхность воды булькала и пузырилась, всякое живое тело в глубине неминуемо сварилось бы заживо. Стиснув зубы, Найл яростно уставился на темную воду, высматривая милейшие признаки движения. Его обуревало желание разрушать, губить; руки чесались сдвинуть ограничитель на максимум и пальнуть прямо в холм, вздымающийся впереди. Рука уже двинулась сама собой, но тут вспомнилось о товарище. Если за решающим выстрелом последует какой-нибудь ответный удар, Доггинз обречен. Все еще не до конца унявшись, он опустил оружие. Гнев истаивал медленно, восполняясь интересным ощущением потаенной мощи, гулко бьющейся сейчас в крови.
Забравшись в металлическое одеяние, он, скрестив ноги, сел возле Доггинза, баюкая на сгибе руки жнец. Спать не хотелось, есть тоже; острота положения, похоже, разбередила некий глубинный резерв выносливости. Вечер окончательно остыл в ночь, над северным горизонтом зажглась первая звезда. Найл чутко вслушивался в шум реки, силясь различить среди бега воды всплеск, выдающий присутствие живого существа. Биение сердца унялось, став, в конце концов, таким тихим, что едва и различишь. Найл в очередной раз ошутил себя эдаким пауком, сидящим в центре паутины и чувствующим вибрацию каждой ее нити. Погрузившись в глубинное внутреннее спокойствие, он будто оказывался среди незыблемого, необъятного безмолвия.
Вместе с тем было в этой тишине нечто, вызывающее растерянность. Прошло некоторое время, прежде чем Найл уяснил, что именно. За ним перестали наблюдать. С того самого момента, как они высадились в Дельте, Найл ощущал на себе неусыпное бдение. Не то ноющее, гнетущее чувство, что возникает порой, когда следит невидимый враг; просто ощущение, что Дельта сознает их присутствие. И вот это ощущение неожиданно исчезло.
Найл потянулся под тунику и медленно повернул медальон. На этот раз не возникло и болезненной вспышки - лишь ровная глубокая сила, безупречно уживающаяся с безмолвием. Когда сосредоточенность отстоялась и чувства слились с окружающей темнотой, он осознал, что произошло. Безмолвие - это реакция на его необузданный гнев. Дельта боялась. Сидя настороже со жнецом наизготовку, он напоминал ядовитую змею, угрожающе собравшуюся в тугое кольцо и готовую прянуть. Дельта затаила дыхание, с ужасом ожидая, что же сейчас будет.
И тут стало ясно, как надо поступить. Поднявшись, Найл расстегнул молнию на металлическом одеянии, и оно свободно упало к ногам. Затем он направился к реке. В эту минуту трезвое человеческое "я" восстало в нем: возникшая идея равносильна самоубийству. Но какая-то другая сила - более глубокая - превозмогла. Тогда он остановился на кромке берега и один за другим пошвырял оба жнеца как можно дальше. В странной тишине всплески прозвучали удивительно громко. Найл выпрямился, ожидая, что произойдет.
Получилось неожиданно и банально. С реки донесся булькающий звук, будто потревожено какое-то крупное существо; на лицо упало несколько капель. Затем ночь, казалось, возвратилась на круги своя, наполнившись присущими ей звуками: шум воды, шелест листьев на ветру, повизгивание летучих мышей, время от времени отдаленный крик какого-нибудь ночного животного. Внешне ничего не изменилось, Найл по-прежнему был одиноким человеком в сердцевине дельты. Но чувствовалось, что он не является больше незваным гостем. Его жест доброй воли был воспринят одобрительно. Дельта приняла его.
Пробравшись ощупью обратно, Найл снова сел возле Доггинза. Любопытно: им владело безмятежное терпеливое спокойствие. Он сделал то, что от него зависело, теперь оставалось только ждать. Найл сидел сложа руки на коленях и вдумчиво, без трепета слушал звуки ночи. Дельта выказала ему доверие, так что нет причины тревожится.
Через полчаса взошла луна, и Найл смог оглядеться.
Небо было безоблачно, звезды необычайно ярки - света столько, что можно различить дремлющие в лунном свете болота к северу, и сельву к югу. Отчетливо был виден южный склон холма, под этим углом опять напоминающий лицо. Созерцая его, Найл нутром почувствовал то, о чем смутно догадывался последние сутки. Перед ним не холм, а исполинское растение. Вот оно, то самое, что Симеон называл Нуадой, богиней Дельты.
Зов прозвучал где-то часом позже, когда луна была уже высоко в небе. Найл сидел, расслабившись и настроившись на восприятие, когда ощутил позыв встать и скинуть обувь. Будь он животным, он и не заподозрил бы, что решение исходит не от него самого. Но, поскольку он был человек, некая его часть смотрела как бы сверху с бесстрастной созерцательностью на животное, подчиняющееся этому позыву.
Скинув башмаки, Найл снял с шеи медальон и положил его возле. Туда же легла и вынутая из кармана раздвижная трубка. Доггинз спал, раскинувшись на спине. Лицо в свете луны казалось мертвенно-бледным, но уже не таким ужасно опухшим. Он чуть постанывал при дыхании. Найл прикрыл спящего металлической одежиной, подоткнув ее под его подбородок. Затем, все также повинуясь неизреченному приказу, двинулся вдоль берега.
Он твердо ступал по спекшейся в корку глинистой полосе. Прошел уже примерно милю. Стволы деревьев по левую руку выглядели так, будто сделаны были из железа. Их ветви на слабом ветру были совершенно недвижны и не издавали ни звука. По другую руку текла величаво река. Время от времени с тяжелым всплеском наружу появлялось какое-нибудь существо - крупное - и тотчас скрывалось под водой. Он разглядел толком только одно: большого каймана, который не плыл, а, скорее, сплавлялся по течению, выставив ноздри над поверхностью. Животное проводило идущего мимо двуногого злобным взглядом, но опасности Найл не почувствовал.
Он дошел до места, где река становилась шире и была частично перегорожена листвой и сучьями. Найл без колебаний вступил в воду. Ступни сантиметров на пятнадцать погрузились в вязкий ил,, затем пошла твердая галька. Чувствовалось, как возле самых ног юркают какие-то шустрые создания, Найл не спеша брел, подавшись корпусом вперед, пока вода не оказалась выше пояса. Из-под ноги вывернулась и остро царапнула голень ветка. Сердце екнуло: снизу по ноге мимолетно скользнуло какое-то гибкое мягкотелое существо. Найл осторожно, посту пью двигался вперед, пока вода не пошла, наконец, на убыль и он, наконец, выбрался на тот берег.
Повинуясь тому же безотчетному позыву, он опять повернул на север и пошел в обратном направлении. По эту сторону реки растительность росла гуще и во многих местах подступала к берегу вплотную. В глубоких затемнениях - контрастах лунного света - двигаться приходилось с особой осторожностью. Из куста выпорхнула испуганная птица и, стрекотнув крыльями, забилась в гущу древесной поросли. Низом через прибрежный кустарник с треском пробиралось какое-то тяжелое животное. Найл не обратил на это внимание. Поравнявшись с Доггинзом, спящим под лунным светом на том берегу, он почувствовал безмолвный приказ повернуть налево в чащобу. Лунный свет сюда не пробивался, и идти приходилось только поступью, но, как ни странно, двигался Найл почти с той же уверенностью, что и на свету. Словно некое шестое чувство остерегало его, когда на пути встречался торчащий из земли корень или куст.
Из затенения он вышел неожиданно для себя, и также неожиданно земля под ногами сделалась столь же твердой, что и спекшаяся глинистая корка речного берега. Начался подъем. Через несколько минут залитые лунным светом река и верхушки деревьев уже остались внизу. Найл находился на середине южного склона холма. По другую его сторону щетинилась густая, непроходимая на вид, спутанная поросль. Вскоре, однако, осталась внизу и она, и стало видно реку, огибающую холм с запада. Она была шире той, которую он недавно пересек и, судя по переливчатой серебристой поверхности, быстрее.
Склон становился все круче; взбираться теперь приходилось, хватаясь за кусты и пучки травы. Через полчаса, уже неподалеку от вершины, склон мало чем отличался от вертикальной стены, и Найл решил поискать более сподручный подъем. Он стал осторожно смещаться вбок, пока не отыскал место, где растительность была достаточно густа, так что можно было затвердиться руками и ногами. Конечный отрезок пути, протяженностью около двадцати метров, оказался крут настолько, что, когда Найл мельком оглянулся, у него закружилась голова и проснулась боязнь: сейчас в два счета можно сыграть вниз и свернуть себе шею, никакая сила тут не поможет.
Но вот, перевалив через отвесный край, он уже стоит на самом верху - ровная площадка, в центре возвышается предмет, который он по ошибке принимал за башню. Теперь было ясно, что это не башня, и не сломанное дерево. Не видно ни корней, ни четкого разграничения между выступом и самой площадкой. Ствол состоял из какого-то серого и, похоже, пористого материала. Проведя рукой по его купающейся в лунном свете боковине, Найл ощутил, что длинная полоса "коры" оторвана и свита у подножия выступа кольцом. Глубокая борозда, от которой она отщеплена, напоминает рану. Безусловно, это отметина оставлена молнией. Глубокие рубцы на верхушке, метрах в пяти у Найла над головой, по краям тоже будто опалены.
Далеко внизу, с северной стороны, виднелось слияние двух рек. Тот склон, что издали напоминает человеческий профиль, был гораздо круче того, по которому Найл поднимался, так что на изгиб реки он смотрел почти вертикально. Отсюда взор охватывал почти все ее течение: вот она петляет через болота к морю, то и дело теряясь среди высокого тростника. К югу, плавно восходя к проему между холмами, лежала сельва, удивительно мирная на вид, в сиянии луны. Но не успел он и глаз отвести, как, мелькнув невдалеке, в ночи растворилось похожее на летучую мышь создание, размером во много раз крупнее птицы, и со странным резким криком нырнуло в лесную чащобу. Спустя пару секунд из ее глубины донесся неистовый страдальческий крик какого-то существа.
Вдали, в проеме между холмами, угадывалась серебристо серая пустыня; именно по ней Найл возвращался из города Каззака. Найла вдруг пронизал ошеломляющий по остроте приступ ностальгии. Кстати, интересно: показалось, что рядом стоит отец. Не продержавшись и пару секунд, видение исчезло, оставив после себя чувство опустошенности.
Вот вроде бы и конечная точка. Всплеск душевных сил сошел на нет. Весь последний час Найл пассивно следовал направляющему импульсу, который передвигал ему ноги, помыкал волей - будто ветер, несущий сухой листик. Теперь импульс канул. Найл все так же оставался пассивным и открытым для восприятия, ожидая дальнейших приказаний, но их не следовало. Заняться было больше нечем, и Найл двинулся вокруг основания выступа, внимательно его изучая. Основание, плавно загибаясь уходило в грунт, словно ствол большого дерева, но иных мест, где бы оно сходилось с землей, заметно не было. Грунт под ногами был в точности таким же жестким и серым, как и текстура самого выступа. Догадка переросла в уверенность: он стоит не на холме, а на верхушке некоего исполинского растения. На боковинах выступа не наблюдалось каких-либо наростов, намекающих, что здесь когда-то была листва: если и имелась, то давно уже облетела. Найл сел у основания выступа и вперился отсутствующим взором в сторону моря. Через полчаса (луна проделала полпути по небу) он зевнул. От неудержимо зовущего чувства не осталось и следа, и Найл начал с удивлением подумывать, уж не по ошибке ли посчитал, что его влечет сюда какая-то цель. Может, восхождение на холм было жестом чисто ритуальным, вроде обряда почтения и доверительности. В таком случае задача выполнена, и остается только возвратиться. Он подошел к краю, глянул вниз и решил: нет, уж лучше утром, когда развиднеется. Ютиться на основании выступа было не особенно удобно: оно загибалось в сторону, и сидеть приходилось, согнувшись вперед. А когда Найл подался спиной назад, то обнаружил, что изогнутая часть, оказывается - великолепная лежанка, есть даже небольшая выемка под затылок. Изнеможденно вздохнув, Найл закрыл глаза. Едва он это сделал, как через все тело, от темени до пяток, пробежала волна умиротворения. Руки и босые ноги, основательно продрогшие, начали теперь лучиться теплом. Он вновь ощутил, что над ним довлеет нечто, только теперь неведомая сила настаивает, чтобы он расслабился.
Первое, что ощутил, погрузившись на дно безмолвия, это отсутствие волнообразного движения силы. Какой-то момент Найл пребывал в растерянности, затем сообразил, что находится в центре, от которого расходятся волны, а сам центр незыблем.
Довольно странно, но усталости теперь не чувствовалось. Собственное тело воспринималось, как средоточие благостного света, и сонливости как не бывало. Наоборот, всей его сущностью владело чуткое, слегка приглушенное возбуждение. Он со всей чуткостью осознал, насколько тяжесть тела ограничивает свободу ума. Сознание сделалось ярким и четким, словно спокойное летнее утро, и он как будто созерцал собственную жизнь и жизнь всех людей с огромной высоты. Тело, вместе с тем, все больше раскрепощалось, и вскоре была достигнута точка, на которой сознание стало переплавляться в туманные образы и сновидения. Он словно стоял на пороге некоей авансцены подсознательного; голоса и образы, над которыми он был не властен, пошли наводнять его личностную сущность. Но, не давая пока втянуть себя через этот порог, он все еще мог возвратиться в свое обычное сознание.
Способность произвольно ограждать себя от перехода в сон удивляла; к самообладанию это не имело никакого отношения. Такой организованности его ум еще не достиг; надзор сейчас обеспечивала сила, приведшая его сюда. Ошеломляло то, что сила эта не манипулировала, не давила на него, но обращалась как с равным, уважая индивидуальность.
Вскоре его втянуло в мир живых образов, что так часто встречаются на границе между сном и бодрствованием. Это был мир грез, куда он входил каждую ночь, начиная с рождения, и все здесь было так же знакомо, как пейзаж вокруг родной пещеры. Вместе с тем, он впервые наблюдал это бодрствующим сознанием. Всегдашняя завеса забвения, разделяющая сон и бодрствование, раздвинулась, и он начал сознавать внутренние пейзажи, которые, несмотря на перемежающуюся дремотную дымчатость, были столь же достоверны и постоянны, как мир внешней образности.
Одновременно с тем, как призрачные образы стали, выцветая, истаивать, Найл осознал, для чего ему надо задержаться в этом переходе меж сном и бодрствованием. Это был уровень сознания, пытающийся выйти на связь с его собственным. Творение, которому пауки поклонялись, как богине Дельты, существовало, не выдвигаясь на уровень, именуемый среди людей сознательным. Вот почему оно не способно было выйти на связь, пока Найл бодрствовал; в таком состоянии он бы уяснил из речи "богини" не больше, чем из шума бьющихся о берег волн.
В полудреме же всякий оттенок мысли был так же ясен, как если бы звучала живая речь. Но это был язык без слов. Напоминало чем-то первый "диалог" с Хозяином, когда тот обратился к нему напрямую. Призрачного "голоса" в грудной клетке не слышалось, было лишь ощущение прямого контакта. Смысловая картина стала теперь совершенно отчетлива. Богиня предлагала задавать любые вопросы - ни один не останется без ответа.
Вначале Найл просто онемел: казалось каким-то богохульством задавать вопросы божеству. Но даже первый его срыв вызвал незамедлительный отклик. В образах, таких же красноречивых, как слова, до него донесли, что от богини в нем не больше, чем от бога. Создание фактически не имело рода. На планете, откуда оно произошло, не было различия полов. Планета эта, известная астрономам конца двадцатого века как АЛ (Альфа-Лира)-3, была третьей по величине в системе голубой звезды под названием Вега, что в созвездии Лира. Будучи крупнее здешнего солнца, АЛ-3 нагнетает силу тяготения в сотни раз больше, чем Земля, так что человек там весил бы десяток тон и не мог бы шевельнуть даже собственными ресницами. Типичное для Земли воспроизводство потомства там, следовательно, невозможно, поэтому жизнь на планете поддерживается своего рода самовоспроизводством.
Из-за колоссальной силы тяготения жизнь на АЛ-3 утверждалась куда медленнее, чем на Земле. Она зародилась на планете около пяти миллиардов лет назад, в отличие от Земли, где жизнь насчитывает каких-то три миллиарда лет. Через три с половиной миллиарда лет АЛ-3 выродила свою первую разумную форму жизни. На Земле их и не восприняли бы за живых существ, поскольку видом они напоминали земные горы. На Земле минует срок, равный человеческой жизни, прежде чем у одной такой особи начнет вызревать разум.
Еще полмиллиарда лет, и эволюция ознаменовалась наивысшим покуда своим воплощением - созданиями, одним из которых является и "богиня".
По земным меркам, эти гигантские шарообразные создания ближе всего стоят к овощам. В отличие от "гор", "овощи" выработали в себе определенные индивидуальные черты (хотя на взгляд Найла, ему что "богиня", что море одинаково безлики). Более того, каждая особь находилась в мысленном контакте со всеми другими своими сородичами, и имела доступ к памяти всех своих предков.
В ответ на безмолвный вопрос Найла ему была предъявлена картина жизни на поверхности АЛ-3. Прежде всего поражало обилие света. С огромной, полыхающей в небесах голубой звездой - в полсотни раз крупнее земного солнца - простор планеты выглядел так, будто над ним сияет негаснущая молния. В слепящем этом свете бескрайняя плоскость равнины уходила, казалось, в бесконечность. Действительно, АЛ-3 настолько крупнее Земли, что горизонты там смотрятся поистине бескрайними. Земля в сравнении с этой планетой казалась до нелепости крохотной. Местами над равниной вздымались горы, в тысячу раз выше земных, напоминающие заостренные пирамиды. А на переднем плане монотонность слепящей этой равнины нарушалась единственно наличием нескольких десятков растений-полушарий. Каждое из них венчал стебель - несравнимо выше того, на котором сейчас откинулся Найл; стебель служил средством для связи с сородичами.
Сто пятьдесят миллионов лет назад под этой плоской неизменной равниной грянул взрыв, образовавший невиданных размеров кратер. Выброшенного в космос хватило бы, чтобы вылепить еще одну планетарную систему, эквивалентную Солнечной. Взрыв был вызван притянутым астероидом, исторгнутым расширяющейся галактикой. Кое-какой материал, заключенный в "хвост" этого напоминающего комету осколка кочевал через космос тысячи и тысячи лет. На протяжении всего этого времени упрятанная в хвост жизнь в форме микроскопических клеток томилась ни жива ни мертва, контуженная шоком, скованная ледяным холодом космоса. Едва выжив, семена жизни оказались ввергнуты в хвост другой кометы, на сей раз не астероида, а газового шара в пятьдесят тысяч миль диаметром, и понеслись в направлении Солнечной Системы. В то время, когда взрыв швырнул те споры жизни в космос, на Земле господствовали гигантские ящеры юрского периода. Когда голубую планету опахнул хвост кометы Опик, сронив некоторые из спор в атмосферу, человечество в основном уже эвакуировалось с Земли в гигантских космических транспортах, отправившись в долгое странствие в звездную систему Центавра, к планете, нареченной Новой Землей. Большинство спор упало в океан и погибло, иные приземлились в пустынях или возле полярных шапок, впав по этой причине в защитную спячку цисты. Прорасти посчастливилось только пятерым: двоим в Центральной Африке, одному в Южном Китае, одному на острове Борнео, одному в Великой Дельте.
Даже для этих, выживших, жизнь была сплошной мукой. Они привыкли развиваться не спеша, размеренно, тысячелетие за тысячелетием, но такое развитие неизбежно зависит от гравитационного поля. В условиях низкой земной гравитации, все их молекулярные процессы понеслись с бешеной скоростью, и они раздувались словно шары, собираясь уже лопнуть. Ни один земной организм при аналогичных обстоятельствах не выдержал бы. Людям это покажется чудом, но у исполинов-растений был в такой степени развит самоконтроль, что они приспособились к земным условиям (хотя вымахали в десяток раз крупнее, чем собратья на родной планете). Питаясь энергией земной атмосферы, они за несколько лет достигли того, на что на АЛ-3 ушли бы века.
Итак, пяток шарообразных растений оказался ввергнут в малюсенькую зеленую планету в девяносто трех миллионах миль от неприметной звезды, именуемой Солнцем. Борьба за выживание выработала у них уровень сознания гораздо более высокий, чем у тех, что остались на родной планете. Пришельцы усвоили, что, в сравнении с прочими обитателями Земли, они находятся в ужасно проигрышном положении. Передвижение в низком гравитационном поле Земли давалось настолько легко, что двигаться не могли разве что только растения. Плоть проклюнувшихся на Земле пятерых растений была нежной и изысканной, и многим разновидностям птиц и насекомых казалась бы лакомой. Пришельцам оставался единственный способ защититься: используя силу телепатии, установить прямой контроль над умами хищников. Таким образом, микроскопическая поначалу спора, пав в мягкую грязь Дельты, постепенно сделалась ее властительницей, полностью контролируя все тамошние формы жизни.
До этой поры рассказ воспринимался без особого труда; доходя серией образов, незамысловатых, словно книжка с картинками. Но теперь Найлу захотелось узнать, почему растения-властители сочли нужным сообщать волны жизненной силы существам - то, что дало паукам возможность воцарится на планете - и вот это уяснить оказалось не так-то просто. Напрашивавшийся было ответ - пришельцам, мол, Земля показалась недостаточно обильной - звучал абсурдно: у самих-то планета скучнее некуда. Но понемногу начало проясняться. У себя на планете растения были привязаны к одному месту, и, вместе с тем, их сознание было вольно блуждать где угодно, контактируя с сородичами. У них и эволюция шла с таким размахом потому, что они действовали скопом, играя каждый свою роль. Именно по этой, кстати, причине зашла в тупик их эволюция на Земле. Они слишком малы были числом, и не могли нагнетать ментальное давление нужной силы.
Не стоило пояснять - и без того ясно, что существовал лишь один выход: для полноценного развития растениям требовалось сообщество других сверхсуществ, им подобных. Если таковых нет, их необходимо создать. И вот животные, птицы, даже деревья и цветы начинают каким-то образом исподволь подпитываться дополнительной жизненной силой.
Задача, казалось бы, поистине неосуществимая. Но растения владели бесконечным терпением и упорством. Поскольку в них уже изначально были заложены способности к телепатии, оставалось лишь усилить давление на земные формы жизни, создать своего рода ауру жизненной силы. Растения-властители и им подобные переродились в эдакие невиданные станции-передатчики.
Все существа, способные так или иначе воспринимать их вибрацию, начали развиваться ускоренными темпами. К сожалению, все это не распространилось на человека; интеллект у него уже был развит более чем достаточно и не нуждался в дополнительной подпитке неосмысленной в общем-то жизненной энергией. А вот прочие существа охотно впитывали нагнетаемую безудержную энергию, зачастую такую неуемную, что терялся даже страх смерти (сразу вспомнились человеко-лягушки, напиравшие и тогда, когда у них на глазах луч жнеца косил сородичей). Многие насекомые разрослись до невиданных размеров: они оказались наиболее восприимчивы к этим волнам жизненности. Даже простой гриб-трутовик, родственник поганки, переродился и обрел подвижность. Многие обычные растения стали плотоядными - змей-трава, например, или дерево-душегуб. Обыкновенный слизень-пилильщик - извечная напасть садов - развился в фунгуса, скрытно сидящего в земле, как спрут на дне океана.
Но самая невероятная удача, безусловно, выпала на долю пауков. Они всегда отличались приспособляемостью, от самого крохотного, похожего на креветку, до большущего птицееда, обитателя джунглей. Пауки оказались высокочувствительны к вибрациям "властителей". Их клеточное строение - как у того же головонога - наилучшим образом проводило жизненную энергию. Им во многом было свойственно то, что свойственно растениям: терпеливость, осторожность, приверженность цели. По мере же того как они разрастались, у них вдобавок прорезались еще и зловещая смекалистость, и сила воли.
На ранней той поре злейшим врагом пауков был человек. Когда радиоактивный хвост кометы Опик омахнул Землю, девяносто процентов оставшихся людей погибло. Из уцелевших многие страдали от лучевой болезни и уродливых мутаций (у одной среднеазиатской народности на руках и ногах начали расти когти). Так и не оправившись от потрясения, вызванного катаклизмом, люди начали постепенно деградировать, возвращаясь к варварству. Оставив города, человек переселился обратно в сельскую местность. Вышел запас у атомных бластеров, жнецов и лазерных пистолетов, и человек возвратился к дротику, луку и стрелам. Но даже при всем при этом он остался злейшим их врагом. Один выдающийся вождь, Айвар Сильный, завоевав и обратив в -рабство соседние племена, возвел окруженный стенами город Корш - цитадель, не уступающая древним Фивам и Вавилону Он полностью очистил от пауков землю Двуречья и стал единственным правителем аграрной деспотии. Его внук Скапта Хитрый, зама нив паучье воинство в засаду, устроенную в ущелье Мурсат, вызвал обвал и перебил около восьми тысяч пауков. После этого он пошел на их городище в прибрежной зоне и спалил его дотла. Однако Скапта выделялся не только хитростью, но и непомерной жестокостью, подданных своих погубил столько, что, в конце концов, сам поплатился жизнью, пав от руки своего советника Гроддина из Коса, вверившего затем престол своему сыну Триффигу. Вслед за Триффигом к власти пришел самый видный из венценосцев-воинов - Вакен Мудрый, сын бедного землепашца, жившего на краю пустыни. Человек колоссальной физической силы, он попался на глаза дочери правителя, Массии, во время охотничего выезда. Массия воспылала к нему страстью и женила на себе. В правление Бакена, длившееся шестьдесят восемь лет, человек, по сути, одержал верх над пауками. Их отогнали за пределы земель Бакена. Люди даже охотились на них из-за яда: долгой зимой, когда пищу приходится экономить, можно было держать парализованной живность.
События потекли вспять после смерти Бакена, в царствование Смертоносца-Повелителя Хеба. По преданию, Хеб постиг тайны человеческой души от отступника Галлата, предавшего своих собратьев людей из-за любви к принцессе Туроол. На деле все было прозаичнее. Научены горьким опытом поражения при Бакене Мудром, пауки сделали вывод, что подлинный их враг - не дерзость или агрессивность человека, а его ум. Среди советников Смертоносца-Повелителя был старый паук по имени Квизиб, также слывущий среди своих Сородичей "мудрым" (Найл с невольным удивлением подумал, что и у пауков есть свои мыслители и "мудрецы"). Квизибу запало изучить секреты человеческих повадок, и он начал посвящать свои дни наблюдению за горсткой людей-узников. Великое открытие произошло случайно, когда он взял к себе в хозяйство новорожденного сына умершей при родах женщины. Младенец - звали его Джарак - попал к одной из дочерей Квизиба, которая холила его, как ручную зверушку. Изумительно - ребенок со временем оказался глубоко привязан к этой дочери и к самому Квизибу и, похоже, сам считал себя скорее пауком, чем человеком. Как раз через Джарака Квизиб начал чувствовать человеческое сердце и душу, осознав, как легко можно помыкать людьми через их душевную привязанность и стремление к безопасности.
Тут пауки взялись за дело. Новорожденные младенцы стали изыматься у матерей и взращиваться среди паучат. Так постепенно скопилось первоначальное число слуг, полностью преданных паукам и презирающих своих сородичей-людей. Вакен Мудрый использовал в качестве лазутчиков серых пауков-пустынников; теперь смертоносцы засылали для той же цели своих слуг-людей. Те поселения, что все еще противились паукам, становились жертвами предательства. За несколько поколений от населения Бакена Мудрого не осталось ничего, все люди в Двуречьи оказались либо убиты, либо ввергнуты в кабалу.
Потрясало то, что своей победой пауки, оказывается, обязаны своим слугам-людям. Но и это еще не все, худшее было дальше. Найлу открылось, что во время преемника Квизиба - Грииба - и вспыхнуло восстание рабов. Оно было четко продумано, и прежде чем его удалось подавить, тысячи пауков и их приспешников лишились жизни. Смертоносец-Повелитель велел Гриибу измыслить какой-нибудь способ, чтобы этого не случилось больше никогда. Грииб вначале предложил умертвить всех рабов, оставив лишь тех, что служат паукам верой и правдой. Подумав, решили: непрактично, рабов слишком много. Кроме того, восьмилапые были не против определенного поголовья, так как человечья плоть пришлась им по вкусу, а поедать верных слуг все же не хотелось. Выход предложил один из слуг-людей Грииба. Имени изменника не сохранилось; известно лишь, что он имел опыт в разведении скота. Вот он и сообразил, что смертоносцам следует разводить рабов тем же методом, что и скот, тщательно отбирая самых жирных и тупых, чтобы плодили себе подобных. Любого, кто выказывает признаки умственной одаренности, надо загодя умерщвлять, пока не достиг он зрелости. Идея была взята на вооружение, и лишь за одно поколение смертоносцы достигли того, к чему стремились: опаснейший враг был разгромлен наголову. Люди стали относиться к паукам, как к повелителям и полновластным хозяевам; неповиновение - куда там, даже недовольство - сделались немыслимы.
Выслушивая все это, Найл наливался тяжелым гневом, пока не почувствовал нечто близкое к удушью. Гнев в равной мере был направлен и на растения-властителей: это Они в ответе за то, что смертоносцы воцарились на земле. Живо представив себе ядовитые паучьи клыки и злобные глаза, Найл содрогнулся от гадливости и неприязни. Как можно сознательно ублажать тварей, которые убивают, пожирают и держат в кабале собратьев!
Реакцией на вспышку гнева был неожиданно четкий ответный импульс растения, внятный, как человеческая речь. Пришелец обращался к нему напрямую, словно произнося слова вслух. Получалось нечто вроде:
- А как бы ты сам отнесся к своим собратьям? Они убивали, порабощали и пожирали себе подобных еще задолго до пауков. Умертвляли и ввергали в кабалу тех, кого считали недругом, разводили на пищу животных. И ты при этом еще твердишь, что они лучше пауков?
Найл на секунду струхнул от своей безрассудной горячности, но тут же сообразил, что лебезить глупо. Растение-властитель по своей сущности стоит над людьми, так что его не уязвишь ни словом, ни чувством. Кроме того, размышляй он молча или вслух, мысли все равно как на ладони. Придавало смелости и то, что в какой-то степени он все же прав; стоило подумать о пауках, о том, что они могут сделать с его семьей, как в душе снова очнулась глухая ярость.
- Люди, по крайней мере, всегда чтили разум. Паукам известно, что люди в этом смысле не уступают им, и все равно мечтают их извести.
- Как и ты мечтал бы извести пауков.
- Да, как и я, - упрямо подтвердил Найл.
И тут гнев в секунду испарился. Заглянув растению-властителю в душу, он уяснил, что тому нет особо дела ни до тех, ни до других. Пришельцы радели не за отдельные виды живых существ, как таковые, а за саму эволюцию. Им было безразлично, кто при этом хозяин, а кто раб.
Кроме того, рассказ еще не подошел к концу. Прошло столетие с той поры, как человек оказался в рабстве, и властителям стало ясно: что-то здесь не так. Развитие пауков шло на убыль. Они обленились, и день-деньской беспечно просиживали у себя в тенетах, таская для забавы мух и жируя на людской да животной плоти. Пробовали усилить подпитку жизненной силой - без толку; пауки, видно, воспринимали это, как подарок.

Предыдущая страница 6 Следующая страница


7 Колин Уилсон

Мало-помалу пришельцы сделали для себя вывод. На их родной планете жизнь была так неимоверно трудна, что борьба за развитие стала второй натурой. Земля, в сравнении, была исполнена разнообразия. Вот так и сложилось, что ее создания совершенствовались лишь тогда, когда у них было против чего бороться. В первый десяток миллионов лет своей эволюции пауки не изменились почти никак; а тут считанные столетия, и они уже хозяева планеты. Такое положение их, безусловно, устраивает, опасности ждать неоткуда - к чему еще стремиться?
Властители решили пойти на эксперимент. Жуки-бомбардиры относились к паукам, как к всегдашним соперникам. Своих естественных врагов бомбардир осаживает, в основном, жгучим выхлопом газа. Но если сам случайно увязает в паучьих тенетах, где восьмилапый начинает обматывать шелковистой нитью, то безропотно позволяет обратить себя в беспомощный кокон.
Тогда растения-властители решили сосредоточить свои усилия на жуках-бомбардирах. Они с точностью определили длину волны, наиболее жукам соответствующую, и принялись передавать энергию с нарастающей интенсивностью. Едва "зарядившись", жуки стали изживать свой извечный недостаток. Теперь они уже не давались, жгучий выхлоп разом отшибал у охотника желание связываться.
Пауки, привыкшие к неоспоримому господству, были вне себя от такого открытого неповиновения. Терпение, наконец, лопнуло, и они решили: жуков - наглецов - извести всех до единого (Найл мрачно усмехнулся: иного и быть не могло). Жукам же обретенный иммунитет прибавил стойкости, и они боролись храбро и решительно. Пауки давили с удвоенной силой - жуки упирались вдвое против прежнего. Противостояние длилось не одно столетие, причем обе стороны успели развить в себе силу воли и смекалистость до более высокого уровня. В конечном итоге рассудительность и здравый смысл возобладали. Когда Хозяин со стороны жуков предложил примирение, пауки с охотой согласились. Но когда обе стороны утихомирились и впали в приятную безмятежность довольных собой победителей, эволюция и тех и других начала в очередной раз давать сбой.
Эксперимент подтвердил то, что пришельцам было уже известно: существа на Земле развиваются лишь до тех пор, пока им приходится работать. В таком случае попытка создать сверхсущество, очевидно, обретена на неудачу.
Вместе с тем не опробованным оставался еще один вариант...
Смертоносцы-Повелители допустили серьезный просчет. Они были уверены, что человек им больше не угрожает. Понятно, в пустыне еще прячутся недобитки, считающие себя свободными. Но они годятся на расплод, и уж в любом случае не представляют реальной угрозы.
И вот теперь, непростительно поздно, смертоносцам стало ясно, какую они допустили оплошность. Все это безжалостно им открылось назавтра после налета людей на казармы. Погибло больше трех тысяч пауков; многие корчились в муках, наполняя болью каждого сородича поблизости и на расстоянии. Это был день, когда Смертоносец-Повелитель понял: борьба за господство на планете проиграна.
Эта мысль наполнила Найла мрачным торжеством. Вспомнилась вспышка самозабвенного восторга, когда сам он навел жнец на мохнатое туловище и нажал спуск. Ощутив неприязнь пришельца, Найл будто опомнился и смутился как ребенок, которого застали за каким-нибудь запретным занятием. Он попытался "зашторить" свои мысли. Но, в конце концов, удержаться не хватило сил, и он спросил:
- Как ты думаешь поступить? Ответ удивил неожиданностью:
- Теперь это зависит от тебя.
У Найла ушло несколько секунд, чтобы это как-то усвоить. Мысли смешались, дыхание стеснило от волнения. Растение имело в виду, что...?
- Ты хочешь сказать, - спросил он, - что дашь нам поступить по своему усмотрению?
- Мы не можем вам помешать. Что за абсурд!
- В твоих силах не дать мне уйти. В твоих силах... - мысль невозможно было утаить, - убить меня.
- Нет. Ты явился сюда по-доброму, поэтому считай, что мы заключили мир.
Найл оторопело покачал головой.
- Но что я, по-твоему, должен сделать? Ответ прозвучал четко, будто сказан был вслух:
- Подумай сам и прими решение. Ты свободен.
На минуту Найлом овладело беспокойство, близкое к раздражению. Не может быть, чтобы так, разом - и полную свободу. Ум растения, между тем, проглядывался насквозь, обмана быть не могло.
- Мы сможем, в случае чего, использовать против пауков жнецы?
- Если вы изберете такой путь.
Найл вообразил: вот он возвращается в город жуков и поднимает местных на борьбу. Представился штурм паучьего города, и как рушится обиталище Смертоносца-Повелителя. Пауки - врассыпную, улепетывают кто куда, и их потом по одному вылавливают. А затем люди объединяются, отстраивают город заново. С помощью Белой башни заново выявляются секреты прошлого, чтобы людям никогда уже не приходилось держать перед пауками страха. Заблестят огнями высотные здания, счастливые дети будут резвиться в парках. Заспешат по улицам мужчины и женщины, направляясь по своим каждодневным делам, и уже никаких зловещих тенет над головой. Человек возвратит то, что принадлежит ему по праву: быть хозяином Земли... Головокружительное видение, наполнившее едва ли не экстазом.
- А что потом?
Вопрос прервал ход мыслей, Найл на секунду смешался.
- Что потом? - машинально повторил он.
- Что станут делать люди, когда окажутся хозяевами Земли?
Вопрос показался бессмысленным. Неужели и так неясно? Создадут, разумеется, новую цивилизацию и станут жить-поживать.
- Как в былые времена?
Странноватые какие-то, неуютные вопросы. Зачем вызнавать, если мысли Найла и так как на ладони?
- Чтобы заставить тебя поразмыслить. Когда ты отсюда уйдешь, ты будешь волен поступать как вздумается. Но прежде, пока есть еще возможность, мне хочется, чтобы ты подумал о последствиях.
Найл качнул головой.
- Да, действительно, в былые времена люди постоянно воевали. Но в тот век, когда они оставили Землю, войн не было.
Наступила тишина; человек ждал следующего вопроса. Но пауза все тянулась, и Найл поймал себя на том, что раздумывает над только что сказанным. Войн и в самом деле не было, старец в Белой башне ему об этом поведал. Но он же еще и сказал, что когда человек оставил Землю, он так и не овладел тайной счастья. Память работала так четко, будто те слова Найл слышал только вчера. Кстати, вспомнилось, что "один знаменитый биолог написал книгу, где утверждал, что человечество в конечном итоге изойдет со скуки".
- Я не изойду со скуки, - встрепенулся Найл. - С помощью медальона я постепенно освою, как можно управлять своим умом.
- Ты - да. А как насчет остальных?
Параллельно вопросу очертился образ Доггинза. В эту минуту до Найла дошло, для чего растение донимает вопросами. Не для того, чтобы уяснить его слова, а затем, чтобы он сам задумался над своими мыслями.
- Но как же они смогут научиться? - не то сказал, не то спросил Найл, однако в словах чувствовалась слабинка.
- Ты полагаешь, они научатся быстрее, если станут хозяевами Земли? - Найл молчал.- Ты видел, что произошло, когда пауки с жуками зажили сыто и спокойно. Почему ты так уверен, что люди не поведут себя точно так же?
- Люди - нет, -сказал Найл.- Они не так ленивы, как пауки.
- Может быть. Но это потому, что их свобода ограничена. Ты никогда не обращал внимания, что с лучшей стороны люди проявляют себя тогда, когда их свободу что-нибудь притесняет? Тогда они идут за нее на бой и сражаются. Когда вы живее всего - когда желаемое достигается с боем, или когда достается даром? Если людям взять вдруг и дать непомерно большую свободу, они растеряются и не будут знать, что с ней делать.
Найл не сказал ничего; что правда, то правда.
- Как, думаешь, все будет складываться, если люди уничтожат пауков? Попробуй представить себе картину.
Они отстроят заново свои города, спалят до единого паучьи тенета и будут закатывать грандиозные празднества. Затем начнут обучаться всему тому, что при пауках было под запретом: как делать аэропланы, океанские лайнеры и космические транспорты. Но уже через несколько лет они позабудут, что значит быть в рабстве у пауков. Свою свободу они начнут воспринимать как должное. Их внуки снова начнут искать себе приключений, так как мало-помалу начнет одолевать скука. Тебе известно, что все это когда-то уже имело место. Ты хочешь, чтобы пошло на второй круг? Найл покачал головой, от внутренней уверенности уже мало что осталось.
- Не все же такие.
- Хорошо, назови хотя бы одного.
Найл подумал; действительно, некого. Вспомнился Каззак с его неуемным властолюбием, и Ингельд - заносчивая, тщеславная; Мерлью? Эгоистка, все должно быть по ее. Очевидно, пришелец прав. Даже добрый по натуре Доггинз, и тот безнадежно ограничен - собственной грубоватой напористостью и полной слепотой в отношении собственных недостатков.
- Тогда чего ты от нас ждешь? Что мы должны сделать? Не успев еще спросить, он знал, какой последует ответ.
- Тебе надо решить самому.
- Но ты говоришь, мы должны научиться уживаться с пауками?
Ответа не последовало, и Найл истолковал это как молчаливое согласие. Подумал, и в голове вдруг мелькнула мысль.
- Может, если выживем их из города, то заставим заключить мир, примерно так, как получилось с жуками?
- Нет. Не выйдет.
- Почему?
- Чтобы выжить из города, вам непременно понадобится пустить в ход жнецы. А уж если вы примените оружие, процесс станет неуправляемым. Вы невольно будете продолжать стрельбу, пока не уничтожите их всех до единого.
Найл понимал, что так оно и будет. Вооруженный жнецом человек в глазах пауков подобен опаснейшей из ядовитых змей, он будет вызывать у них страх и отвращение. Рано или поздно это неизбежно увенчается вылазкой, и тогда люди так или иначе полностью с ними покончат.
- Но без жнецов как мы вырвем у пауков свободу?
- Не могу на это ответить. Размышляй, пока сам не отыщешь ответ.
Найл почувствовал волну гневливого отчаянья. Он словно был загнан в лабиринт логики: куда не сунься, везде тупик. Больше всего он чаял истребления пауков. Если это сделать, человек сделается хозяином Земли. Но человек к такой власти еще не готов. Ему сперва нужно гораздо полнее овладеть собственным умом. А придет он к этому гораздо раньше, если на земле останутся пауки, неотступно напоминая, что только борьбой можно удержать свободу. Казалось бы, нелепый парадокс, но человек нуждается в пауках сильнее, чем пауки в человеке.
Если человек пустит в ход жнецы, пауки окажутся истреблены. А если жнецы уничтожить, то что удержит пауков от возмездия - умертвить тварей, от которых сами едва не погибли?
Выхода, казалось, не было. Найл усилием сдержал растущее в душе отчаянье.
- Неужели ты ничем не можешь помочь?
В ответ - тишина, но на этот раз с проблеском надежды. Растение-властитель словно раздумывало над его вопросом. И тут Найл ощутил слабое покалывание в коже на лбу. Что-то напоминает, хотя пока не разобрать, что именно. Тут покалывание стало усиливаться, и он вспомнил. Бархатистые, прилегающие ко лбу подушечки в Белой башне. Найл неожиданно осознал свое лежащее на земле тело; голова умещена в выемке на основании выроста. Затем показалось, будто он, отрешась от собственного тела, неспешно всплывает, а покалывание перерастает в ровный мреющий огонь удовольствия. Теперь он понял, что происходит. Растение делало самоотверженную попытку увеличить частоту жизненной вибрации так, чтобы та стала впитываться напрямую человеческим организмом. Но это было практически невозможно. Сам пришелец не достиг еще уровня достаточно высокого, чтобы преобразовывать грубую энергию земли в вибрации настолько утонченные, чтобы они стимулировали человеческий мозг. Было что-то героически саморазрушительное в попытках растения-властителя вывести человека на более высокий уровень восприимчивости.
И тут что-то произошло. Когда энергия растения пошла уже на убыль, инициативу переняла, казалось, иная сила. С абсурдной легкостью она заполнила мозг Найла потоком белого света, русло которого полнилось звуком, схожим чем-то с вибрирующим гудением гонга. Затем, как это уже случалось, словно солнце взошло откуда-то из глубины его, Найла, внутренней сущности, и душа наполнилась чувством ошеломляющей мощи, взмывающей из сокровенных глубин. Неимоверная эта сила пыталась излиться через тесную отдушину тела - все равно что ревущий поток, норовящий вырваться из узкого каньона. К высокому чувству примешивалось и сознание, что долго длиться такое не может: тело не выдержит. Хотя последнее представлялось не столь уж важным; оно казалось докучливой обузой.
Отдавая себе отчет, что сила происходит изнутри, Найл понемногу ее обуздал, а затем унял полностью. В том, что нужно, он уже убедился. По мере того как сила улеглась, загасив себя, словно откатившаяся волна, тело обессиленно затрепетало. Найл глубоко вздохнул, позволяя приятной усталости сомкнуться теплой водой вокруг себя, и канул в сон.
Сознание возвращалось, и Найл, не открывая глаз, ощутил тепло солнечного света у себя на лице и неприкрытых руках, а также особую (раньше такого не было) легковесность в темени. Открыл глаза и тут же беспокойно вздрогнул. В десятке шагов стояла и с легким изумлением его разглядывала большущая птица; изогнутый клюв такой, что долбанет, и голова треснет как орех. Однако, дивило даже не это, а то, что птица-то была не одна, а две, и хотя обе виднелись совершенно отчетливо, тем не менее, находились на одном и том же месте. Перед глазами - вот оно - стояло свирепого вида существо с лысой головой и мощными когтями. Но на него же накладывалась и другая птица, несколько крупнее и полупрозрачная. В этой, второй, никакой свирепости не было; очевидно, она была беззлобным и дружелюбным созданием, и в данный момент довольно неуверенным в себе. Стоило Найлу пошевелиться и сесть, как птица снялась и улетела, величаво взмахивая обширными крыльями. Вскоре она скрылась в зарослях.
Найл вскочил на ноги и поглядел на восток. Диск солнца успел изрядно подняться над горной грядой - значит, уже больше часа как рассвело. Серебристый туман стоял над деревьями. И Найлу показалось, что они испускают вздох удовольствия: солнце восходит.
Сделав ладонь козырьком, он посмотрел вниз на восточную реку. Отчетливо виднелся коридор меж деревьев, что прожег жнецом Доггинз, а вон, безусловно, и он сам - так и лежит кулем на желтой глинистой полосе берега.
Со стороны моря задувал стойкий ветер, обдавая отрадной свежестью; даром что уже привычный, затхлый запах Дельты был неприятен. Найл двинулся вдоль восточного края холма и, отыскав, наконец, место поположе, начал спускаться. При ярком солнечном свете круча смотрелась еще опаснее, чем в бледных лучах луны; сейчас стоит оступиться, и придется метров триста лететь кубарем, пока не врежешься в окаймляющие реку деревья. Уж Найл и вниз-то перестал поглядывать, все внимание сосредоточив на сподручных для рук и ног выщербинах склона. Спускаясь наискось, он постепенно продвигался к южному склону холма, пока не очутился на извилистой тропке, полого сходящей вниз, в заросли. Ум во время спуска был так сосредоточен, что он не замечал ничего, кроме находящегося непосредственно перед глазами. А теперь, стоило расслабиться, опять прорезался эффект двойного обнажения. Перво-наперво, Найл стал явственно сознавать напор силы, идущей волнами через землю - ощущение такое, будто ступаешь по голове дремлющего великана. Именно эта сила давала Найлу возможность присутствовать в двух мирах одновременно. Он мог чувствовать ее поступательное движение; получается, неким странным образом сама земля обретала прозрачность. Казалось, у него в распоряжении две пары глаз, одна из которых видит незыблемый материальный мир, а другая вместе с тем способна проникать в мир сути - глубже, достовернее. Лес был уже невдалеке. Завидев чужака, с верхушек отдаленных деревьев осторожно взлетели какие-то птицы и стали угрожающе кружить, с клекотом хлопая крыльями. Птицы были большими и выглядели опасными, но Найл привлек второе зрение и понял, что на самом деле они безобидны, словно домашние; хорохорятся для вида, чтобы оградить свою территорию, а приближаться и не думают. Иное дело вон та похожая на, летучую мышь тварь, зловеще косящаяся с развилки высокого дерева: личина демона, а душа - темный сгусток Дикости и необузданной жестокости. Повстречавшись взглядом с Найлом, она, однако, отвела глаза, чуя, что и двуногий тоже опасен. Двинувшись обратной дорогой через заросли, Найл с удивлением прикинул, как же ему удавалось пробираться в кромешной мгле. В чащобе полно было упавших деревьев, а на земле то и дело попадались глубокие рытвины, проделанные бурными дождевыми потоками. Найл на время угасил второе зрение, все внимание сосредоточив на земле. В одном месте он с удивлением увидел, что тропа перегорожена толстой, около метра в диаметре, лианой. Он не мог припомнить, чтобы прошлой ночью через нее перебирался. Когда подошел ближе, лиана пришла в движение, и стало ясно, что это зеленая змея, средняя часть которой неестественно раздута от недавно заглоченной добычи. С помощью второго зрения Найл разобрал, что добыча - это черное, щетинистое, похожее на свинью создание, которое медленно теперь рассасывается под действием мощных пищеварительных соков. Сам питон был на редкость безобиден. Разума в нем было чуть больше, чем у деревьев: стелющийся по земле всю жизнь, он словно стыдился своей уязвимости. В данный момент единственным его желанием было, чтобы ему дали спокойно поспать.
Это двойное зрение, понял Найл, - не что иное, как обычная его способность, затаясь, проецировать сознание в души других существ, только расширившее за минувшие часы свой диапазон. Первоначально импульсы растения-властителя показались ему странными, но вскоре Найл так поднаторел в их осмыслении, что для него они уже мало отличались от человеческого языка. Благодаря этому он теперь ухватывал и усваивал вибрации окружающего мира настолько молниеносно и непосредственно, что даже не требовалось времени на осмысление. Получалось словно прямое видение. Одновременно с тем становилось ясно, что и это не предел; уже сейчас он мог чувствовать, что даже двойное зрение - своего рода невольное самоограничение. При желании можно было бы разглядеть и более углубленные уровни реальности - втрое, вчетверо, даже впятеро против теперешнего. Прежде он никогда не сознавал так ясно, что всегдашнее человеческое восприятие - это форма пустоты.
Выйдя из-под сени деревьев, Найл очутился на берегу реки; Доггинз вон он, напротив. Поверхность воды казалась спокойной и гладкой, но второе зрение показывало, что в полуметре под водой залег большой кайман и пристально глядит сейчас на смутный человеческий силуэт, надеясь, что добыча подойдет ближе, и можно будет ее затащить в воду. На секунду Найл пожалел, что нет с собой жнеца. И тут дошло, что иметь его совсем не обязательно. Мозги у рептилии настолько примитивны, что можно легко посеять в них панику, внушив, что это двуногое создание куда более опасно, чем кажется. Кайман тихонько опустился на дно и зарылся в ил, чтобы укрыться понадежнее.
Вдоль берега Найл двинулся на юг, к тому месту, что пересекал ночью. Здесь, в протоке, было мелко, и крупных хищников не водилось; под перегородившим протоку павшим древесным стволом гнездились лишь орды всякой мелочи - со стороны походило, будто вокруг своего жилища снуют стаи разноцветных светляков. Однако, когда Найл, воздев для верности над головой руки, медленно побрел по воде, в нескольких десятков метров вверх по течению обнаружилось присутствие какого-то существа покрупнее. Медленно всплыв из ила, оно направилось в его сторону. Это не реагировало на послание, что Найл опасен, но тоже было донельзя примитивно, потому его легко оказалось сбить с толку ложными импульсами, отчего оно замедлило свой ход.
Выбираясь на противоположный берег (все-таки поскользнулся и упал разок на четвереньки), Найл оглянулся и мимолетом заметил нечто, напоминающее извивающийся сноп серой травы, весь в вязкой слизи. Секунда, и течение перенесло его через скрытый наполовину древесный ствол.
Доггинз лежал на спине, приоткрыв рот и тихонько похрапывал. Металлическая одежина, покрывающая с головы до ног, отбрасывала ему на лицо тень. Осторожно внедрившись в спящий ум товарища, Найл почувствовал, что он все еще страдает от истощения, и спать бы ему надо еще не час и не два, а гораздо дольше. Но об этом не могло быть и речи. Задерживаться чересчур опасно.
Найл развязал свой покрытый росой мешок и вынул бутыль с водой. Вода была освежающе прохладной; видно, ночной туман освежает не на шутку. Затем сжевал сухарь и задумался, как им все-таки быть. Стена деревьев с их переплетенными ветвями и спутавшимися корнями простиралась в обоих направлениях на множество миль. На юге она вдавалась в заросли, на севере - в болота. Чтобы обогнуть, уйдет едва ли не весь день; проще возвратиться тем же путем, которым пришли. Металлическая одежина защитит одного. Может, удастся, пустив в ход весь запас одежды, соорудить что-нибудь, чтобы сгодилось и другому? Расстелив на земле одеяло и запасную тунику, Найл пришел к огорчительному выводу: смекалки не хватает. Сейчас бы сюда хорошего портного - может, и соорудил бы что-нибудь, а у них-то сейчас под руками ни иголки, ни нитки.
Медленно, задумчиво Найл приблизился к проходу между деревьями. И тут в душе ожила надежда. Бриз согнал пыльцу в кучи - по форме ни дать ни взять дюны, только маленькие, а на них бисеринками поблескивает роса. Может, роса увлажнила пыль, и теперь та не будет вздыматься клубами? Наклонившись, он осторожно коснулся пальцами ближайшей кучи, затем, работая большим и указательным, скатал из желтой пыльцы шарик. Шарик на ощупь был забавно скользким, но Найл с восторгом ощутил: не жжет. Чуть поднявшись, ухватил щепотку пыльцы между пальцами и присыпал тыльную сторону ладони. Гляди-ка, пыльца на коже, а все равно не жжет. Подождал несколько секунд, пока не убедился, что замедленного эффекта нет, и решился на крайность: уцепив еще щепоть, осмотрительно втянул одной ноздрей. Ясное дело, чихнул, но не почувствовал ни жжения, ни чего еще. Выпрямившись, Найл рассмеялся от облегчения. Поспешно возвратившись, потряс за плечо Доггинза:
- Эй, Билдо, подъем!
Спящий прихрюкнул, втянул воздух и медленно открыл глаза. Секунду он таращился на Найла, явно не узнавая. Затем, опомнившись, резко сел.
- Ну как, все в порядке?- весело осведомился Найл.
- Да вроде бы, - Доггинз оглядел свои руки, все еще покрытые красноватыми пятнами.- Хотя побаливают еще, мерзавцы. Ну-ка, дай глотнуть, - он от души приложился к бутыли с водой, затем спихнул металлическую одежину и чуть качнувшись поднялся на ноги. Откинув голову, поглядел на растение-властителя. Губы при этом растянулись в зловещей улыбке.- Вот чего нам нужно.
- Откуда ты знаешь?
- Не знаю, просто чувствую,- он мельком глянул на землю.- Где тут у нас жнецы?
- Побросал в реку,- ответил Найл, свертывающий в рулон одежину.
- Молодчина. Да где ж они, в конце концов? - Доггинз, безусловно, думал, что Найл шутит.
- Я же сказал, выкинул в реку.
Доггинз поглядел на Найла, лицо у которого было абсолютно серьезно, и распахнул глаза.
- Как?! Н-но... почему, боже ты мой?
- Потому что это единственный способ заручиться, что мы выберемся отсюда живыми, - невозмутимо ответил Найл.
- Как же, живыми!- выкрикнул Доггинз с мучительным надрывом.
Он рванулся к кромке берега, и Найл на миг испугался, что сейчас он прыгнет. Тут вода у берега всколыхнулась и, над поверхностью показалось рыло каймана. Доггинз замер на полпути, вперясь в воду и готовый отпрянуть, пока кайман не погрузился обратно под воду.
- И как теперь прикажешь отсюда выбираться?- он с бессильным отчаянием хлопнул себя по бокам. - Из этого треклятого места, без оружия?
- Зря ты так расстраиваешься. Все может оказаться проще.
- С чего вдруг? - Доггинз опешил от такой непоколебимой уверенности в тоне.
- Дельта, может статься, захочет избавиться от нас, - Найл указал на стену деревьев. - Чем, думаешь, служит вся эта поросль?
Доггинз фыркнул невеселым смехом:
- Забором, который не дает нам уйти.
- Не угадал, - спокойно сказал Найл. - Наоборот, он не дает нам подступиться. Дельта желает, чтобы мы ушли. Вот смотри, - он подошел к проходу меж деревьями и, черпнув пригоршню пыльцы, просеял ее сквозь пальцы на землю. - Теперь она безопасна. - Тем, что осталось в ладони, он, вернувшись, потер Доггинзу предплечье. - Видишь, больше не жжется.
Доггинз опасливо отдернул руку и нервно на нее уставился. Постепенно лицо облегченно расслабилось; даже улыбнулся.
- А ну-ка давай скорей отсюда, пока она не передумала, - сказал он с плохо скрытой радостью.
Вместе они быстро собрали поклажу, и через несколько минут уже осмотрительно ступали между деревьев. Как выяснилось, можно было и не осторожничать. Пыльца сделалась безвредной, и не взнималась больше удушающими клубами даже там, где толстым слоем стелилась по земле. Вместе с тем, когда выбрались, Найл испытал облегчение: обостренным восприятием он ощущал, что деревья таят глухую враждебность к жестоким незваным гостям.
Впереди поднималась серая круча, изборожденная тысячами водяных канальцев, затрудняющих ходьбу; легко было оступиться и вывихнуть лодыжку. К тому времени как одолели полсклона, Доггинз тяжело задышал, лицо сильно побледнело. Резко, с присвистом вздохнув, он схватился за бок:
- Давай приостановимся. У меня шов.
Они присели на жесткую землю, но устроиться поудобнее было трудно, приходилось вживляться в землю пятками, чтобы не съезжать вниз. У Доггинза был изможденный вид: щеки впали, явственнее стали проступать скулы.
- Хочешь, скажу, как восстановить энергию? Доггинз сидел, прикрыв глаза. Повел головой из стороны в сторону.
- И как?
- Используй свой медальон.
- Только хуже будет, - произнес Доггинз бесцветным голосом.
- А вот и нет. Поверни и попробуй сосредоточить энергию внутри себя.
Доггинз вяло полез под тунику и повернул медальон другой стороной. Спустя секунду охнул:
- Больно!
- Ясное дело. Давай терпи.
Доггинз стиснул зубы и закатил глаза, на лбу проплавились бисеринки пота. Боль, очевидно, была страшная, но он держался. Где-то через минуту Доггинз резко втянув воздух, задержал дыхание, после чего медленно выдохнул. Посидев, он открыл глаза и взглянул на Найла с ошеломленной радостью:
- Изумительно! Что произошло?
- Ты на самом деле чувствовал не усталость. Тебя угнетали подавленность и уныние, а от них было тяжелее вдвойне.
В глазах Доггинза отразилось понимание.
- Где ты этому научился?
- Из опыта.
- Ну ладно, - Доггинз поднялся. - Пошли дальше.
Через полчаса они приблизились к лесу. После монотонной серости склона богатые краски особенно радовали глаз. Ступать по густой мягкой траве доставляло истинное удовольствие. Найл обратил внимание, что запахи разнообразны как никогда. Только если накануне они казались тяжелыми и экзотичными, как в каком-нибудь сказочном саду Востока, то теперь в них чувствовалась необычная, изысканная легкость, от которой тянуло рассмеяться в голос. Трудно было поверить, что эта симфония благоуханий существует лишь в уме. Найл сделал попытку взглянуть на цветы вторым зрением - по мере того как день разгорался, это становилось труднее, - и тотчас осознал. Растения полны были радости от того, что странники безоружны, и изливали свое облегчение, млея от блаженства. Когда вычленилось второе зрение, цветы будто истаяли, вместо них он стал сознавать корни, стебли и сок, текущий сквозь них, словно зеленый свет. Заметно было и то, что воздух так и искрится счастьем - похоже на искорки водной пыли вокруг фонтана - вот именно они и отражаются в восприятии, как беспрестанно меняющийся аромат.
Найл оглянулся на Доггинза и опешил. Доггинз тоже обрел прозрачность, просвечивая весь как есть, до самого скелета. Ясно различались вены и артерии и то, как работает сердце, качая кровь. Улавливалось, что оно и отвечает за эту цветовую палитру, заливающую светом все тело и чуть выходящую за его пределы. В гамме смешивались красный, оранжевый и желтый цвета, с преобладанием лазоревого и яблочно-зеленого; последние, похоже, и создавались биением сердца. По мере того как Доггинз откликался на полонящую воздух радость, разноцветный всплеск растекался все дальше и дальше за пределы его тела, пока вокруг не образовалась эдакая аура в десяток сантиметров. Все это Найл видел на протяжении лишь нескольких секунд, затем двойное зрение оставило его, и мир снова сделался всегдашним, незыблемым. Обратное преображение, очевидно, было неизбежно: от созерцания одновременно двух миров расходовалась уйма энергии - но все равно было как-то жаль.
За лесом пошел знакомый склон с жесткой травой-проволокой, на вершине которого тянулись к небу гранитные столбы-персты. Когда пышная, нежная трава сменилась более грубой, Найл почувствовал перемену в своих ощущениях. Он словно шел навстречу холодному, колючему ветру. В прошлый раз чувствовались здесь удрученность и удушье. Найл тогда принял это за намеренное давление травы им на нервы. Теперь трава насылала волны тяжелой силы, одновременно и грубой, и бодрящей; Найл улавливал в ней курьезный элемент жестокости. Краткая вспышка двойного зрения дала понять, что сила исходит из самой земли и подобна темному ветру, рвущемуся из-под гранитной тектонической структуры холма. Собственная жизненная энергия Найла и Доггинза ввиду своей утонченности не откликалась на это грубое давление. Но поскольку обоих одолевала усталость, тело само пыталось подстроиться, чтобы как-нибудь подпитаться от такого - пусть грубого - источника. Почему-то представилась скала под струей водопада, окутанная взвесью водяной пыли. Волны, похоже, исходили не от поверхности земли, а от каменных, раскаленных ее недр, неимоверное давление которых вызывало взвихрение магнитной энергии. На секунду Найлом овладели негодование и жалость. Казалось нелепым, как могут быть чувства человека настолько ограничены, что он не замечает невероятного многообразия овевающих его сил. Но следом открылось и то, что эта ограниченность - самостоятельно сделанный выбор; стоит постараться, и на смену придет более богатое и утонченное восприятие мира.
Как миновали впадину, где провалился исполинский ящер, Найла на миг пробрал страх при виде знакомых белых костей, поблескивающих на солнце. Но напряг второе зрение, и отлегло: действительно - скелет мертвого животного. На костях ни кусочка, все обглодано дочиста.
Добравшись до вершины склона, остановились отдышаться. Найл по забывчивости присел на траву. Та легонько и даже приятно пощипывала в прилегающих к влажной коже местах, но в целом была как любая другая, нормальная.
Доггинз кинул на товарища удивленный взгляд, затем тоже опустился рядом.
- Забыл, что ли?
- Да не то чтобы, - покачал головой Найл.
Он и впрямь забыл, хотя чувствовал подсознательно, что трава теперь безопасна.
Взгляд приковывала бурая болотистая низина с высоким тростником. За ней виднелись холмы, где дожидались товарищи. То, что остался последний отрезок пути перед встречей, безусловно, воодушевляло...
Доггинз, покосившись, задержал взгляд на Найле.
- Кое в чем ты смыслишь больше, чем я. Почему все так складывается?
Найл не стал строить из себя непонимающего. Так или иначе он ожидал этого вопроса с той самой поры, как они отправились назад. Он указал сверху на обширную чашу Дельты с дышащими туманом зарослями и болотистой низиной.
- Пауки и жуки считают все это святилищем, храмом богини Нуады. Мы пришли сюда с оружием разрушения в руках, и Дельта изготовилась нас уничтожить. Теперь, когда мы добровольно расстались с оружием, богиня позволяет нам уйти с миром.
- В былые времена, - медленно проговорил Доггинз, - тебя бы сожгли за колдовство. Найл пожал плечами:
- Никакого колдовства здесь нет, просто здравый смысл, - он встал. - Пора двигаться, если хотим поспеть до темноты.
Дальнейший путь был до странности непримечательным. Спустившись к болотам, они двинулись протоптанной через тростник тропой. Солнце в небесной синеве обдавало, казалось, собственной яростной энергией, но ни один из них не чувствовал усталости; обоих словно подкрепляла изнутри какая-то сила. Мимо с жужжанием проносились стрекозы, длиною за метр, нагнетая мощными крыльями желанный ветерок. В месте, где грунт был повлажнее, остро взгудели крупные - с ноготь - зеленые комары, вынуждая то и дело напряженно щуриться, когда те пролетали слишком близко к голове или ушам. Тем не менее, ни один летун не попытался посягнуть на кровь Найла или Доггинза.
Как только солнце стало клониться к западным холмам, Найл обратил внимание, что активность насекомых идет на убыль, и даже птицы перекликаются как-то сонно. Он и сам ощущал приятную тяжесть в конечностях. Растение-властитель умеряло свою энергию, давая ей сойти на нет вместе с солнцем. Сонливость Найла выявляла, насколько он успел пристраститься к вибрации растения. Но повернул медальон, и чуткость с сосредоточенностью возвратились. В отличие от обитателей Дельты, Найл не зависел от энергии растения-властителя, источник энергии лежал в нем самом.
А когда спустились сумерки, сквозь стебли тростника завиднелась желанная полоса меж болотом и лесом, что у подножия восточных холмов. Выйдя, оба заметили витающие искорки над местом, где горел костер. Доггинз, остановившись, сложил ладони рупором и рявкнул: - Симео-о-он!
Звук эхом огласил холмы, с верхушек деревьев снялись встревоженные птицы. Через несколько секунд в ответ послышался отдаленный протяжный возглас. Спеша к деревьям по зеленому склону, они различили мелькающий впереди огонек. Вскоре оказалось: Симеон спешит, неся зажженный факел. Когда их разделял уже десяток метров, он аккуратно приткнул факел к земле и кинулся обниматься. Найла стиснул так, что казалось, раздавит.
- Ну, слава Богу, возвратились. Мы уж и не чаяли...
Голос был такой же грубый и нарочито сдержанный, но чувствовалось, что старик рад без памяти.
Прыгающие отсветы костра кое-как освещали опушку. Однако не укрылось, что со времени их ухода мало что изменилось. Закутанный в одеяло Милон лежал на подстилке из травы и листьев. Манефон, улыбаясь, стоял возле костра, но когда двинулся навстречу, по неуверенной поступи стало ясно: незрячий. Обнимая товарища, Найл уловил проблеск белков под неестественно набрякшими веками.
Спустя полчаса Найл с баклажкой вина уже полеживал на импровизированной постели из веток, глядя, как Симеон насекает для варева овощи. Неподалеку на земле лежала шкура животного, которое нынче по утру подстрелил Симеон; мясо варилось теперь в побулькивающем котелке. Рыльце животного походило на свиное, только шкура была пушистая, серая, а задние ноги, длинные и сильные, напоминали заячьи. Из котелка запах такой, что пальчики оближешь.
Доггинз спросил о чем-то Милона. Когда ответа не последовало, поняли, что он спит. Симеон негромко сказал:
- Как ты думаешь, когда ему настолько полегчает, что сможет отправиться с нами в обратную дорогу?
- Самое раннее - неделя, никак не меньше.
- Придется сооружать носилки и нести, - рассудил Доггинз. - Ждать все это время мы не можем.
Симеон опорожнил в шумящий котелок полную чашку овощей и кореньев.
- А что нас гонит?
Доггинз качнул головой. Не высказывая, правда, мысль вслух, он открыто сознавал, что поход не удался.
- Мы не можем себе позволить так долго отсутствовать. Раскоряки не дремлют, могут замыслить все что угодно.

Предыдущая страница 7 Следующая страница


Дельта 8

Найл поймал себя на том, что поклевывает носом. Тепло костра размаривало, да и не спал толком вот уже двое суток. И даже когда мозг наводнился зыбкими отзвуками сна, какая-то часть сущности упорно не покидала сознание. На миг Найл словно завис в темной бездне, такой же непроглядно пустой, как космические дали. Затем он осознал, что вновь соскальзывает в полудрему, и ощутил вибрацию растения-властителя. Контакта на этот раз не было; растение, похоже, даже не сознавало его присутствия. Но смягченная ночная вибрация принесла умиротворение. Стало понятно, для чего она: расслабляет, освежает жизненные силы.
Затем сознание Найла как будто потянулось к остальным, и тут засквозило неуютством, словно холодный ветер выдул все тепло. Спустя мгновение удалось установить, что дискомфорт исходит из двух источников. Первый - это Манефон, тихонько слушающий беседу у костра. Он отличал свет от тьмы, но совершенно ничего не видел, и его обуревало подобное стону отчаяние. Мысль, что теперь до конца дней он обречен на слепоту, лишала его всякой смелости.
Другой источник - спящий Милон. Найлу неожиданно открылась причина его недуга. Жизнь в нем угасала не от яда, а от некоего живого грибка в кровеносной системе. Грибок - по сути своей паразит - был частью сока иудиного дерева. Стоило Милону поднакопить в теле энергию за счет пищи и сна, как грибок опять сводил все на нет. И Милон был здесь бессилен, так как сама его энергия циркулировала на более высоком уровне, чем у грибка, и, следовательно, исключалась возможность прямого ответного удара.
Найлу выход виделся вполне определенный. Единственное, что Милону требуется, это настроиться на вибрацию растения-властителя и ударить по паразиту напрямую, на его же частоте. Но Милону с этим, конечно же, не справиться. Он не сознает силы своего ума и уж тем более им не управляет.
Но, по крайней мере, объятый изнеможденным сном ум у него сейчас пассивен. Найл дал своей собственной жизненной энергии смешаться с энергией Милона, дождавшись, пока обе придут в резонанс. Это первое; дальше он успокоил расшатанные нервы и надломленную волю спящего, пока тот полностью не расслабился. Сложность заключалась в том, что Милон немногим отличался от ребенка. Свою жизнь он провел в уютном, ухоженном городе жуков, не испытывая нужды прибегать к своим глубинным источникам; теперь же он чувствовал себя разбитым и беспомощным. Вместе с тем нет худа без добра: на его ребячий ум влиять было удивительно легко. По мере того как дыхание Милона сделалось тихим и размеренным, его существо расслабилось и постепенно достигло того же вибрационного уровня, что у растения-властителя. Сила извне начала тихонько просачиваться в кровяное русло, пробуждая к действию его собственную жизненную энергию. Вот теперь было ясно, спящего можно спокойно оставить: исход предрешен. Кто-то потряс за плечо. Открыл глаза - Симеон.
- Еда готова.
Найл зевнул и, приподнявшись, занял сидячее положение.
Симеон протянул ему чашку с горячим варевом и толстый ломоть хлеба. Костер превратился в массу ярко тлеющих углей. Кто-то успел подбросить несколько свежих поленьев, сейчас займутся огнем.
- Я долго спал?
- Часа два-три.
- А мне поесть? - послышался голос из затенения. Симеон удивленно обернулся.
- Ты проснулся, Милон? Еды вволю. Тебе как - побольше?
- Я голодный, как зверь, - голос у Милона был внятным и твердым. Доггинз с Симеоном переглянулись. Симеон начал ложкой начерпывать варево в чашку.
- Ты лежи, я поднесу.
- Да чего лежать, належался уже.
Неожиданно для всех Милон появился к костру. Туника вся в складках, измятая, на голове чертополох, однако румянец возвратился на щеки. Милон неожиданно расхохотался.
- Это что еще за чучело? - он указал на шкуру животного.
- Вот его ты сейчас и попробуешь. Вид, может, и неказистый, но вкус неплохой.
Милон поднял чашку и, вытянув пальцами ножку, вгрызся в нее зубами.
- М-м-м, вкус отменный. Лучше крольчатины. Действительно, мясо странного создания напоминало орех и было нежное, как у ягненка.
- Ты как, мог бы отправиться завтра? - спросил Доггинз, будто невзначай.
Милон, жуя, размашисто кивнул.
- Было бы здорово. Мне здесь уже до смерти надоело.
- Отлично. Утром выходим.
Пока Милон ел, Симеон с Доггинзом пристально его разглядывали, не веря своим глазам. Какое преображение! Милон, не сознавая, что сейчас буквально вернулся с того света, ел с самозабвением оголодавшего ребенка.
Найл справился со своей порцией, допив до дна, завернулся в одеяло и лег. Не прошло и минуты, как он канул в глубокий сон без сновидений.
Когда открыл глаза, луна еще не сошла, но небо залилось предрассветной синевой. Остальные собирали уже мешки и скатывали одеяла; Найлу, очевидно, хотели дать поспать еще.
Рассевшись вокруг небольшого костерка, разговелись сухарями и фруктами. Когда высветило, начали подавать голоса птицы, и макушки деревьев зашелестели в предрассветном ветре. У Симеона и Доггинза вид был задумчивый; Найл понял, что размышляют, как-то их встретят дома. У Милона с лица не сходила блаженная улыбка - видно, предвкушал по возвращении что-то приятное. Манефон, вяло пожевывая, глядел перед собой и откликался лишь изредка, когда к нему обращались. Сердце у Найла сжималось от жалости при виде его уныло равнодушного лица.
- Ну, как порешили, каким путем пойдем? - осведомился Симеон.
- Тем же, что и пришли, наверное, - предположил Доггинз.
- Почему бы не прямо через низину? - спросил неуверенно Найл.
По лицу Симеона пробежала тень.
- Опасно. Там полно болотных гадюк, ортисов, клопов-упырей и вообще Бог знает чего,- он поглядел в сторону Манефона и глазами показал: мол, какой тут риск, со слепым-то на руках. Словно прочитав мысли Симеона, Манефон проронил:
- Ничего страшного, если и рискнете. Доггинз повернулся к Найлу:
- Ты что думаешь?
- Пожалуй, ничего не случится, если пойдем низиной, - после некоторой паузы ответил Найл.
Симеон перевел недоверчивый взгляд на Доггинза.
- Если Найл так считает, - рассудил тот, - то, пожалуй, я и возражать не стану.
Симеон пожал плечами. Во взгляде читалось: в таком случае, потом меня не винить.
Через десять минут вышли. Солнце к этому времени поднялось над макушками высоких хвойных деревьев, что на гребне холма. Болота и заросли вдали дышали туманом. Растение-властитель напоминало большое, обрамленное ниспадающими локонами лицо, смотрящее в сторону моря. Посмотрев на него, Найл ощутил приток неожиданной силы. Сила влилась в него, наводнив безудержным восторгом и внезапным видением окрестностей. Мелькнуло и кануло, но в уме возник ровный свет уверенности и возвышенной радости. Осознал Найл еще и то, что его отношение к чужеродной силе изменилось. Пару дней назад он считал ее какой-то разнузданной, грубой и неорганизованной. Теперь, понимая, что предназначается она не для него, он мог любоваться самим ее размахом так же беспристрастно, как, скажем, шумом ветра или морским прибоем.
Они теперь шагали на север, к морю, вдоль травянистой полосы, разделяющей высокий тростник и лес. Двигались цепочкой - впереди Симеон, за ним Доггинз, следом Манефон, с Найлом и Милоном по бокам. Продвигались медленнее обычного. Там, где встречались кочки или какой-нибудь куст, приходилось брать Манефона за руки и помогать. Предупредительность старались выказывать как можно реже: Манефон нервничал, убеждая, что при свете кое-что в общем-то различает. Но понятно, это он сам себе пытался внушить, что зрение возвращается: неуверенная поступь и отсутствие ориентации беспощадно выдавали его полную беспомощность.
Примерно через милю тростник сменился болотистым участком с лужами-загноинами и пучками колючей темно-зеленой травы. Почва под ногами стала мягкой и пористой, как губка. Изменился и вид у леса. Деревья справа пошли сплошь кривые, низкорослые. В обилии встречались колючие кусты, среди которых Найл распознал опасный мечевидный куст с плодами в желтых и лиловых крапинах. Тут и там на глаза попадался куст покрупнее, с желтыми мясистыми листьями и плодами темно-зелеными, в форме тыквы, каждый величиной с большой грейпфрут. Некоторые из тех плодов успели лопнуть от спелости, обнажая кораллового цвета мякоть с крупными семенами, а на землю капля за каплей сочился густой сиропистый сок. Запах был стойким и невыразимо приятным.
- Как они называются, не знаешь? - спросил у Симеона Найл.
- Нет. Но что-то они мне не внушают доверия.
- Почему же?
- Слишком хорошо пахнут.
Они приостановились подышать подольше этой прелестью, пока стояли, один из плодов надтреснул (было даже слышно), и две его половины медленно разделились, словно уста. На кожицу плода опустился привлеченный запахом жук-сухотел и, нагнув голову, приник к мякоти. И тут плод неожиданно вновь обрел целостность. Насекомое билось, не в силах выдернуть голову из створок, сомкнувшихся моментально, как веки. Очевидно, растение способно было всасывать, так как пока смотрели, насекомое постепенно, сантиметр за сантиметром втянулось внутрь. Наконец, исчезли бьющиеся в воздухе задние лапы.
- Но уж людям-то, понятно, вреда от него нет? - спросил Манефон.
- Я бы не стал на это делать ставку, - только и сказал Симеон.
Найл, сделав над собой усилие, посмотрел на куст вторым зрением. Разглядел, и мурашки забегали по спине. От куста веяло немой угрозой, как от смертоносца, готового вогнать в добычу клыки. Было видно, что в гуще крупных мясистых листьев, таких безобидных снаружи, кроются ветки, гибкие и хваткие, словно щупальца, и у каждой на конце жало.
Когда двинулись дальше, почувствовалось разочарование куста: он ожидал, чтобы один из них подошел сорвать плод. Почва становилась все податливей, и когда спустились на самое дно низины, стала такой вязкой, что нога с каждым шагом уходила по щиколотку. Пришлось потуже затянуть на башмаках завязки, не то прощай обувка. Можно было подняться туда, где земля понадежней - где деревья - но все безотчетно ощущали, что это небезопасно. Почти всюду под деревьями торчала поросль, а в отдельных местах землю покрывал бледно-зеленый мох. Найл, достаточно уже изучивший Дельту, догадывался, что именно такие пятачки скрывают ловушку. Уж лучше было с чавканьем пробираться по сравнительно безопасному болоту, хоть с каждым ша-том наружу исторгался бы запах гнили. Когда сделал попыт-ку оглядеться, применив двойное зрение, - становилось труднее по мере того, как нарастала усталость - почувствовал, что отряд изучают невидимые глаза. Вместе с тем, всякая живность не особо попадалась по дороге, разве что птицы, да еще змея проскользнет иногда.
Через пару часов, когда солнце набралось силы, усталость одолела настолько, что двигались у трудом, и Найл начал уже подумывать, а правильно ли вообще поступили, отправившись низиной. Но тут почва под ногами сделалась тверже, и пошла постепенно на уклон, а колючая болотная трава уступила место песколюбу, который, как известно, растет на сухих местах. Путники не заметили, как оказались на невысокой возвышенности, откуда открывался вид на заводь бурой илистой воды, около полукилометра в поперечнике, вокруг нее торчали кусты утесника. Доггинз сбросил ношу на землю и сам опустился со вздохом облегчения.
- Уф-ф! Имеем право, пожалуй, отдохнуть.
- Что это? - указал Милон.
На окраине леса виднелось изогнутое дерево с серыми колючими листьями, на невзрачном фоне которого особо выделялся рдеющий багряным светом побег, вьющийся вокруг ствола. Ярким, огнистым каким-то светом полыхали желтые и зеленые прожилки; смахивало на какой-нибудь экзотический грибок. Верхушкой побег уходил в ветви и терялся там. Различались висящие на нем плоды - полупрозрачные, напоминающие чем-то виноград.
Милон из любопытства сунулся было, но Симеон схватил его за руку:
- Куда!
- Не беспокойся, - Милон подхватил жнец и, держа его наготове, стал подбираться к дереву. Найл, заинтриговавшись броской окраской, тронулся следом. Не удержался и Симеон. Побег был изумительно красив; оттенки богатые, разнообразные - осенний сад, да и только. Симеон, подавшись вперед, разглядывал гроздья.
- Интересно, они съедобные?
Найл в этот момент попытался воспользоваться вторым зрением. Оказалось напрасно, потому что уже устал; пришлось, застыв лицом, сосредоточиться, и вот удалось включить внутреннее восприятие. Но едва это произошло, как Найла пронзило ощущение смутной тревоги. И побег и дерево были живыми существами и полностью сознавали их присутствие. Когда Милон, сделав шаг вперед, потянулся за гроздью, Найл схватил его за руку.
- Стой, не суйся.
Не успел выкрикнуть, как нижняя часть побега, прочно вросшая, казалось, в землю, распрямилась и змеей метнулась к Милону; по его поясу чиркнул в попытке сомкнуться похожий на волосатое корневище придаток. Милон резко отскочил назад, и корневище ослабило хватку. Тут дерево сухо зашелестело листвой, будто в разочаровании.
- Мерзавка! - выкрикнул Милон и вскинул жнец. Но не успел нажать на спуск, как Найл, подскочив, с силой пригнул ствол книзу.
- Не смей!
- С какой стати?!- раздраженно пыхнул Милон, силясь поднять ствол.
- Я что сказал! - Найл обеими руками даванул ствол книзу, пока тот не ткнулся вертикально вниз. Милон с сердитой гримасой уступил.
- Но почему?- он в сердитом недоумении пожал плечами.
- Хочешь добраться до берега живым?- спросил Найл.
- А то как же,- Милон потупился.
- Тогда про жнец забудь.
Милон, негодующе фыркнув, отошел и сел.
- Что тебя навело на такую мысль?- спросил у Найла Симеон.
- Здесь ведь все растения друг друга сознают. Уничтожишь одно, и уже все это чувствуют.
- Ну и что? Станут чуть осторожнее, всего-то.
- А вот и нет. Они губительней здешних животных, поскольку лишены способности двигаться. Стоит убить одно, как уж все начинают выискивать способ извести непрошенного гостя.
Они сидели, развязывая мешки. Симеон полюбопытствовал:
- Как тебе все это пришло в голову?
- Сложно ответить, - сказал Найл, покачав головой. - Просто чувствую.
- Потому и сказал, что низиной идти безопаснее?
- Да.
- Так вот почему ты побросал жнецы в реку? - насмешливо улыбнулся Доггинз.
Милон воззрился, не веря глазам.
- Ты побросал жнецы в воду? - Найл кивнул. - Но зачем?
- Затем, что... - подобрать нужные слова оказалось не так-то просто. - Потому что, если есть желание в Дельте уцелеть, надо, хочешь не хочешь, стать частью Дельты. Нужно расположить ее к себе.
- А если кто-то вдруг возьмет и нападет, тогда что? Спор давался непросто, умы у собеседников отстояли слишком далеко друг от друга.
- Ну как это еще объяснишь? - Найл пожал плечами. Симеон, однако, смотрел на него с заинтересованным любопытством.
- А вот взял бы да попробовал.
Найл глубоко вздохнул. С чего начать?
- В Дельте каждый организм приспособлен как-то нападать и защищаться. Но жнецы., они слишком... беспрекословны, что ли. - Попробовал встрять Милон, но Симеон досадливо отмахнулся: помалкивай, мол. - Они так мощны, что дают нам ощущение... мнимой безопасности, - Найл чувствовал, что изъясняется недостаточно внятно.
- Ложной силы? - переиначил Симеон.
- Совершенно верно! - Найл обрадовался: понимают, значит. - Именно, ложной силы. Мы из-за них чувствуем себя сильнее, чем есть на самом деле. И получается, что они мешают нам уяснить нашу истинную силу... - он легонько постучал себе по лбу.
- Но пауки развили в себе больше такой силы, чем мы, - спокойно заметил Симеон. Найл тряхнул головой.
- Если б так, они бы имели право на господство. Но дело обстоит иначе.
Доггинз, с набитым ртом:
- Дайте парню поесть спокойно.
Симеон смотрел на Найла с глубоким интересом.
- Так что там насчет пауков?
- Они на самом деле не сильнее нас. Просто мы не научились использовать собственную силу по-настоящему, - Найл осуждающе мелькнул глазами на Милона. - И не овладеем ей никогда, пока будем полагаться на жнецы.
- Но как нам без жнецов биться с пауками? - спросил Симеон и добавил:
- Или скажешь, может, что бороться с ними и не надо?
- Бороться, безусловно, надо, - сказал Найл, - но их же методом. И рано или поздно нам придется научиться жить с ними в мире.
Доггинз взглянул на товарища с удивлением:
- Я-то думал, ты мечтаешь с ними покончить.
- Да, вначале. Но это было до прихода в Дельту.
- А теперь ты что, против жнецов? - спросил Симеон.
- Категорически, - был ответ.
- Почему?
- Потому что если пустим их в ход, то не удержимся от соблазна истребить пауков всех поголовно.
- И что, ты считаешь, нам надо со жнецами делать? - спросил Милон.
- Если желаешь знать, что я на этот счет думаю... - Найл умолк в нерешительности.
- Да, желаем, - сказал за всех Симеон.
- Я считаю, нам надо повыбрасывать их вон в то озерцо.
Милон поперхнулся от таких слов. Симеон сердито на него махнул, чтобы молчал, а сам нарочито спокойно спросил:
- И что хорошего, по-твоему, это даст? Найл поймал себя на мысли, что все это время непроизвольно смотрел на слепые, умолкшие глаза Манефона.
- Для начала, это бы вернуло зрение Манефону. Не успев еще произнести, он запоздало спохватился и тотчас пожалел о сказанном. Но слово не воробей. Доггинз глянул на Найла, да остро так.
- Ты в самом деле так думаешь?
- Да, - однако, чувствовал Найл себя хвастливым подростком, пытающимся сейчас выкрутиться перед сверстниками. На Манефона стыдно было и смотреть.
- В таком случае, - медленно проговорил Симеон, - нам, вероятно, есть смысл попробовать,- он оглядел остальных.
У Найла упало сердце. Он уже собирался сказать, что не это имел в виду. И тут впервые подал голос Манефон:
- Я не хочу, чтобы для меня кто-то приносил жертвы.
Голос был блеклым, невыразительным, но, судя по всему, Найл заронил надежду.
Все поглядели сначала друг на друга, затем вместе - на Манефона. Каждый ощущал себя виноватым в том, что Манефон вот ослеп, а они все зрячие. Симеон поднял взор в сторону моря.
- Худшее позади. Повезет, так через пару часов дойдем до моря.
Глаза у всех остановились на Доггинзе. Тот делал вид, что ест и не прислушивается, но по лицу-то видно: чувствует, что ждут его решения. В конце концов, он дернул плечом.
- Ладно, поступайте как знаете.
- Совсем обезумели! - выдохнул Милон, оторопело округлив глаза.
Ему никто не ответил. Он повернулся к Найлу:
- Как ты думаешь, это поможет Уллику? Найл качнул головой, не сказав ничего. Милон беспомощно развел руками и отвернулся. Симеон протянул свой жнец Найлу.
- Ну что, попробуй?
Найл молча принял оружие. Направляясь медленно к озерцу, он в душе заклинал растение-властитель. Украдкой посмотрел в его сторону. С этого угла оно выглядело до крайности неброско, как любой другой холм. Найл взошел на косогор, выдающийся над озерцом, поднял жнец на головой и швырнул его как можно дальше. В момент броска ощутилась странная возвышенная радость, содержащая элемент злорадства. Затем повернулся; Симеон протягивал ему второй жнец. Найл опять бросил изо всех сил. Оружие с плеском вошло в воду и кануло - только его и видели. Третий жнец Симеон потянул из рук Милона; тот расстался с оружием неохотно. Жнец, кувыркаясь в воздухе, полетел к середине озерца следом за первыми двумя. Когда раздался всплеск, поверхность озерца на секунду взбурлила.
- Там что-то сидит, - угрюмо заметил Догтинз.
- Хорошо, если жрать не хочет, - вставил Милон.
Все смотрели на Манефона, незрячее лицо которого было уставлено в сторону озерца. Затем Симеон бережно взял его за руку.
- Омой себе глаза в воде, - Манефон стал опускаться на колени, не сознавая, что до воды надо еще пройти метра три. - Нет, не здесь. Поди сюда.
Его подвели к месту, где склон полого сходил к воде. Здесь Манефон встал на колени и опускал разведенные руки, пока не коснулся ими поверхности. Затем, склонив голову, плеснул бурой воды себе в глаза. И пронзительно вскрикнул от боли:
- Жжется! - он отпрянул, отчаянно натирая глаза руками. Подбежал Милон и поднес тряпицу, которую Манефон, стиснув зубы, прижал к лицу, Найл согнулся и, черпнув, тоже плеснул себе в глаза. Не стерпев, он вскрикнул: вода была соленой от минералов и жгла, будто кислота. Несколько капель стекло в рот - тьфу, горечь!
Доггинз сунул Манефону бутыль, где еще оставалось на четверть вина.
- На-ка вот, хлебни, - Манефон мотнул головой и оттолкнул посудину; ему, очевидно, было не до этого. Симеон опустился возле слепого на колени и взял его за запястье.
- А ну, дай взглянуть.
Манефон понемногу унялся и поднял лицо, все еще страдальчески постанывая. Симеон, бормоча что-то утешительное, возложил пальцы на распухшую щеку Манефона и осторожно, бережно оттянул нижнее веко. Манефон неожиданно замер. Лицо у него неузнаваемо переменилось.
- Я... я тебя вижу!
С видимым усилием он открыл оба глаза и вперился в Симеона. И тут он захохотал - громово, безудержно, стирая бегущие по щекам слезы. Изо всех сил расширив веки, он оглядывался вокруг себя.
- Я снова, снова могу видеть!
Манефон вскочил на ноги, облапил Найла и стиснул так, что тот аж поперхнулся. Жесткая борода царапала Найлу ухо.- Все как ты говорил, так и вышло!
- Ты отчетливо нас различаешь? - осведомился Симеон. Манефон крупно моргнул.
- Не сказать чтобы очень. Но я вижу, вижу! - он вновь огляделся с восторгом и изумлением.
Милон посматривал на Найла с благоговейным ужасом.
- Как у тебя это получилось? Какое-то волшебство? Найл пожал плечами.
- Да что ты. Видимо, вода. Она, должно быть, вывела отраву.
Но взгляд Милона красноречиво говорил: давай, мол, не скромничай.

Предыдущая страница 8 Следующая страница


9 Колин Уилсон

Теперь Манефон принял бутыль и выпил вино без остатка, не отрываясь. После этого вес снова сели и закончили еду. Головы плыли от восторга, происшедшее казалось добрым знамением. У Найла было любопытное ощущение, будто это он сам прозрел и любой предмет сейчас он озирал с восторженным изумлением; оттого, видимо, что у него с Манефоном установилось некое сопереживание.
Вышли в приподнятом настроении. Земля под ногами вновь стала твердой, море заметно приблизилось; так идти - к вечеру, глядишь, можно оказаться и на месте. В очередной раз шли через равнину, поросшую песколюбом и низкими кустами, из которых многие были усеяны яркими ягодами (последние огибали загодя). Слева местность постепенно снижалась к реке, петляющей теперь к морю через плоские болота. Послеполуденной порой с западных холмов нагрянул ливень. Ветер неожиданно переменился, низко над головой, словно наступающее войско двинулись сонмы черных туч, и через несколько минут вокруг ничего уже не было видно, кроме пелены дождя. Сполохам молний вторили обильные раскаты грома, а земля под яростным напором хлещущих струй превращалась в слякоть.
Останавливаться не было смысла. Кусты прибежища не давали, а земля под ногами превратилась в сущий поток, стекающий по склону в сторону реки. В считанные секунды путники вымокли до нитки - и плащи не помогли - а башмаки хлюпали от скопившейся воды. Пошатываясь, брели вперед, превозмогая напор перемежающегося ветром дождя; через намокшую одежду струи проникали к телу совершенно беспрепятственно. Найл в одном месте чуть не шлепнулся, но его схватила и втащила на ноги мощная длань Манефона. Затем Манефон положил ручищу Найду на плечо и тесно, любяще его сжал. Найл снизу вверх поглядел на товарища и обнаружил, что тот самозабвенно смеется, подставив лицо под струи. Найл еще раз проникся радостью Манефона за то, что тот не только чувствует, но и видит дождь.
Ливень неожиданно кончился. Облака истаяли над восточными макушками холмов, и озябшие тела согревало солнце. Из звуков слышались разве что всплески, вторящие поступи по все еще стекающей вниз воде. Путники остановились и сняли башмаки. Дальше пошли босиком, обувь перебросив сзади через заплечные мешки. Постепенно сгустилась жара, от одежды шел пар, и лужи вокруг песколюба поисчезали. Впереди в солнечных лучах переливчато поблескивало море, словно дождь вымыл его дочиста.
Шагающий впереди Доггинз вдруг остановился и с напряженным вниманием уставился на что-то.
- Ты чего?- спросил Найл.
- Змеи, - коротко ответил тот, ткнув пальцем.
Из дыры в земле меж двумя кустами утесника выявлялось что-то белое. То же самое происходило повсюду вокруг. Путники озирались в тревожном недоумении; на миг Найл пожалел, что опрометчиво расстался со жнецами. И тут Симеон воскликнул:
- Какие змеи, это же грибы!
Что-то коснулось Найла голени. Он отскочил и тут увидел, что это шаткий стебель, вытесняющийся из земли движением, напоминающим червя или сороконожку. Все вокруг - цветы, грибы-красавцы и уродливые поганки - проталкивались наружу из почвы, будто крохотные рептилии. Некоторые грибы разбухали, словно шары; иные уже и лопнули, наполняя воздух запахом влажного леса.
Найлу вспомнилось детство - минуты, когда ожила пустыня (только теперь все происходило гораздо быстрее). Четверти часа не прошло, как они ступали по морю цветов и разноцветных грибов, а воздух наполнен был смесью запахов, местами изысканных, местами неприятных. Но даже последнее никак не сказывалось на восторге Найла. Словно детство возвратилось, и они по-прежнему жили в пещере у подножия плато, и все еще живы были отец, Хролф и Торг. Ожило забытое прежде радостное волнение, которое он ребенком испытывал, побалтываясь в корзине за спиной у матери на пути в новое жилище. И помнился терпковатый вкус сочного корня, который мать выковыряла ножом, и запах горелых кустов креозота, смешанный со своеобразным запахом жуков-скакунов, державшихся у них в пещере несколько месяцев. Удивительно было сознавать, что в нем по-прежнему живет семилетний мальчуган, а воспоминания все настолько свежи, будто все происходило вчера. Идя среди прохладных на ощупь цветов, Найл почувствовал, что Дельта ненадолго вернула ему детство, и что все это - прощальный подарок растения-властителя.
Через пару часов к морю приблизились настолько, что стали слышны голоса чаек. Снова путников окружала зеленая растительность, похожая на непомерно разросшийся водокрас, и кусты, глянцевитые листья которых яркостью напоминали покрашенные. Чтобы обогнуть поляну с наркотическим плющом, пришлось сделать порядочный крюк к востоку. Заодно осталась в стороне и непроходимая чащоба мечевидных кустов, идущая аркой почти полмили. Путь вывел к подножию восточных холмов, напротив места, откуда они начали путешествие через лес. Найл подумал об Уллике, и впервые за весь день его одолела печаль.
Тут ветер донес запах моря, а через несколько минут они уже ступали по теплому песку, слыша, как волны с глухим шумом накатывают на берег. Найл со стоном облегчения скинул свою ношу и ощутил бессмысленную легкость, будто ноги вот-вот сейчас сами собой оторвутся от земли. Пробежав через берег, он побрел в воду, пока волны не закачались вокруг пояса. Найл постоял, закрыв глаза, податливо мотаясь назад и вперед вместе с движением волн, и утомление изошло из тела, уступив место легкомысленной радости, от которой тянуло рассмеяться в голос.
Крик Милона заставил обернуться. Тот рукой указывал на берег. Какую-то секунду Найл не мог уяснить причину его волнения. Затем разглядел поднимающийся из-за пальм султан дыма в полумиле. Найл быстро, насколько позволяла вода, двинулся к берегу.
У Симеона вид был удрученный.
- Это могут быть слуги пауков. А если так, то пригнали их сюда хозяева.
- Не думаю, - Найл покачал головой.
- Почему?
- Они думают, мы все еще вооружены. И не пошли бы на прямое столкновение.
Милон поочередно оглядел лица товарищей.
- А может это наши люди? Приплыли и разыскивают нас.
Они подошли к пальмам и медленно двинулись вдоль берега. Ветер дул с северо-запада, но человеческие голоса не доносились. Когда до дымного столба оставалось несколько сот метров, путники подошли к прогалине меж деревьев и осторожно вышли на вершину холма. Отсюда видно было, что костер дымит примерно в том же месте, где они ночевали перед отходом в Дельту. Неподалеку под сенью деревьев лежал человек и, очевидно, спал.
Милон повернулся к остальным.
- Мне кажется, это Уллик.
- Дурачок, он умер, - сказал Доггинз.
- Посмотри, у него мешок, как у нас.
И вправду, мешок возле костра был точь-в-точь такой. Тут Милон рванулся вперед так, что не угнаться. Слышно было, как он кричит на берегу. Спавший, вскочив на ноги, оторопело уставился. Затем Милон повернулся, размахивая руками.
- Это правда Уллик? - они вдвоем кинулись навстречу друг к другу и, обнявшись, завозились, неуклюже приплясывая от безудержной радости.
Мысль, ударившую всех разом, вслух высказал Доггинз:
- Слава Богу, мы его не закопали.
Через минуту все уже наперебой хлопали Уллика по спине и трясли ему руку, пока тот не начал корчиться от боли. Он был бледен, скулы за эти дни обросли густой щетиной. В остальном внешне он ничуть не отличался от прежнего. Изъясняться толком не удавалось, от радости все были бессвязно шумливы, кричали наперебой, события изливались скомканными отрывками. Что-то более-менее связное сложилось лишь через несколько часов, когда улеглись в темноте вокруг костра. А пока Найл, вскарабковшись на исполинское дерево, опустил мешки и полотнища паучьих шаров; Манефон, прихватив рыбачью леску, отправился на камни наловить чего-нибудь к ужину. Уллик и Милон с посудиной, полной личинок, пошли кормить порифидов (их приближение было встречено радостно: вода отчаянно забулькала от вонючего газа). Доггинз, намаявшись мозолями, улегся под пальмами и проспал, не шевелясь, до самых сумерек. Найл искупался, обсушился на солнце, затем пошел и сел возле Манефона, успевшего поймать три больших кефали. Вытащили еще четыре и решили, что на праздничную трапезу хватает.
Рыбу завернули в листья, затем в слой глины и сунули печься в горящие уголья. Манефон готовил, остальные, не отрываясь, созерцали появляющиеся звезды, проникнутые странным очарованием Дельты, где запах опасности перемешивался с чудесным ощущением свободы. Затем Манефон выгреб раздвоенной веткой рыбу из углей, воздух наполнился удивительным ароматом рыбы, свежевыловленной и тут же приготовленной, и хлебных лепешек, испеченных среди раскаленных камней. Нависшая задумчивость исчезла вместе с тем, как сели есть, запивая трапезу вином. Постепенно воцарялись оживление и радость - от того, что впервые с полной отчетливостью дошло, что они умудрились живыми выбраться из центра Дельты, и снова вместе.
За едой Уллик то и дело вызывал взрывы хохота, описывая, как проснулся и обнаружил, что привязан к суку дерева в двадцати метрах от земли, и как совершенно всерьез вопил товарищам, чтобы "кончали придуряться". Только обнаружив, что надежно зашит в одеяло, Уллик понял, что его сочли мертвым. После упорной борьбы ему удалось высвободить правую руку - Манефон прихватил его очень крепко на случай, если хищные птицы попытаются выпотрошить тело из мешка - и, в конце концов, развязал двойной узел на груди. Стоило таких сил высвободиться, не сыграв при этом вниз. Наконец одеяло упало на землю. Следом ускользнула бы и веревка, не успей он схватиться как раз вовремя, "не то бы я все там так и торчал" (что до слушателей, то они реготали не потехи ради, а из восхищения перед добродушным оптимизмом Уллика: сейчас, понятно, смеется, а тогда-то было не до смеха). Наконец, скрючившись на развилке дерева, один конец веревки Уллик обвязал вокруг сука и спустился на землю. Там он нашел свой мешок, опертый на древесный ствол, и отыскал угли костра, много дней как остывшего, с множеством звериных следов вокруг. Поев и выпив немного вина - настроение от этого чуть повысилось, - он отправился в долгий путь назад к берегу, который, к счастью, обошелся без происшествий.
- Когда все это произошло? - поинтересовался Найл.
- Вчера.
- Ты в какое время проснулся?
- На рассвете. Меня разбудили птицы.
Это заставило Найла задуматься. Итак, Уллик пришел в себя в то же время, когда сам Найл пробудился на макушке растения-властителя...
Найл заснул намного раньше остальных; от пищи и свежего воздуха глаза слипались сами собой. Временами он просыпался от взрывов хохота или трепетного сполоха, когда в костер подбрасывали свежих сучьев. Обрывки разговора: "...а тысяченожка вымахала - обалдеть! Я таких в жизни не видел...", "... эдакие вроде лягушек, только здоровенные..." мешались со смутными образами сна. В конце концов, воцарился лишь шум накатывающих на берег волн да сухое шуршание ветра в макушках пальм.
Найла растормошил за плечо Симеон.
- Подъем. Ветер с юго-запада, надуваем шары.
Дельта постепенно растворялась на горизонте, и Найл еще раз ощутил толщу неподвижности, зависшую в безветренном пространстве между морем и небом. Небо было лазорево-синим, безоблачным. Море внизу расходилось в бесконечность; цветом подобное небесам, по крайней мере, где сливалось с линией горизонта. Лишь прохлада воздуха давала понять, что они все-таки движутся, а не стоят на месте. Обычный, как видно, день для середины зимы.
Три шара были опять связаны вместе. На этот раз, однако, Найл летел в одной корзине с Симеоном. Симеон хорошо был знаком с береговой линией, потому роль штурмана выпала, естественно, ему. Земля давно скрылась из виду, а они все стояли на разных концах корзины, удерживая равновесие. В воздухе находились уже больше часа, но ни один не произнес ни слова. Оба были зачарованы необъятностью округлого окоема, оба в благоговейном трепете от бездны, что под ними. При свете дня полет воспринимался более опасным, чем ночью.
Постепенно Найла начал пробирать холод. Он осмотрительно сел на дно и запахнулся в плащ. Развязав мешок, вынул сухарь и кусок вяленого мяса; перед отлетом поесть не получилось, не было времени. Симеон последовал его примеру. Несколько минут ели молча. Затем Симеон сказал:
- Мне хотелось кое о чем тебя спросить. Прошлой ночью, пока вас с Билдо не было, произошло нечто странное. Я сидел, караулил. В деревьях кругами шарилась какая-то зверюга. Ясно было, она за нами наблюдает, выжидая момента, чтоб напасть. И тут случилось. Что именно, толком не выразишь; но у меня напрочь исчезло ощущение, что мы в опасности. В общем, я проникся такой уверенностью, что лег и заснул, - он прихлебнул воды из бутылки. - Так вот ты не скажешь, в чем тут было дело?
- Я как раз побросал в воду жнецы, - ответил Найл.
- И зачем ты это сделал?
Найл ждал такого вопроса, хотя отвечать на него не сказать чтобы стремился. За прошедшие двое суток он ощутил глубокую неохоту рассуждать о том, что с ним произошло, словно какая-то невидимая сила велела молчать. Вместе с тем сейчас, при разговоре с Симеоном, он почувствовал, что внутренний этот запрет вроде как снимается, и понял, что может изъясняться открыто. Он в деталях описал, как разъярился и начал полосовать лучом по воде (спина похолодела, стоило вспомнить, как близок был к тому, чтобы выстрелить в растение-властителя). Рассказал о внезапном внутреннем побуждении, вняв которому, побросал жнецы в воду, и как повиновался приказу перейти реку. Многое во время рассказа по-новому раскрылось ему самому. Теперь Найл сознавал, что богиня могла уничтожить их в любой момент, едва они приземлились в Дельте, и что пошла на заведомый риск, дав двум вооруженным людям приблизиться чуть ли не вплотную. Но понял и то, что импульс, притянувший его в сердцевину Дельты, одновременно был вызовом самой богини.
А вот пытаясь живописать мысленный контакт с растением-властителем, Найл почувствовал, как в душе растет беспомощное отчаяние. При попытке передать утонченный смысл слова давали безнадежный сбой. Симеон слушал не перебивая, и Найл был ему за то благодарен, но все равно чувствовал себя при этом так, будто двигался по скользкой поверхности, поминутно теряя равновесие.
- И вот я проснулся, а кругом уже утро, - закончил он. Симеон поглядел в замешательстве.
- И это все?
- Это все, что у меня... получается объяснить.
- Так ты не узнал ничего, что может нам помочь справиться с пауками?
Найл приуныл; он-то полагал, что Симеон вник в суть.
- Нет. Я же тебе о чем говорю: людям надо научиться с пауками ладить.
Симеон мелькнул на него с легкой иронией.
- А ты узнал, что нам-то надо делать, если пауки вздумают нас поработить?
Найл попытался подыскать слова. В конце концов, выговорил:
- Нет.
- В таком случае, - произнес Симеон, - мне кажется, мы вернулись туда .откуда начинали, только дела еще хуже.
- Это почему?
- Потому что у нас больше нет того, что заставляло прислушиваться к нашему голосу. Оставленных в Дельте жнецов теперь уже не вернешь, а жуки к настоящему времени изъяли все остальные. Пауки могут теперь поступить как им вздумается.
- Это если жуки согласятся. А жуки не позволят отдать нас в рабство.
- У них может не оказаться иного выбора, - он положил руку Найлу на плечо. - Ты вот послушай, у меня была куча времени поразмыслить над всем за прошедшие несколько дней. Жуки во все времена не очень-то стесняли свободу своих слуг. Пауки же всегда твердили, что это ошибка. Люди, по мнению пауков, никак не могут удовольствоваться лишь частицей свободы, им подавай сразу все. По их разумению, двуногий, если не в рабстве - источник постоянной опасности. И теперь посмотри: внешне все действительно так и получается. Разве могут жуки устоять перед такого рода логикой? Им придется признать, что люди агрессивны и опасны,- он угрюмо пожал плечами.- А мы повыкидывали единственное, что заставляло с нами считаться.
- Тем не менее, мы правильно поступили, что уничтожили жнецы. Иного пути не было.
Симеон подумал, отведя серые глаза. В конце концов, сказал:
- Я бы, пожалуй, с тобой согласился. А вот последствия... Не хочется думать.
Их прервал крик. Осторожно поднявшись, оба разместились по разным краям корзины. Доггинз на соседнем шаре указывал в сторону северного горизонта. Загородив от солнца глаза, Найл различил смутные очертания береговой линии с горами на горизонте. Спустя четверть часа можно было ясно различить прибрежный рельеф: линию высоких серых холмов, а дальше на север бурый остров, словно крепость вздымающийся из моря бастионами заостренных скал.
- Мы слишком далеко берем к северу, - заметил Симеон.- Бухта вон, на той стороне,- он указал на дальний мыс в южном направлении.
- Что, такая уж разница?
- Какая-никакая, а дневной переход назад к городу обеспечен. Хорошо, если по пути не встретим пауков.
От холодного воздуха пробирала дрожь. Найл полез под плащ и повернул медальон. Мгновенная сосредоточенность несколько улучшила самочувствие; сфокусировал сознание, и оказалось: можно нагнетать в ладони и ступни ровное мреющее тепло. Найл прикрыл глаза и дал сознанию расслабиться и растечься. Через секунду он уже ясно сознавал порифид у себя над головой, и энергетические нити, пронизывающие пространство наподобие гигантской паутины. Найл дождался, когда его ум соединится с дремотным сознанием порифида и его сородичей в соседних шарах. Результат просто очаровывал. Окружающий мир словно преобразился в невиданных размеров энергетический узор - те же тенета. Само пространство, казалось, истаяло и обратилось в энергию.
Что удивляло, так это цветовая гамма. Тенета энергии были фиолетовыми, в то время как порифиды имели вид небольших синих сгустков, с хвостиками полупрозрачных волокон. Другой энергетический поток, гораздо слабее, струился вверх из моря. Этот был бледненький, водянисто голубой. Отдаленная суша лучилась зеленым, меняясь над горами на серый. Стоящий в трех шагах Симеон представлял из себя средоточие красной энергии. Приглядевшись, стало заметно, что энергетическая масса не монолитна, а как бы дымчата и постепенно утекает наружу, так что Симеону приходится неосознанно возмещать утечку за счет собственного тела.
Тут до Найла дошло, что пока он не перевернул медальон, таким же образом из него утекала собственная энергия. Теперь же, сосредоточась, он мог контролировать расход своей жизненной силы. Сознавал он также, что способен впитывать энергию окружающих фиолетовых тенет, равно как земли и моря. Источник фиолетовой энергии лежал за южным горизонтом. Найл сообразил, что источник - это наверняка растение-властитель. Впитывая зеленую энергию земли, оно концентрировало ее, а затем передавало, подпитывая живые организмы, порифид в том числе. Но чтобы использовать энергию должным образом, у порифида не хватало ни размера, ни тем более сил; он мог усваивать лишь мелкие отдельные порции. Симеон, наоборот, мог бы служить колоссальным резервуаром энергии, но он почти ее не сознавал.
А вот сам Найл энергию скапливать мог. Надо было просто ее впитывать, как рыба планктон, а затем не давать ей снова вытечь. Когда овладел этим фокусом, ощущение тепла в теле усиливалось, Найл разгорячился так, словно сидел напротив большого костра. Оглядел себя и убедился, что тело теперь сочится не размытым красноватым светом, но пунцовеет, как рубин.
Симеон тронул Найла за руку, возвратив в обычное измерение.
- Я сейчас начну сбрасывать давление. Там внизу ветер должен быть наверняка слабее. А то, чего доброго, унесет куда-нибудь, выбирайся потом, - он протянулся к выводному клапану.
Волнение Симеона показалось Найлу неуместным. Ведь ясно, что ветер - просто стихийная форма энергии, и является сама по себе частицей гигантского энергетического узора, в умозрительный центр которого они из практических соображений должны сейчас поставить себя. Так что если надо рисунок сменить, то для этого достаточно минутного усилия воли - как птица меняет направление полета. Даже порифидам известно, как это делается.
Найл закрыл глаза и устремился умом на участок земли, что на юге. Затем сделал усилие впитать и тут же выдать больше энергии. Напрашивалось сравнение с наращиванием собственного веса, под которым тенета начинают невольно провисать. Найл взвихрил воронку управляемой силы, всосавшей, словно водоворот, окружающую энергию. Шар резко качнулся, отчего соединяющая веревка дернулась вбок; пришлось невольно вцепиться в бока корзины.
- Ой, прошу прощения, - спохватился Симеон. Он наверняка подумал, что шар качнуло из-за его неповоротливости. Через несколько минут он довольно хмыкнул и хлопнул Найла по плечу.
- Славно, теперь идем как надо, - он победно махнул Доггинзу на соседний шар.
Найл ничего не сказал. Он, как заправский шкипер, сосредоточенно лавировал между поперечными и продольными векторами энергии, не допуская, чтобы шары сходили с курса. Оказывается, с закрытыми глазами делать это было сподручнее; точнее сознавалось, сколько энергии выделяется. Открыв глаза вновь, он увидел за мысом, где маяк, массивные каменные стены гавани. Через двадцать минут они поровнялись с берегом севернее мыса; справа внизу видны были гавань и доки. Высота позволяла разглядеть передвигающихся по пирсу людей и пауков. Люди, побросав работу, запрокидывали головы, чтобы лучше рассмотреть необычное зрелище: тройку шаров, связаных воедино. Найл ощущал еще и неуютный холодок - смертоносцы глядят, не иначе как целыми стаями. Однако в изучающе щупающих лучах воли читалось теперь и нечто иное - осторожность, даже трепет. В отношении восьмилапых к человеку уже сквозил и некоторый страх, и уважение.
На северо-востоке виднелись здания паучьего города, лежащего в неглубокой лощине между холмами, на той стороне которых угадывались изогнутые красные башни жуков. Вскоре паучий город расстелился внизу. Сердце Найла восторженно забилось; он увидел поблескивающую в солнечных лучах Белую башню. Тут он ощутил, что снизу за ними наблюдают, и восторг сменился всегдашним настороженным вниманием. Пролетая над обиталищем Смертоносца-Повелителя, он почувствовал недобрый взгляд голодного хищника, провожающего взором лакомую добычу. Здесь страхом и не пахло - одна ненависть.
Вглубь суши шары сопровождал лишь легкий бриз. От сильного ветра их ограждала цепь береговых холмов - особенность местности, приглянувшаяся в свое время людям былых эпох для строительства города. Когда, направляясь к городу жуков, начали постепенно сдавать высоту, править почти и не приходилось: ветер нес шары прямо в сторону газона на центральной площади. Заметив приближение воздухоплавателей, жители города стремглав кинулись к площади. На ступенях зала собраний скопилась толпа, стояли и на примыкающих пешеходных дорожках. Веревки, соединяющие шары между собой, отвязали, и они свободно болтались. Когда опустились достаточно, наиболее ловкие из мужчин, подпрыгнув, ухватили концы и повлекли шары на середину газона. Найл почувствовал глухой толчок: шар ткнулся о землю. Опомнившись через секунду, Найл понял, что лежит плашмя - шар сверху - и его тащит. Через несколько секунд людские руки вызволили Найла наружу и помогли подняться на ноги. Шею ему обвили девичьи руки, губы жарко прильнули к щеке - Дона! Найл с удивлением увидел, что на глазах у нее слезы.
- Ты чего?
- Я уж думала, больше тебя не увижу...
Странно как: ощущать под ногами твердую землю (все еще казалось, что она тяжело колеблется). Воздух был отрадно теплым, и благоухание цветов подобно ласке.
Путешественников уже душили в объятиях. Доггинза ребятишки, накинувшись всей гурьбой, едва не повалили на землю. Милона, Уллика и Манефона окружила кольцом восторженная молодежь, парни и девушки.
С Найл ом сомкнулся предплечьем Криспин, другой рукой обняв за шею.
- Это правда, что вы ходили в Дельту? - спросил он вполголоса.
- Правда. Как оно здесь без нас? Криспин украдкой огляделся через плечо.
- Хозяин жутко разгневался, что вы отправились без разрешения. Гастур и Космин с того дня сидят под арестом. А пауки из зала не вылезают. Каждый день там.
- Как со жнецами?
- Изъяли.
- Но не уничтожили?
- Нет. Но думаю, поговаривают о том. Через толпу к ним приближался жук-стражник; интересно, для чего.
Дона прижалась губами к самому уху Найла.
- Ты, что ли, правда собрался жениться на Мерлью?
- Кто тебе это сказал?
- Все о том только и сплетничают,- и добавила с долей иронии:- Она сама, наверно, слух и пустила.
- Что ж она, в таком случае, мне-то забыла об этом сказать? - сказал Найл со смешком. Дона облегченно улыбнулась. Тут зашептал Доггинз:
- А вот это, честно говоря, меня тревожит. Говорить буду лучше я.
Приблизившись, возле них остановился жук-стражник и заговорил с Доггинзом на языке жестов. Доггинз ему отвечал, а чтобы понятно было Найлу, ответы дублировал словами.
- Скажи хозяину, что мы обязательно придем, - он повернулся к Найлу. - Нас через час вызывают на Совет.
Когда жук повернулся уходить, Найл настроился на его ментальную вибрацию и окликнул:
- Постой!
Стражник повернулся и озадаченно на него посмотрел. Глядя жуку в глаза, Найл изъяснился напрямую без всяких затруднений, будто словами:
- Прошу тебя, передай Хозяину, что я желаю с ним сейчас говорить.
- В чем дело? - вклинился Доггинз. Стражник перевел глаза на него.
- Я ему сказал, что желаю срочно увидеться с Хозяином. - Доггинз, воздев брови, поглядел на товарища.
- Но зачем? Ты лишь выставишь себя виноватым.
- Неважно.
Доггинз повел плечом.
- Хотя, в общем-то ничего страшного, - он повернулся к стражнику и сыграл руками. Стражник понял и двинулся обратно к залу собраний. - Надеюсь, ты никого не будешь выгораживать, взваливать все на себя?
Найл пожал плечами.
- А чего тут взваливать? Мы вправе делать все, что захотим, - он пошел следом за стражником. Вид у Доггинза был растерянный.
- Эй, погоди!
Найл не прореагировал и поспешил за жуком. Жук делал исполинские шаги, длинные ноги легко несли его над толпой. Найлу приходилось, бормоча извинения, расталкивать людей. Жук успел повернуть налево и уже исчезал за углом зала собраний. Найл, подоспев как раз вовремя, успел заметить, как тот остановился возле одной изогнутой красной башни. Пока Найл спешил следом, стражник исчез внутри. Через полминуты Найл домчался до прохода и встал, радуясь возможности отдышаться.
Он стоял перед низким сводом в стене толщиной больше полуметра. Внутри различался идущий вниз скат. Подавшись внутрь, Найл разглядел дверь, все из того же тяжелого, похожего на воск вещества. Уму непостижимо: жуки так и не сподобились взять на вооружение изобретение человека - дверь на шарнирах, предпочитая эту толстую, громоздкую затычку, всякий раз вынимая ее и вставляя на место. Бросалось в глаза и то, что сводчатый проход/был чуть выше его собственного роста; стражнику при входе приходилось вползать, елозя брюхом по земле. Эти наблюдения помогли несколько умерить волнение. Видно, несмотря на разум, жуки все так же привязаны к своему эволюционному прошлому.
Найл сделал усилие расслабиться, и далось это удивительно легко. Напряжение изошло разом, сменившись чуть ли не сонливостью. Тут стало ясно, что он окружен эдаким ореолом энергии, исходящей, казалось, из самого строения. Словно тихонько горящий сине-зеленый язычок свечи. Теперь Найл понимал, почему дома жуков окружает узенький ров. Он не дает "пламени" растекаться в стороны, а, следовательно, повышает его интенсивность. Энергия обдавала ласково, словно легкий ветерок. Тепло чуть покалывало кожу, как при легком солнечном ожоге.
Жук-стражник вытеснился из прохода - процедура, к которой он, очевидно, был вполне привычен - и дал знак войти. Найл ступил в темное помещение и остановился.
После яркого солнечного света ощущение было такое, будто на глаза накинули повязку. Но не прошло и минуты, как он свыкся с густым полумраком, ориентируясь по тусклому голубоватому свечению. Двинулся вверх по скату, осторожно ступая - подбитые кожей подошвы скользили - и оказался в большой зале. Без смутного голубоватого свечения, темень была бы полная. В залу выходили полукруглые горловины комнат, где чувствовалось присутствие других жуков; из одной такой высовывался совсем небольшой, серебристо-зеленый - малыш, наверное - жучишко, и с любопытством посматривал на Найла блестящими глазками.
Впереди поднимался еще один скат, подходящий к просторной арке; чувствовалось, что это вход в залу Хозяина. Когда Найл направился вверх по скату, голос Хозяина возник словно из воздуха:
- Двуногие снимают обувь, входя в обиталище Саарлеба!
Фраза сопровождалась вспышкой раздражения, колючего будто ветер. Довольно странно, но у Найла отчего-то потеплело на душе. Хозяину, оказывается, не чужды эмоции, а значит, он не так уж разительно отличается от человека. Найл, не сгибаясь, скинул башмаки и оставил их на полу, а сам пошел дальше босиком.
Перед самой аркой он остановился, понимая, что войти сейчас без приглашения значит вызвать новый взрыв негодования. Зала Хозяина по форме напоминала большую сферу и создавалась с таким расчетом, чтобы кривизна стен вторила взвихрению голубой энергии, как бы жгутом буравящей середину потолка. Неровный пол был покрыт ковром из зеленой листвы и травы, с толстым слоем мха или лишайника. На полу тут и там виднелись большие камни, а также большой полуистлевший обломок древесного ствола. Они, очевидно, служили той же цели, что "и мебель в людском жилище.
Хозяин лежал в середине залы, сложив под собою ноги. Даже когда лежал, глаза его смотрелись вровень с глазами Найла.
Войти никто так и не приглашал. Вместо этого Хозяин спросил:
- Зачем ты спрашивал меня?
Тут Найлу открылась интересная деталь. Когда доводилось общаться с Хозяином прежде, Найл изъяснялся на человеческом языке, полагаясь на способность Хозяина читать мысли. После встречи с растением-властителем, слова стали необязательны: значение можно было передавать единым ментальным импульсом.
- Я пришел,- сказал Найл,- потому что мне нужна твоя помощь.
- Ты не имеешь права на мою помощь. Ты заставил ослушаться моих слуг.
Прежде чем заговорить, Найл направил усилие на то, чтобы в голосе не было ни намека на негодование или смятение.
- Я не сказал, что пришел молить о заступничестве. Я сказал, что пришел, поскольку мне нужна твоя помощь, - он сделал паузу, чтобы отложился смысл слов. - И у тебя нет иного выбора, кроме как ее дать.
Неудивительно, если бы такие слова вызывали гнев Хозяина; на самом деле все вышло наоборот. Хозяин сделался настороженно внимательным.
- Как тебя понимать? - осведомился он.
- Ты вынужден идти на примирение с пауками, - сказал Найл, - и вместе с тем, тебе приходится решать судьбу своих слуг. Для решения и того, и другого тебе нужна моя помощь.
Странно как-то. Прежде чем войти в залу, Найл понятия не имел, с чего повести разговор. А теперь слова возникали, казалось, сами собой, подчиняясь какой-то своей, внутренней логике. Оставалось только сдерживать эмоции, чтобы сказанное было свободно от оттенков личного пристрастия.
- Как ты рассчитываешь достичь примирения с пауками? - спросил Хозяин.
- Я должен пойти и составить разговор со Смертоносцем-Повелителем. С ним мы придем к решению.
- Смертоносец-Повелитель погубит тебя, стоит тебе оказаться в его владении.
- Это так. Потому мне и нужна твоя помощь.
- Объяснись.
- Ты теперь владеешь жнецами. Если Смертоносец-Повелитель убьет меня, ты должен будешь раздать оружие своим слугам, чтобы те за меня отомстили. Если ты заявишь об этом, Смертоносец-Повелитель не осмелится меня уничтожить.
- У вас и без того есть оружие. Зачем вам еще и то, что у меня?
- Нашего оружия больше нет. Мы оставили его в Дельте. От Найла не укрылось, как удивился Хозяин. Удивление, впрочем, тут же сменилось на подозрительность.
- Почему?
Найл воспрепятствовал попытке Хозяина вчитаться в мысли. И Хозяин, видимо почувствовал, что имеет дело уже далеко не с тем человеком, что прежде.
- Потому что оно было чересчур опасным. Наступила тишина. Затем Хозяин сказал:
- Я вижу, что в тебе что-то изменилось с той поры, как ты в последний раз стоял передо мной. В твоих словах чувствуется уверенность и сила. Я собирался распорядиться, чтобы тебя изгнали немедленно, а Билдо и других моих слуг сурово наказали. Теперь я вижу, что это ни к чему,- он задумчиво созерцал Найла, но уже не делал попыток внедриться ему в мысли.

Предыдущая страница 9 Следующая страница


Дельта 10

Наконец, сказал:
- Я сделаю так, как ты просишь. Один из моих подданных будет сопровождать тебя до самого обиталища Смертоносца-Повелителя и передаст, что ты состоишь под моей особой опекой. Смертоносец-Повелитель поймет. Когда ты думаешь идти?
- Я б хотел отправиться немедленно.
- Великолепно.
Хозяин не пошевелился, но секунду спустя в зале объявился небольшой, очевидно, ребячьего возраста жучишка. Найл не понял, о чем они меж собой говорят; звуки казались столь же бессмысленны, как шелест сухой листвы. Затем жучишка удалился.
- И еще, - продолжил Хозяин. - Повелитель хитер и злокозен. Но он не бесчестен. Если он даст обещание, то выполнит. Если тебе удастся достичь справедливого соглашения насчет будущности моих слуг-людей, мы все будем тебе благодарны. Может статься, ты и преуспеешь. Я чувствую, что ты владеешь какой-то тайной. - Найл промолчал. Он научился сдерживать свои эмоции так, что ум оставался прикрыт. - А теперь ступай. Мой главный советник будет тебя сопровождать.
- Спасибо.
Найл повернулся и вышел из залы Хозяина. Уже наполовину спустившись по скату, запоздало спохватился: надо было хотя бы поклониться или сказать что-нибудь благодарственное...
Дневной свет показался таким ослепительным, что Найл невольно зажмурился. Стоя в нерешительности, он почувствовал, как кто-то коснулся плеча. Над ним горой возвышался жук, вопросительно поглядывая. Жук энергично шевелил передними лапами, сипло поцвиркивая. Найл в ответ спровоцировал мысль:
- Я не могу разобрать вашего языка. Будь добр, изъясняйся мыслями.
Жук поглядел непроницаемо черными глазами-плошками и опять зашевелил лапами, на этот раз медленно, аккуратно; выражаться ментальными импульсами он, очевидно, не привык. Найл покачал головой и лишь повторил ментальное послание. В конце концов, жук просто указал Найлу, чтобы шел следом, и они вместе двинулись к площади.
Толпа уже разбрелась, только стайка ребятишек стояла и глазела, как Уллик с Милоном скатывают полотнища шаров. Перед залом собраний стояла наготове повозка с четверкой гужевых при оглоблях. Жук подал знак садиться. Найл не успел толком пристроиться, как гужевые тронулись.
- Эй, стой, сто-ой!- по ступеням зала собраний, размахивая руками, несся Доггинз. Гужевые мужики замерли.
- В чем дело?
Вид у Доггинза был усталый и встревоженный. Жук, повернувшись к Доггинзу, заговорил с ним на знакомом им двоим языке. Доггинз на глазах бледнел.
- Он говорит, ты собираешься к Повелителю.
- Верно говорит.
Доггинз сделался мрачнее тучи.
- Это Хозяин тебе велел?
- Нет, я сам решил.
- Что-о? Ты с ума сошел?
Доггинза прервал жук. Найл сидел и смотрел, как они оживленно жестикулируют. Доггинз повернулся к Найлу, раздраженно качая головой.
- Можно подумать, тут какая-то разница! - он изо всех сил пытался сдержаться. - Он, видите ли, отправляется с тобой заявить, что ты под опекой Хозяина! Можно подумать Повелителя это остановит! Он уже раз пытался тебя прикончить прямо перед Хозяином!
Найл ласково положил руку Доггинзу на плечо.
- Ты не переживай. Если меня убьют, Хозяин обещал раздать жнецы, чтобы вы смогли поквитаться. Доггинз вытаращился от удивления.
- Прямо так и сказал?
- Да, именно так.
- Все равно это блажь. Почему ты едешь в одиночку?
- Всю эту кашу заварил я. Так что теперь мое дело ее расхлебывать.
- Тогда и я с тобой, - Доггинз начал решительно забираться в повозку. Найл удержал его за плечи.
- Не надо. Я должен ехать один.
Доггинз впился глаза в глаза, словно пытаясь выведать, что у товарища на уме. Наконец, выговорил:
- Надеюсь, ты понимаешь, на что идешь.
- Думаю, да. (Очень не хотелось, чтобы Доггинз различил проблеск неуверенности во взгляде). - Мне пора. Я думаю, Хозяин отменит собрание Совета. Но все равно попытайся вызволить из-под ареста Гастура с Космином. А пока что, до встречи.
Наклонясь вперед, он подал знак ведущему гужевому. Повозка пошла рысцой. Когда свернули на главную улицу, Найл увидел, что по траве, окликая, бежит Дона. Найл решил не останавливаться: боязнь брала при мысли, что придется объясняться еще раз.
Жук шествовал чуть сзади широкой, неспешной поступью, ему не стоило труда держаться вровень с гужевыми. Через десять минут они миновали окраины и выехали на открытую местность. Сияло ясное, погожее утро. Лицо овевал приятный ветерок, а воздух исполнен был запаха надвигающейся осени. С той поры как Найл проходил этой дорогой последний раз, листья заметно пожелтели. Тенистой была лесная дорога, бегущий вдоль нее ручей обольстительно играл переливчатым светом. Звук воды действовал успокаивающе, убаюкивал тревогу.
Припоминая недавнюю аудиенцию с Хозяином, Найл разом и удивился и смешался: невероятно, как можно было держаться с такой фамильярностью? Попробовав воссоздать свое умственное состояние во время диалога, Найл понял, что слова его были основаны на глубоком убеждении. Но что было толку?
Одно оставалось ясно: несмотря на силу и смекалистость, жукам не хватало проницательности разглядеть человеческую тягу к свободе. Жуки не были такими безжалостными, как пауки, но вместе с тем обращались со своими слугами-людьми как с детьми малыми. До них, похоже, никогда не доходило, что человеку претит быть слугой, неважно как обходительно с ним обращаются. Уже одним этим неведением они растили семена восстания...
Через милю должны были начаться пригороды паучьего городища. По обе стороны дороги тянулись возделанные поля и огороды. На одном из участков группа мужчин дружно окучивала картофель под надзором надсмотрщицы. Под светом спелого солнца картина казалась идиллической. Найл поймал себя на том, что размышляет над основным парадоксом человеческой натуры. Тяготея к свободе, люди вместе с тем тянутся к уюту и безопасности, и два эти довлеющих стремления никак, похоже, не уживаются одно с другим. Эта мысль ввергла в растерянность и тревогу.
Тут гужевые достигли вершины холма, опоясывающего паучий город извне, и Найл снова ощутил невольный трепет, глядя вниз на гигантское скопище человеческих жилищ. Казалось поистине невероятным, что этот огромный город был некогда населен тысячами вольных людей, ничем не подотчетных ни жукам, ни паукам.
Теперь гужевые шли вниз бодрой рысцой; в потоке теплого воздуха мягко колыхались над головой пустые паучьи тенета. Когда повозка погромыхивала по широкому проезду (на дальнем конце поблескивала река), Найл попробовал подсчитать, сколько же времени минуло с тех пор, как он впервые увидел город пауков. Вчера в это же время они пробирались через болота Дельты. За день до этого они с Доггинзом возвращались с берега могучей реки; днем раньше они... Закончив подсчет, Найл с изумлением обнаружил, что с той поры, как впервые сошел в гавани, прошло каких-то две недели. А прибавить еще каких-нибудь три дня - жив был отец, а семья обитала в пещере. Уму не постижимо: всего-то за семнадцать дней на долю Найла событий выпало больше, чем у большинства людей за всю жизнь.
Ответ на беспокоящий вопрос пришел как раз в тот момент, когда въезжали в квартал рабов. Вот почему свобода влечет людей больше, чем стремление к безопасности и уюту. Потому, что она подразумевает определенное богатство мироощущения, а это, в свою очередь, открывает границы познания собственных возможностей. Без насыщенного мироощущения открытия внутренних возможностей быть не может. Вот почему человек ненавидит рабство. Потому что рабство означает внутренний застой...
Знакомый запах квартала рабов, вид развешанного на веревках тряпья, крысы, снующие по аллеям в поисках съестного - все это вызывало почему-то чувство ностальгии. Будто напоминало, что ведь двух недель не прошло, как он впервые бросил взгляд на эти неухоженные улицы. Найла опять охватило изумление при мысли о том, какие изменения произошли в нем самом за столь короткий срок.
Они приближались к месту. За ним на конце проезда виднелась Белая башня, а дальше обиталище Смертоносца-Повелителя. Найл с мрачным удовлетворением отметил, что вспышка безотчетной тревоги в нем угасла и растворилась еще до того, как успела проникнуть в нервную систему.
Мгновение спустя взгляд Найла остановился на колеснице, стоящей посреди дороги с той стороны моста. Возле оглобель застыли навытяжку двое гужевых. В колеснице виднелась фигура в красном; обознаться было невозможно. Когда Найл приблизился, пассажирка помахала ему рукой и сошла с колесницы. Гужевые Найла остановились сами по себе и низко согнулись в почтительном поклоне. Под безучастным взором двух бойцовых пауков, охраняющих мост, Мерлью направилась к повозке Найла, строптивым жестом заставила его подвинуться и села рядом. Затем, подавшись вперед, хлопнула ближайшего гужевого по плечу:
- Пошел, только не гони.
Стоящего сзади жука она словно не замечала; в его черных глазах-плошках, казалось, отразилось замешательство.
- Откуда ты узнала, что я еду? - поинтересовался Найл.
- У нас, женщин, свои секреты, - Мерлью одарила его роскошной улыбкой. - Ты решил принять мое предложение? - фраза в ее устах прозвучала так, будто они сейчас обсуждают какой-то сугубо деловой вопрос.
- Это ты насчет того, жениться или нет?
- Да ну тебя, глупый! - Мерлью чуть покраснела и воровато поглядела на гужевых - чего доброго, услышат. - Я о соглашении со Смертоносцем-Повелителем.
- Думаю, что нет.
Ее глаза удивленно расширились.
- Вот как? Тогда зачем ... - спохватившись, она заговорила тише: - Тогда зачем ты сюда приехал?
- Попробую с Повелителем сторговаться.
- Вздор какой!- щеки у Мерлью запылали (она явно сдерживалась), глаза сделались необыкновенно яркими. Ветер сдул в сторону изящную материю красного платья, обнажив стройные бронзовые ноги. Какая-то часть Найла откликнулась на красоту молодой женщины с ошеломленным восторгом; другая же взирала с ироничным спокойствием. Чувственная сущность Найла пламенела безумным желанием. Перед вторым же зрением представала капризная девчонка, привыкшая все делать на свой лад, которая теперь еще не прочь заграбастать и самого Найла. Она и платье такое полупрозрачное надела с расчетом: знает, что на ярком свете материя просвечивает фактически полностью, и ни один мужчина не в силах будет противиться, завидев ее прелести. Найл с несказанным удивлением обратил внимание, что от Мерлью исходит как бы некий магнетизм, отчего сердце бьется быстрее. Но когда чувственная сущность Найла горела на медленном огне, другая, разумная его часть воспринимала Мерлью чуть ли не с циничной прохладой. Этот второй, наделенный более глубоким зрением наблюдатель сознавал в ней прекрасное, но строптивое дитя и знал, что сближение с этой женщиной всерьез и надолго не сулит ничего хорошего. Подавшись вперед, Мерлью распорядилась:
- Ну-ка, давайте ко мне во дворец. Найл мотнул головой.
- Нет. Мне надо к Смертоносцу-Повелителю.
- Я знаю, - голос у Мерлью строптиво дрогнул. - Только сначала заедем и побеседуем между собой.
- Извини, но я должен быть у Повелителя. - Найл знал, что она пустит в ход все свои уловки и не слишком уверен был в том, что, в конце концов, устоит.
- Ладно, ладно, - от такого смирения Найл сам едва не пошел на попятную.- Но прошу, выслушай то, что я скажу, - глядя Найлу в глаза, она поглаживала его руку изящными пальцами. Дыхание было свежим, приятным.- Ты знаешь, что Смертоносец-Повелитель договорился с жуками?
- Нет, не знаю,- ответил Найл удивленно.
- Они заключили соглашение сразу, как вы отчалили. Зря отчалили, кстати. Жуки от этого пришли в жуткую ярость. А очень глупо было их гневить, пытаясь заодно склонить на свою сторону.
- Что там было за соглашение? - сдержанно спросил Найл.
- Жуки признали, что давали своей челяди чересчур много вольности, а это лишь делало ее неблагодарной и разболтанной. Они условились взять под надзор то ваше жуткое оружие и обещали ни за что, ни за что вам его не возвращать.
- Откуда ты все это знаешь? - уточнил Найл.
- Я знаю обо всем, что вокруг делается.
- А что бы произошло, - спросил Найл, - реши вдруг челядь, что ее больше не устраивает быть челядью? Мерлью передернула плечами.
- Вздор какой-то, - было видно, что мысль кажется ей абсурдной.
- Почему?
- Ну уж тебе-то разъяснять, думаю, не надо?
Колесница доехала до противоположного конца площади. Впереди виднелась Белая башня и обиталище Смертоносца-Повелитсля. Невдалеке за башней горел большой костер, над которым вился черный дым. Вокруг топталась толпа рабов, бросая что-то в пламя. Одна за другой подкатывали по траве телеги. С расстояния за сценой наблюдали слуги и несколько предводительниц.
- Что они делают? - поинтересовался Найл.
- Так, возятся с книгами, - она жестом обвела толпу. - Ты взгляни. Что бы они делали, если б не были слугами? Они вполне довольны. Даже Массиг с друзьями теперь привыкает, входит понемногу во вкус. С вашими, я уверена, произойдет то же самое.
- Я не хочу быть слугой, - произнес Найл.
- Как раз тебя никто не заставляет! - она стиснула ему руку. Ты - как я. Мы с тобой рождены властвовать, - Мерлью понизила голос чуть не до шепота, губы приблизились к лицу Найла. - Вот почему мы друг другу пара. - Тут дошло, что они на виду, и она отстранила лицо, но руку стиснула еще сильнее.- Подумай головой.
- Если оно действительно так, как ты говоришь, то у меня, похоже, иного выбора и нет.
- Верно, - улыбнулась Мерлью. - И никто тебе не посмеет слова сказать.
- Почему они жгут книги? - полюбопытствовал Найл. Мерлью пожала плечами.
- Очередная затея Повелителя, - ему вдруг подумалось, что здесь всюду полно книг, скрытых в старых домах.
- Но ведь челядь у него неграмотна.
- Разумеется, нет. А вдруг появится соблазн научиться грамоте?- Гужевые вынужденно остановились, пропуская поводу, груженную книгами - все в синих кожаных переплетах, с золотым позументом; видно, из какой-нибудь библиотеки.
- Жуки обещали проделать то же самое у себя, - сказала Мерлью. - Их слуги саботировали закон из поколения в поколение. Теперь их заставят свои книги сдать. И думаю, правильно.
- Почему?
- Что ты заладил, "почему" да "почему"? Неужели и так не ясно? В Договоре о примирении сказано, что книгочейство людям запрещается. Жуки же попустительствовали своим слугам. Теперь они признали, что этому пора положить конец. И правильно, я считаю.
- Почему?
- Потому, - отвечала Мерлью терпеливо, - какая слугам от книгочейства польза? Вот ты не умеешь читать, и ничего плохого с тобой от этого не случилось, верно?
- Почему же, я умею читать.
- Вот как? - в ее глазах на секунду мелькнуло замешательство. - Да ладно, это я просто так. Какая разница, если только пауки не пронюхают.
- Вот потому я и не хочу быть слугой. Я хочу сам решать, что мне делать.
- Да, я понимаю, - взор Мерлью был отсутствующий; она, очевидно, размышляла о чем-то другом.- Я не думаю, что им действительно будет до этого дело. Во всяком случае, книг здесь не останется, когда они все закончат.
Колесница остановилась напротив обиталища Смертоносца-Повелителя. Под порталом здания стояли на страже двое бойцовых пауков. Тут до Мерлью дошло, куда их доставили. Она резко наклонилась и сердито шлепнула крайнего гужевого по плечу:
- Я же говорила, ко мне во дворец!
- Нет, - перебил Найл. - Вначале я должен видеть Смертоносца-Повелителя.
- Все равно они должны делать то, что приказано! - сказала она запальчиво, с яростью глядя на гужевых. В ее облике опять проглянуло капризное дитя, и Найл опечалился. Жук-бомбардир поспешил вперед к главному входу. Двери почти тотчас разомкнулись, и наружу вылез черный паук-смертоносец. Он был грузный, приземистый, а кривые ноги создавали впечатление недюжинной мощи. Найла, когда паучище на него уставился, пронизало ощущение грозной опасности.
- Это Скорбо, начальник стражи, - сказала Мерлью ему на ухо.
Чувство враждебности, исходящее от паука, буквально удушало. У Найла появился соблазн использовать медальон, чтобы выразить свое неприятие, но он тут же отверг эту мысль. Нечего провоцировать, и без того как бы чего не вышло.
Секунду паук и жук о чем-то переговаривались, затем жук повернулся и поманил за собой. Когда Найл стал вылезать из повозки, из здания появились еще трое пауков и обступили его. Найлу это показалось бессмысленным, он не думал никуда убегать. И тут дошло. Это делается специально с целью дать понять, что он узник, и его счастье, если удастся уйти отсюда живым. Чувствовалась невыносимо гнетущая враждебная воля - так и давит, так и давит.
Мерлью вылезла следом. Паук-стражник пытался преградить ей путь, но она уверенно протиснулась и встала сбоку от Найла.
- Тебе входить нельзя, - тихонько сказал Найл.
- Мне можно везде, где захочу. Я принцесса, - она заносчиво взглянула на ближайшего стражника. Тот в ответ налился яростью. С ним пререкаются, и кто - несчастные двуногие! Но присутствие начальника приструнило стражника. Найл, сознавая это и опасаясь собственной реакции, если пауки тронут Мерлью, взял ее за руку.
- Пожалуйста, не ходи со мной сейчас. Мне надо все уладить самому.
Мерлью упрямо поджала губы.
- Уйду, когда провожу.
Один из пауков тронул Найла за плечо и поманил к дверям. Мерлью двинулась в темное помещение бок о бок, игнорируя неприязнь стражников. Начальник стражи стоял, глядя на людей до странности отрешенным взором - Найл подспудно чувствовал, что из восьмилапых этот гораздо опаснее других. От его глухой, бездумной враждебности в Найле вскипал гнев, однако было ясно, что эмоции необходимо сдерживать. Ощущалось и то, что жук-бомбардир чувствует себя неуютно и не вполне уверенно. В соответствии с этикетом, с ним надлежало обращаться обходительно и с почтением; на деле же пауки откровенно давали ему понять, что терпят его, как незваного гостя. Что, в свою очередь, становилось жестом неуважения к Хозяину. Вместе с тем, явного пренебрежения не выказывалось, и непонятно было, то ли негодовать, то ли тактично помалкивать. Чувствуя смятение бедолаги, Найл снова проникся острой ненавистью к паукам.
Он ожидал, что вверх поведут под конвоем. Вместо этого их заставили стоять в темном углу парадной. Трое стражников тесно их окружили. Их тела источали особый едкий запах, Найлу он показался отвратительным. Что касается внешнего вида, у них он был не такой устрашающий, как у мохнатых "бойцов"; казалось, смертоносцы источают зловещий дух насилия.
Терпение Мерлью истощилось. Ежедневное общение с пауками сделало ее дерзкой. Она с повелительным видом протолкнулась между двумя стражниками и остановилась перед начальником.
- Почему нас заставляют ждать?
Паучище просто выставился на нее, якобы не понимая; таким образом он выказывал свое презрение. Мерлью сердито зарделась и возвратилась к Найлу.
- Я буду жаловаться Повелителю. Они не имеют права обращаться с нами, как с челядью.
- Да, никому не нравится быть челядью, - задумчиво проронил Найл.
Двери отворились, и вошел еще один смертоносец. Глаза у Найла уже привыкли к тусклому свету, и он различал, что этот, вошедший, стар, и длинные, тонкие его ноги поддерживают грузное туловище с видимым трудом. Мерлью вгляделась в восьмилапого с обновленным интересом. Когда смертоносец взошел по лестнице и скрылся за углом, она прошептала Найлу на ухо:
- Дравиг, главный советник Повелителя. Оказывается, ты для них важная персона.
Найл криво усмехнулся. Он понял, что Мерлью под впечатлением.
Тут начальник сделал стражникам знак. Ближайший из них легонько подтолкнул Найла - иди, мол. Найл от неожиданности запнулся. Мерлью гневно развернулась к пауку:
- Попробуй только тронь!
Мерлью увидела, что начальник стражи остановился впереди, преграждая путь. Она гневно вперилась в него:
- Я иду с ним!
Шагнула было вперед, но словно наткнулась на невидимый барьер. Смертоносец просто сковывал ее движения, не давая шевельнуться. Глаза у Мерлью посветлели от гнева. Найл положил ладонь ей на руку.
- Прошу тебя, подожди здесь. Мне надо сходить одному. Мерлью с усилием сдержалась.
- Ладно.
Она уничижительно поглядела на начальника стражи и, повернувшись, вышла из полуоткрытых дверей. Найл вздохнул с облегчением. Со вспыльчивостью этой особы хлопот не оберешься.
Они пошли вверх по лестнице. Когда Найл был здесь в прошлый раз, здание казалось полным активности; помнится, в одном из залов некто вроде строевого командира выкрикивал наставления бойцам. Найл на ходу прикрыл глаза и попытался расслабиться. Едва сделал это, как стала ясна причина тишины. Весь город пребывал в трауре по сотням погибших пауков и тем многим, что умирали сейчас от жестоких ожогов. Найлу никогда не думалось, что пауки могут в точности как люди скорбеть по своим близким, и на миг проникся сочувствием. Тут он запнулся: смертоносец сзади подтолкнул в шею. Сочувствия как не бывало - одна неприязнь, хотя и не такая глубокая, как прежде.
Когда приблизились к обитой черной двери, та распахнулась, открывая взору темную внутренность залы с переплетением тенет. Найл напомнил себе, что он здесь равный в правах, никак не узник, но нелегко было совладать с острым чувством страха, сжавшим вдруг сердце. Впервые за все время трое стражников отстранились и позволили Найлу пройти одному. Первым в зал вошел начальник стражи, затем, следом за Найлом, жук-бомбардир. Найл и жук-посланник стояли бок о бок, пристально вглядываясь в затенение. Найл попытался пронзить темноту вторым зрением, но впечатление складывалось такое, будто кто-то намеренно скрадывает вид. Затем в груди зазвучал знакомый вкрадчивый голос.
- Теперь ты можешь меня слышать? - в голосе чувствовалась насмешка.
- Да, - ответил Найл. Он использовал только ум, чтобы передать значение слова, адресуя его таящемуся во тьме. Пауза. Снова вкрадчивый голос:
- И на этот раз ты понимаешь меня?
- Да, я понимаю тебя. - внутренний голос Найла звучал спокойно и уверенно; чувствовалось, что Смертоносец-Повелитель удивлен. Он обратился к начальнику стражи:
- У него что-то висит на шее. Сними это.
Найл без особого удовольствия представил скользящий по шее паучий коготь. Он сам полез под тунику, отстегнул цепочку с медальоном и протянул ее паучьему начальнику.
Жалеючи, конечно: расставаться с дорогой сердцу вещицей не хотелось.
Подал голос жук-бомбардир:
- Могу я передать вверенное мне послание? Смертоносец-Повелитель послал разрешающий импульс.
- Хозяин велел передать, - сообщил посланник, - что этот человек находится под его опекой. Он полагает, что ты будешь обращаться с ним учтиво.
Ответ Смертоносца-Повелителя, выданный на непривычной для него вибрации жука-бомбардира, звучал не совсем внятно; Повелитель как бы заикался.
- Двуногий повинен в гибели многих моих подданных. Он тысячекратно заслуживает смерти. Я думаю, у меня к нему накопилось больше, чем у Хозяина. - Тенета самопроизвольно шевельнулись, словно под весом грузного тела.
- Может, это и так, но...
- Ты передал свое послание. Теперь ступай.
В повелении чувствовалась скрытая угроза - такая зловещая, что у Найла мурашки поползли по спине. Он ожидал, что посланник сейчас покинет зал, иной реакции невозможно было и представить. Между тем посланник, как ни удивительно, стоял на своем.
- Как сопровождающий, я требую права остаться.
Он произнес это спокойно, без запальчивости, но за словами вместе с тем чувствовалась железная решимость. Найл внезапно осознал, отчего пауки пошли на жуков-бомбардиров войной, и почему, в конце концов, были вынуждены пойти на примирение. Начальник стражи сделал шаг вперед, готовясь, видимо, в прямом смысле наброситься на посланника. Мысленный приказ Повелителя заставил его отойти. Когда Повелитель заговорил снова, голос у него звучал спокойней и размеренней.
- Я прошу тебя удалиться. Твоего присутствия не требуется.
- Твоя бесцеремонность вынуждает меня говорить открыто, - четко произнес посланник. - Хозяин велел передать - если ты убьешь этого человека, он будет вынужден раздать захваченное оружие своим слугам-людям, чтобы те отомстили. Твоим подданным не поздоровится.
Не успел он это произнести, как помещение наводнилось холодным, тяжело вибрирующим гневом - мощным, будто морская буря. Найл инстинктивно напрягся, готовясь к жестокому удару. Поглядев на жука-посланника, он с удивлением заметил, что на того, похоже, враждебная энергия не действует - стоит себе и безмятежно рассматривает темень тенет. Найла охватил невольный восторг, восстановивший в свою очередь самообладание.
Смертоносец-Повелитель также, похоже, почувствовал, что гнев выдает слабину. Когда он заговорил снова, голос у него был неожиданно спокоен:
- Я не намерен его убивать. Смерть была бы слишком легким искуплением. Теперь сделай одолжение, оставь нас наедине.
- Извини. Я должен остаться. - Жук так и стоял на своем!
Начальник еще раз сделал угрожающий шаг вперед, и снова был остановлен безмолвным приказом. Нависла тишина. Затем Смертоносец-Повелитель произнес:
- Хорошо, оставайся. Но поскольку это мои владения, условия диктую здесь я. Ты должен обещать хранить молчание. Условились?
- Условились.

Предыдущая страница 10 Следующая страница


11 Колин Уилсон

- Вот так. Если ты нарушишь слово, то таким образом разорвешь и наш уговор, за что расплатой будет жизнь узника.
- Нет, с таким условием я согласиться не могу, - возразил жук.
- Можешь или нет, это меня не касается. А теперь умолкни. - Найлу показалось, что Повелитель сейчас не выдержит, сорвется.
Тут голос в груди снова ожил:
- Что ж, получается, я вынужден оставить тебе жизнь. Но преступление, подобное твоему, не может сойти с рук. Поэтому я решил, что тебе тоже надо пережить боль утраты. Твоя семья должна погибнуть у тебя на глазах.
Найл не сказал ничего; на сердце будто упал камень.
Смертоносец-Повелитель обратился к посланнику:
- Ты согласен, что не можешь возражать против того, как я распоряжусь судьбами других моих узников?
Секунду посланник молчал, затем жестом показал, что возражений не имеет. Пауза дала Найлу возможность подумать.
- Тебе нужно мое содействие, - сказал он. - Если с моей семьей что-нибудь случится, можешь ни на что не рассчитывать.
- Невозможного не бывает, - голос прозвучал вкрадчиво, чуть ли не кротко, но в нем чувствовались стальные остья жесткости. - Хочешь, докажу? Сейчас ты поклонишься до земли и назовешь меня своим правителем.
Найл стоял, ожидая. Он не собирался кланяться перед пауком. И тут с ужасом почувствовал, как в его тело вживляется волевая мощь Смертоносца-Повелителя. Попробовал воспротивиться, но это оказалось невозможным. Чужая сила сковывала подобно кольцам некоего гигантского удава, обжавшего тело так, что продохнуть невмоготу. Найл был совершенно не способен пошевелиться; ощущение такое, будто вмерз в глыбу льда. Свой ответ Найл слушал как бы со стороны:
- Хозяин просил меня передать, что желает восстановить мир между своими и твоими подданными. Я желаю сделать все от меня зависящее, чтобы это совершилось.
- Даже если для того потребуется присягнуть мне на верность?
- Да.
- Хорошо. Тогда встань на колени и скажи: с этой секунды я слуга Смертоносца-Повелителя и обязуюсь служить ему верой и правдой.- Давление усилилось так, что держаться было невозможно. Он услышал свой голос:
- С этой секунды я слуга Смертоносца-Повелителя, и обязуюсь служить ему верой и правдой.
Даже когда Найл произносил эти слова, ум у него продолжал выражать неприятие. От этого возникла особое победное чувство: воля остается свободной и несломленной. Судя по тому, как нарастает давление, можно судить, что враг разъярен. Лишь полное подчинение могло удовлетворить Смертоносца-Повелителя. Он жаждал сломить волю Най-ла, вынудить его сжаться от страха и молить о пощаде. Даже несмотря на беспомощность, Найл сознавал, что собственная его воля не подвластна Смертоносцу-Повелителю.
Жук-посланник пребывал в растерянности. Он так и не был до конца уверен в капитуляции Найла, подозревая, что тот специально, по каким-то своим соображениям, подчиняется, воле Смертоносца-Повелителя. Но уходить без человека он не собирался. За это Найл был ему глубоко благодарен.
- Хорошо, - сказал Смертоносец-Повелитель. - Я принимаю твою присягу. А сейчас ты у меня пройдешь первое испытание. Ты должен сообщить своей семье, что им всем предстоит погибнуть, чтобы искупить твое преступление против моих подданых. Введи узников,- велел он начальнику стражи.
- Это уж слишком,- сердито воскликнул посланник.
- Ты нарушил обет молчания!-изрек Смертоносец-Повелитель.
Помещение тотчас наводнилось тяжелой злобой. Хотя голову повернуть было нельзя, Найл понял, что посланник решил не пререкаться.
Начальник стражи подошел к двери. Слышно было, как та открывается. Затем послышались шаги. Мимо прошел Вайг, но Найл поначалу его не признал. На брате был меховой головной убор наподобие капюшона, полностью скрывающий лицо, руки связаны за спиной. За ним шла Сайрис, с Руной и Марой по бокам. На всех троих - точно такие же меховые капюшоны, и руки тоже связаны за спиной. Сайрис и малышки были связаны одной веревкой, пропущенной вокруг запястий. Начальник скомандовал узникам остановиться, и те безропотно застыли, глядя на густые тенета. Найлу родные показались до странности вялыми, будто в ступоре. Затем последовала команда развернуться. Когда они это сделали, Найл разобрал, что капюшоны - это маски с прорезями для глаз и широким отверстием для рта. С этого расстояния можно было различить, что рты узников заткнуты кляпами. Неизъяснимый ужас охватывал при виде этих меховых капюшонов и глаз, отрешенно взирающих сквозь прорези. На мгновение Найл даже почувствовал некоторую признательность за беспощадную хватку, льдом сковывающую тело: не так донимало взметнувшееся в душе отчаяние. Только сейчас дошло, что Смертоносец-Повелитель замыслил какую-то немыслимую жестокость.
Вместе с тем, несмотря на гнев и беспомощность, часть сущности Найла сохраняла спокойствие - урок, усвоенный за минувшие недели. Глядя на тенета, он вообразил, что медальон по-прежнему висит на шее; мысленно представил, как тянется сейчас под рубаху и поворачивает его. Гнев яростным толчком разбудил волю; Найл снова ощутил в себе сосредоточенность и силу. Чувство беспомощной жалости исчезло, сменившись неистовой решимостью. Все это напоминало пробуждение от глубокого сна. Найл потрясен-но осознал, насколько близок был к тому, чтобы восстать окончательно (вот уж поистине верх глупости!) Воля в нем - это единственное, чего нельзя ни сломить, ни взять силой. Тело Найла оставалось во власти Смертоносца-Повелителя; глаза цепко вглядывались мимо лица матери в густоту тенет. Чувствовалось, что Смертоносец-Повелитель наслаждается этими мгновениями, упиваясь ощущением неограниченной власти. Что давало Найлу возможность огля- деться. Повелитель думает вынудить его произнести смертный приговор своей семье - может, даже и казнить ее. Он намеревается таким образом сокрушить волю Найла и уничтожить последний остаток его свободы.
Следовательно, наиважнейшее сейчас - не допустить этого. Единственный способ противостоять - показать, что воля не сломлена. Такая мысль доставила некое угрюмое удовольствие.
Именно сейчас ему стал понятен смысл последнего послания растения-властителя. Он спросил тогда: мол, неужели ты ничем не можешь помочь? Ответом было откровение силы. Растение как бы сказало: тебе не нужна моя помощь, ты можешь справиться сам.
Ответ крылся в отказе Найла сдаваться. Пока упорствует воля, завладеть разумом невозможно. Надежда таилась в этом непостижимом влиянии ума на здешний мир; сила, которую сам ум никак не в силах постичь.
Вместе с тем, чем может эта сила сгодиться при данных обстоятельствах? Вперившись в темноту, Найл вызвал второе зрение и попытался преодолеть густую тень, скрывающую Смертоносца-Повелителя. Бесполезно: некая сила размежевывала их сущности, словно занавес.
- Говори со своей семьей, - велел Смертоносец-Повелитель.
Найл повернулся лицом к Вашу... оказалось, там никого нет. Семья исчезла. Место, где узники топтались секунду назад, пустовало. Оковы враждебной воли не дали разволноваться: Смертоносец-Повелитель контролировал даже биение его сердца. И тут Найл понял, что произошло. Он продолжал смотреть вторым зрением, и оно явило ему, что семья его - пустые тени; призраки, сотканные Смертоносцем-Повелителем. Стоило ослабить второе зрение, как семья возникла вновь. Родные стояли к нему лицом, глаза посматривали через прорези в капюшонах. Найл подивился четкости видения. Мать была одета в ту же поношенную шкуру, что при последней их встрече; малышки носили свою синюю детскую одежку, теперь измятую и грязную. Смертоносец-Повелитель проникал Найлу в мозг и заставлял грезить наяву.
Найл услышал свой голос:
- Мне велено сказать, что вы приговорены к смерти, дабы искупить мое преступление против хозяев этого города. Вы все должны принять смерть, немедленно. Кто желает быть первым?
Мара рванулась к братцу, но запнулась и упала: запас веревки был ограничен. Найл невольно дернулся подхватить ребенка, но не мог двинуться с места. При падении девочки Сайрис чуть качнулась, а затем повернулась вполоборота и наклонилась, пытаясь помочь Маре связанными руками. Теперь Найл понимал, почему на них меховые капюшоны. Одного взгляда было достаточно, чтобы понять: это не живые люди, а призраки. Смертоносцу-Повелителю не хватало тонкости, чтобы воссоздать на человеческом лице еще и человеческую душу. Потому он и лица позакрывал, и рты позатыкал, чтобы не издавали звуков. Теперь, понимая, что перед ним наваждение, Найл видел, что эта сторона продумана недостаточно. Человек даже с кляпом во рту способен издавать какие-то звуки, призраки же были абсолютно безмолвны.
Смертоносец-Повелитель:
- Поскольку желающих нет, тебе придется сделать выбор самому. Кто из них умрет первым?
Найл почувствовал, как рука поднимается и указывает на Вайга.
- Очень хорошо, - произнес Смертоносец-Повелитель. - Выбрал так выбрал.
От удара Вайга качнуло вперед, он чуть не упал на колени. Затем тело его поднялось и оторвалось от пола. Конечности судорожно зашевелились в агонии одновременно с тем, как невидимый железный кулак сдавил грудь. Сухо хрустнули кости. Секунду спустя ребра вдавились внутрь, и очертания тела начали искажаться. Приглушенные вопли оборвались. С изломленных рук и ног начала капать кровь - словно выжатая до отказа губка, из которой перестает уже течь. Кровь лужей скопилась на полу. Тут опущенное тело, глухо стукнувшись, недвижно распласталось на полу. Ни дать ни взять тряпичная кукла; голова на сломанной шее откинута под неестественным углом. Еще не утратившие блеска глаза отрешенно смотрят из прорези на маске.
Голос Смертоносца-Повелителя насмешливо спросил:
- Ну что, кто будет следующим?
Найла обуяли ужас и гнев: даром что обман, сцена все равно потрясла своей жестокостью. Сейчас бы силы - изничтожил, испепелил бы всю восьмилапую нечисть в городе! Нет худа без добра: гнев подкрепил решимость, что волю Найл не даст сломить ни за что. Беспомощность тела - это наносное; пока не сломлена воля, он несокрушим, пускай Смертоносец-Повелитель бьется хоть столетие. Жизненные силы сплотились внутри, словно кулак, произведя доподлинный взрыв гнева и презрения.
Неуловимый миг, и внутренняя сущность Найла сжалась словно бы до точки. Ярость высвободила нервную систему из железных пут Смертоносца-Повелителя, и сердце уподобилось мощной динамо-машине, прогоняющей кровь по жилам. Дальше было то, что уже случалось раз или два. Вспышка восприимчивости, осознания свободы - того, что он свободен здесь, сию минуту, за чем последовал порыв необузданного восторга. Затем в очередной раз иная сила, похоже, поднялась из сокровенной глубины, размывая привычные границы сущности и вновь привнося абсурдную мысль, что Найл - это не Найл. Сила эта рассосала паралич в конечностях, так что юноша снова обрел способность двигаться. Он почувствовал, как воля Смертоносца-Повелителя опасливо подается назад, словно пытаясь уклониться от удара. Губы у Найла были плотно сжаты, вместе с тем вся его сущность словно исходила криком триумфа, отчего помещение наливалось светом. И тут его взгляд впервые проник через завесу тенет.
От увиденного он невольно перестал дышать, не веря глазам. Взгляд упал не на грозный силуэт Смертоносца-Повелителя, опоясанного сотней глаз, а на стайку сравнительно мелких пауков, утонувших черными брюшками в тенета, словно запутавшиеся мухи. Некоторые из них уже судорожно смещались поближе к углам, отчего паутина сотрясалась и дрожала. Найл на секунду заподозрил, что это какое-нибудь очередное наваждение Смертоносца-Повелителя. Между тем, пока он не веря глазам всматривался, свет становился все ярче, было уже возможно разглядеть самые глухие дебри паутины. Тогда пауки, словно сознавая, что игра в прятки бессмысленна, замерли и уставились на него черными глазами-бусинами. Почувствовав страх и смятение насекомых, Найл уже не мог усомниться в достоверности происходящего.
Он сделал шаг в сторону паутины, и начальник стражи настороженно шевельнулся. Но когда Найл с грозным видом обернулся, тот трусливо попятился. Юноша словно был освещен голубоватым светом, отчего волоски на теле казались присыпанными мучнистой пылью. Найл сделал еще шага два, пока не оказался на месте, где несколько секунд назад лежало тело брата. Отсюда паутина просматривалась насквозь, переплетенные волокна как бы обрели прозрачность. В центре тенет, передом к Найлу, сидел совсем небольшой квелый на вид паук, сморщенное туловище которого было серым от возраста - к тому же, судя по размерам, самка. В отличие от прочих, она упорствовала, глядя на двуногого с эдакой нервозной запальчивостью. Возрастом она несомненно превосходила всех остальных, что сидели в тенетах (кстати, присмотревшись поближе, Найл разглядел, что остальные тоже самки). Не веря своим глазам, Найл спросил:
- Так ты и есть Смертоносец-Повелитель?
Самка не ответила, а когда Найл подступил еще на шаг, боязливо моргнула и подняла сведенные передние лапы, загораживая глаза: нестерпимый свет причинял ей боль. Найл огляделся, выискивая источник света, но бледное ровное свечение наводняло, казалось, все помещение, оно же, казалось, наполняет помещение и необычайной тишиной; безмолвием, порождающим гнетущее изнеможение. Все равно что весь мир остановился, подобно часам. И тут, поглядев вниз на свое тело, Найл с изумлением обнаружил, что источником голубоватого свечения является он сам - даже руки вон светятся, будто состоят из добела раскаленного железа. И только тут дошло, отчего свечение кажется знакомым. Это был свет, который он наблюдал на планете растений-властителей, свет звезды под названием Вега.
Свет пошел на убыль, и помещение будто сократилось в размерах. В тот момент, когда Найл все осознал, свечение стало понемногу гаснуть. Вот оно сошло на нет, и время словно возобновило свое обычное течение. Гнетущее безмолвие исчезло, воздух снова наполнился жизнью и движением. Тут до Найла дошло, что породило удушье: пока мрело свечение, прекратилась вибрация Дельты. Одновременно сделалась понятной и та странноватая уверенность, что владела им в течение нескольких прошедших часов, отчего действия у него обретали заученность сомнамбулы. Его движения направлялись и управлялись богиней.
Найл вгляделся в паутину - она была совершенно неподвижна. Оглянулся на жука-посланника и с замешательством обнаружил, что тот распростерся на полу, равно как и начальник паучьей стражи. Когда, наклонясь, поместил руку на его глянцевитый панцирь, посланник шевельнулся.
- С тобой все в порядке? - спросил Найл. Тот на удивление сбивчиво ответил:
- Да, повелитель.
Начальник стражи лежал подогнув ноги; Найл, мысленно прощупав его, определил, что он оглушен шоком. Когда Найл приказал ему встать, паук не шевельнулся. Тогда человек носком башмака ткнул восьмилапого в мягкое подбрюшье, и тот резво поднялся на ноги. Найл вернулся обратно к тенетам.
- А ну-ка все, выйдите оттуда.
В ответ - пауза, затем паутина начала вибрировать. Первой показалась дряхлая морщинистая самка, медленно ковыляющая на негнущихся ногах. Другие пауки один за другим потянулись следом, колонной, как взвод солдат. Под последним из них паутина трепетала сильнее; ноги, казалось, сгибаются под тяжестью грузного тела. Это был Дра-виг, главный советник Смертоносца-Повелителя.
Найл, подойдя, остановился перед дряхлой паучихой. Ростом она была лишь чуть выше его самого, и вблизи становилось заметно, что кожа у нее глянцевитая и вся в трещинках, как обивка старого дивана. Найл хотя и понимал, что она может расправиться с ним одним ударом клыков, но не ощущал ни малейшего намека на опасность. Чувствовалось, что она сильно потрясена и подавлена. Ясно было и то, что к нему она относится с суеверным ужасом.
- Прикажи всем выйти, - сказал он. - Я хочу говорить с тобой наедине. - Дравиг тоже сделал шаг к двери, но Найл остановил его: - Нет, ты тоже останься.
Прочие пауки один за другим стали вытискиваться из залы. В общей сложности выползло двенадцать; Найл между тем вкрадчиво прощупывал их мысли. Они отчетливо это чувствовали, но безропотно все сносили. Как выяснилось, двенадцать самок сообща правили городом пауков. Все были гораздо моложе этой, древней; самую молодую по людским понятиям можно было сравнить с женщиной средних лет. По иерархии каждая считалась советницей, но по сути была правительницей на свой лад, поскольку их умы обладали способностью смыкаться воедино. Такое бесцеремонное выдворение впору бы счесть унизительным, но они воспринимали его без вопросов: еще бы, желание богини.
Смертоносец-Повелитель (Найл никак не мог отвыкнуть именно от такого названия) была среди прочих куда старше, по людским понятиям, просто долгожительница. Теперь, когда ум этого существа лежал перед ним, было заметно, что, ей свойственны и недостатки старухи: властность, своенравность и безоглядное упрямство, но вместе с тем хитрость, сметка и прозорливость - куда большая, чем у любого из подчиненных. Даже при всем при этом она бы не смогла сосредоточить силу, способную стянуть тело Найла стальными путами; это далось совокупным усилием всего совета, который координировался Дравигом, чей ум мог действовать, как катализатор, объединяющий всех остальных.
Более прочих Найла заинтересовал Дравиг. Было в его уме нечто, роднящее их с Хозяином: эдакая пространственность и некоторая отрешенность. Ум паучихи был целиком направлен вовнутрь, одержим чем-то сугубо своим; у Дравига же, похоже, он устремлен был в мир извне. Вместе с тем отдельные элементы его мыслительного процесса казались настолько чуждыми, что просто невозможно взять в толк.
Кстати, именно Дравиг и подал голос, когда затворилась дверь за начальником стражи. В голосе чувствовалась нервозность:
- Ты бог или человек? Найл рассмеялся.
- Человек, вестимо.
- Но ты посланник богини, - не спросил - декларировал Дравиг.
- Да. - В некотором смысле это было действительно так.
Оба восьмилапых как-то по-особому взняли сведенные наискось щупики, одновременно пригнув к полу подбрюшье, не сгибая ног. Как понял Найл, так они выражают преклонение.
- Каково ее пожелание?- спросила Смертоносец-Повелитель.
- Прежде всего, - ответил Найл, - чтобы все мои сородичи перестали быть рабами. Люди должны быть удостоены такой же свободы, что пауки и жуки. Если кому-то из них по нраву прислуживать вам, это их дело. Но все должны иметь право выбирать. Ну?- потребовал он, не дождавшись ответа.
- Будет исполнено,- ответила Смертоносец-Повелитель.
Только тут Найл понял, что их ответное молчание - знак безоговорочного согласия. Отвечать было бы неуважением: можно заподозрить скрытое пререкание.
- Следующее желание богини - чтобы между пауками и людьми был заключен договор о примирении. Примерно такой, как между вами и жуками-бомбардирами. Договор должен строго соблюдаться обеими сторонами, нарушивший его навлечет суровую кару на себя и своих сородичей.
Выдержав почтительную паузу, Смертоносец-Повелитель ответила:
- Будет исполнено.
Даже скучновато как-то. Найл ожидал хоть какого-нибудь противления, пусть хоть намек на неохоту или недовольство. Безоговорочное подчинение вызывало некоторую растерянность: а дальше что? Чтобы скрыть неуверенность, Найл подошел к окну и отодрал несколько толстенных волокон, крепящихся к пыльному стеклу и не дающих проникать свету. При виде пробившегося луча оба паука боязливо пригнулись. Когда глаза освоились, Найл заметил обильную шапку дыма, зависшую над большим костром. На площади внизу царила сутолока; вон еще одна груженая книгами подвода пытается пробиться через толпу. И вон там тоже книги, свалены в большую кучу возле Белой башни, сейчас полетят в огонь.
Найл резко повернулся к Смертоносцу-Повелителю:
- Прикажи, чтобы перестали жечь книги.
Дравиг, не сказав ни слова, вышел из двери. Возвратился через несколько секунд и тихо занял место возле Смертоносца-Повелителя. Тут Найла неожиданно озарило, почему они с полуслова, без рассуждений повинуются любому его приказу. Им только что явилось чудо. Они лицезрели богиню и общались с ней напрямую. Отныне этой зале суждено стать святилищем. В сравнении с явлением божества все остальное просто тускнело. Думать о себе в эту минуту было бы нелепо и богохульно. Так как Найл для них - орудие откровения, все, что он говорит и делает, не должно вызывать вопросов.
Но они еще и недострйно обошлись с посланцем богини - настолько недостойно, что по варварской своей шкале ценностей заслуживают самой лютой смерти. Вот почему и стоят теперь, с тяжелым смирением ожидая участи.
Найл встал перед Смертоносцем-Повелителем.
- Ждешь, что сейчас свершится месть?
- Да, - ответила она, не дрогнув.
- А ты?
Дравиг замешкался, затем, к удивлению, ответил:
- Нет.
- Почему?
- Ты бы не стал спрашивать, если бы думал мстить, - сухо отозвался он.
Найл рассмеялся, его уважение к Дравигу возросло. В самом деле, даже ненависть к паукам совсем сошла на нет, стоило перестать зависеть от их милости.
- Ты прав. Что толку мстить? - Чувствовалось их облегчение. Они не пытались укрыться от мысленного прощупывания, будто считая это законным правом Найла.
- Да, действительно, я в ответе за гибель многих ваших сородичей. Но и вы повинны в гибели многих моих. Настало время положить конец вражде. Смертей больше быть не должно, как и рабства. Вы должны уяснить, что человек алчет не только пищи, но точно так же и знаний. Глубочайшее и сильнейшее его желание - быть свободным, чтобы использовать свой ум, ведь он инстинктивно сознает, что вся сила происходит от ума, и надо изучить его возможности. И врагами он вас считает потому, что вы не даете ему утолить свой голод,- Найл приумолк, ожидая, что они что-нибудь скажут, но пауки молчали, и он добавил:- А теперь скажите, что думаете вы, только начистоту.
Ответил Дравиг:
- Пауки извечно желали мира. Как раз человек и вынудил нас стать хозяевами, потому что никак не давал нам пожить спокойно. Пока человек был свободен, он все время только и делал, что устраивал на нас набеги и пытался извести. Вот почему нам пришлось подмять его под себя.
Смертоносец-Повелитель дополнила:
- И за прошедшие два столетия войны не случалось ни разу.
Найл молчал; да, против ничего не скажешь. Наконец, он произнес:
- А теперь воля богини такова, что людям и паукам надо научиться жить, не причиняя друг другу вреда. Если добьемся этого, воцарится прочный мир под покровительством богини.
Говоря это, он чувствовал, что в словах звучит авторитет больший, чем его собственный. Пауки в очередной раз забавно присели, выражая преклонение.
Найл чувствовал, что сказал достаточно. Он повернулся к двери.
- Теперь я должен возвратиться к своим сородичам. Но будьте готовы к моему возвращению. С собой я приведу совет из свободных людей, выработать условия договора о примирении, поскольку договор должен быть равно справедлив как для ваших, так и для моих сородичей. Отныне люди и пауки должны быть равными.
- Да будет так,- сказала Смертоносец-Повелитель.
Дравиг распахнул перед ним дверь. Ступив на лестничную площадку, Найл с легким замешательством увидел, как два смертоносца-стражника опустились на пол, подогнув под собой ноги; движение было таким резким, будто оба попадали в обморок. Найл повернулся к Дравигу:
- Что это с ними?
- Выказывают благоговение перед посланником богини.
Когда спускались по пролету, Найл с непривычки дивился. На каждой площадке в одной и той же позе лежали паучьи стражи. Внизу, на полу парадной, вообще насчитывалось несколько десятков; прямо мертвецкая какая-то. Когда случалось задевать, они лежали без движения; даже умы казались оцепеневшими и неподвижными, словно сама жизнь в них застыла.
Было облегчением выйти обратно на свет; после холодной темноты здания он казался поистине даром небес. Площадь перед зданием была полна народа. При появлении Найла по людскому морю пронесся возбужденный рокот. Затем по властной команде Дравига все попадали ниц и почтительно застыли. Даже Мерлью, стоящая внизу на ступенях, опустилась на колени и склонила голову.
Найл чувствовал, что краснеет от смущения. Он повернулся к Дравигу:
- Прошу тебя, вели им встать.
- Это будет против закона,- почтительно заметил Дравиг.- Как правитель города, ты должен почитаться с таким же благоговением, что и Смертоносец-Повелитель.
- Правитель? - вопросительно Найл взглянул на Дравига.
- Разумеется. Как посланник богини, ты распоряжаешься жизнями всех, кто зависит от нее.
Найл окинул взором коленопреклоненную толпу, неподвижностью напоминающую пауков; все показалось ужасно нелепым. Затем посмотрел на Дравига и отказался от мысли велеть им подняться. Вместо этого он поспешил по ступеням к ожидающим внизу колесничим. Когда проходил мимо Мерлью, та приподняла голову; в глазах озорная усмешка. Найл был благодарен ей за это.
Через шесть недель после того, как был заключен договор о примирении, Найл отплыл из бухты на судне под командой Манефона; сопровождали его Симеон и брат Вайг. Главной целью было выполнить зарок, что он дал себе, покидая родную пещеру: возвратиться и похоронить отца с воинскими почестями. Когда о своем намерении он заявил на Совете Свободных Людей, те тотчас высказались за то, чтобы прах Улфа был погребен в мраморном мавзолее на главной площади города. Найл же выступил против предложенного (отплыть с флотилией кораблей, а по возвращении устроить факельное шествие). Не желая лишний раз спорить, он ускользнул на рассвете, о конечной цели путешествия предупредив лишь мать.
Утро выдалось яркое и безоблачное, но в стойком северозападном ветре неуловимо присутствовал запах осени. Подвижный треугольный парус позволял идти строго на юг - курс, по словам Манефона, непременно ведущий к тому месту, от которого Найл отплыл три месяца назад.
Он стоял, опершись руками о планшир, и пристально вглядывался в морскую даль - барашки волн, отражали солнечный свет. Вновь он ощущал неизъяснимый восторг при виде воды, словно она сама по себе была волшебным веществом, скрывающим в себе тайну счастья. Созерцая постепенно тающую линию берега, он уютно, как бы со вздохом расслабился; душу пополнила восторженная уверенность, что жизнь бесконечно богата и щедра на воздаяния.
Кстати, такое, чтобы расслабиться и подумать о своем, случилось с ним впервые за много недель. Правителем, оказывается, быть ох как непросто; совсем не то, что думалось раньше. Три дня после принятия договора о примирении город ходуном ходил от шумных вакханалий - ночи напролет! Впервые за два столетия мужчинам и женщинам дозволялось быть вместе открыто, и детей выпускали из детских, чтобы приобщились к празднеству. Руну, Мару и Дону носило где-то ровно сутки, во дворец возвратились с гирляндами цветов на шее, мордашки размалеваны. Вайг так набрался, что весь третий день провалялся в бесчувствии, а наутро очнулся с головной болью - такой, что думал, не выживет. Сам Найл в гуляньях не участвовал; все три дня он провел считай взаперти с Советом Свободных Людей, работая над новым трудовым распорядком, который заменил бы принудительный труд.
Поначалу, казалось, все достаточно легко: люди теперь свободны, и каждый может заниматься всем, чем хочет. Но тут кто-то верно подметил, что при эдаком раскладе никто не захочет выбрать себе черную работу: чистить канализацию, вывозить мусор. Так что, в конце концов, сообща решили: на данный момент все существующие должности сохранить, и за любое нарушение - под суд. Правда, приняли единогласное решение: на работу люди являются сами, никак не строем под надзором бойцовых пауков, и не под командой служительниц.
Едва разобрались с этим - пошла дискуссия, как быть с рабами: считать их также свободными и позволять жить, где им вздумается? Ведь не их, в конечном итоге, вина, что они выродки. Но все-таки решили, что им и так хорошо; пусть живут, где жили, и не надо вносить сумятицу, предлагая вольный выбор работ. Разницу внесли только в формулировку: отныне они не рабы, а "неголосующие жители".
Что касается других вопросов - статуса служительниц, права свободного перемещения, системы общественного транспорта - все решили оставить на своих местах. Правда, было одно принципиально новое решение: мужчинам и женщинам позволяется жить вместе, обзаводиться хозяйством, а детские интернаты упраздняются. Когда Найл поделился решениями с Дравигом, главный советник с явным облегчением поздравил Найла с такой взвешенностью и умеренностью в подходе.
Начальником личной охраны Найлу назначили статную темноволосую девушку по имени Нефтис. Наутро после ночного карнавала она разбудила Найла сообщить, что почти никто не явился на работу. Выходя разобраться, в чем дело, Найл едва не запнулся о пьяного, забывшегося прямо под порогом; на улице обнаружил еще с полдесятка, вповалку лежащих в сточных канавах. Нефтис же велел объявить: сегодняшний день считается выходным, но только чтобы завтра все вышли на работу. Следующим утром на работу явилась в лучшем случае четверть. Найл снова велел Неф-тис объявить этот день выходным, предупредив однако, что тот, кто не явится на работу завтра, будет наказан. Когда же на следующее утро на работу явилось лишь около трети, Найл пошел советоваться к Дравигу; не прошло и часа, как не проспавшийся толком люд уже шагал строем под надзором бойцовых пауков и щелкающих бичами надсмотрщиц. Прогулы прекратились: бойцы и служительницы опять взялись за дело. Как ни странно, сами слуги, очевидно, были вполне довольны, что все пошло по-старому.
Однако дальше в тот же день перед Найлом возникла дилемма куда серьезней. В одной из аллей был обнаружен труп с торчащим в груди ножом. В подвале поблизости наткнулись на спящего, с выпачканной в крови одеждой. Это был некий гужевой по имени Отто; он открыто признал, что в ссоре из-за девчонки прирезал своего приятеля.
Найл послал за Симеоном спросить совета. Тот сказал, что по закону города жуков, виновных в умышленном убийстве казнят. От таких слов Найл пришел в ужас. Однако нельзя было не согласиться с Симеоном: если убийце сойдет с рук лишь потому, что дружка он порешил в пьяном виде, это посеет безнаказанность. В городе пауков случая такого рода не было на памяти ни у кого. Убийцу пока заперли в пустующем чулане (тюрьмы как таковой в городе пауков не было: любые проступки обычно карались смертью). Мысль о казни собрата казалась Найлу варварской; о строительстве тюрьмы и пожизненном заточении - того хуже. Он посовещался с Дравигом, нельзя ли сослать преступника куда-нибудь с глаз долой; паук заметил, что это почти верная гибель: отдаленные места полны опасных диких существ. После бессонной ночи Найл с облегчением узнал; негодяй Отто выручил тем, что повесился в чулане. Правда, когда Нефтис сообщила эту новость, Найл ощутил, будто с прошлого дня постарел лет на десять.
В первые недели своего правления Найл проводил время в основном за законотворчеством и планированием. На рассвете его будила Нефтис, и прием управленцев и советников нередко шел уже за завтраком. Утро обычно проходило в разъездах по городу и окрестностям. Найл планировал, как лучше расставить людей по местам (ремонт гавани, он прикинул, займет лет пять). Во второй половине дня Найл посещал заседания Совета, нередко затягивающиеся до позднего вечера. Домой возвращался уже таким измотанным, что сил хватало не больше чем на час: смаривал сон. Сдерживая зевоту, он вежливо выслушивал Сайрис: что там произошло за день, какие хлопоты были по хозяйству. Заканчивалось, как правило, тем, что Найл засыпал на горке подушек, а Сайрис накрывала его одеялом, задувала свечи и велела служанкам и музыкантам потихоньку уйти из комнаты.
Были в новой жизни и свои отрадные стороны. Найл присмотрел себе под резиденцию приличного вида особняк на углу главного проезда, прямо напротив обиталища Смертоносца-Повелителя, и теперь там с рассвета до заката трудилась бригада мастеровых: чтобы привести обветшалое здание в надлежащий вид. Сайрис следила за хозяйством; Стефна, сестра, присматривала за ремонтом. Дона взялась обучать Руну и Мару. От довольства женщины буквально лучились. То же и Вайг. Он занимал ряд комнат по другую сторону внутреннего дворика, где вел независимое существование. Как брат правителя, положение он занимал завидное: все мужчины в подчинении, женщины восхищаются. Синеглазый, с пышной черной шевелюрой, Вайг почитался едва ли не самым завидным женихом в городе; на людях его постоянно сопровождала какая-нибудь привлекательная молодая особа. Ходил слух, что в корпусе служительниц дамы бьются об заклад, которая из них удержит Вайга дольше. Он же, видно, давал им всем равную возможность посостязаться между собой.
Больше всего Найлу нравилось проходить по улицам в вечерний час, наблюдая, как по освещенным факелами мостовым прогуливаются рука об руку мужчины и женщины. На улицах в этот час всегда было людно. Некоторые, обособившись кучками, сидели на обочине и играли в кости; иные выносили на улицу ужин и ели, облокотясь об уличное ограждение. Никто больше не косился опасливо на протянутую над головой паутину. Был лишь один недостаток. Стоило Найлу появиться, как люди, узнав, склонялись лицом к земле и оставались в такой позе, пока он не отдалялся. Найл пробовал даже издать особый указ, запрещающий низкопоклонство - все равно бесполезно. Вайг как-то рассказал, что случайно слышал разговор, в котором один собеседник доказывал, что Найл волшебник, а другой, что Найл - Бог или какое-нибудь другое сверхъестественное существо. Новому правителю от этого не то что лестно - горько стало и грустно.
Терпение лопнуло в тот день, когда он объявил на Совете, что хочет наведаться в Северный Хайбад, доставить оттуда останки отца. Совет тотчас вынес решение, что прах Улфа следует перезахоронить в величественный мраморный мавзолей, возвести который на главной площади. Затем, несмотря на протесты Найла, проголосовали, что сопровождать правителя будет отряд в тысячу человек, а на обратном пути его встретит факельное шествие, в котором примет участие весь город. Едва оставив заседание Совета, Найл тайком послал за Манефоном и Симеоном, и наутро они, уйдя из города, взошли на поджидающий уже корабль.
Вот такие мысли занимали Найла, когда он, опершись о планшир, задумчиво смотрел на постепенно тающие вдали очертания берега. Уныние казалось теперь чем-то до смешного нелепым. Стойкий свежий ветер и открытые небеса наполняли свободой и трепетным волнением; с трудом верилось, что душа на минуту поддалась хандре. Ни одна из целей, стоявших перед Найлом в минувшие недели, не осталась недостигнутой. Подлинная проблема - теперь это ясно - состоит в том, как преодолеть ограниченность собственного сознания.
На палубу поднялся Вайг. В одной руке - кусище телятины, в другой - кружка с хмельным медом.
- Там внизу завтрак подан.
- Ты идешь?
- Нет, питаться полезней на свежем воздухе,- у самого же глаза так и шныряют по смазливой служительнице с обнаженным бюстом, что стоит сейчас и переговаривается с Манефоном.
Симеон сидел в капитанской каюте, отделяя хребет от исходящей паром жареной трески. Стол был уставлен блюдами с холодным мясом, солениями, вазочками с вареньем, мармеладом и медом. Найл отрезал для себя кусок телятины, отделив ее от лопатки, и налил в кружку сока папайи. Симеон взглянул на него из-под кустистых бровей.
- На Совете наверняка расстроятся, когда узнают, что ты исчез тайком.
- Что ж теперь, - сказал Найл, пожав плечами,- я не хотел брать с собой тысячу людей и два десятка судов. Симеон выжал на рыбу лимон.
- Они лишь хотели как лучше. Ты у людей в большом почете.
- Мне известно, - произнес Найл досадливо.
- Видишь ли, - Симеон качнул головой. - Быть объектом поклонения - долг правителя, - он, видно, уже не первый день готовился сказать эти слова. - Тут уж ничего не поделаешь, положение обязывает. Для чего он, правитель? Для того, чтобы людям было с кого брать пример. Счастливая страна - именно та, где народ может искренне чтить своего правителя и уважать. Тем самым он служит народу.
- Каззак разве не так служил?
- Уважением, таким, как ты, он не пользовался. Пойми, ты же первый человек, одержавший, по сути, верх над пауками. Ты уже останешься в людской памяти, как Айвар Сильный или Вакен Мудрый. Чего еще надо?
- Верх над пауками одержала богиня, а не я.
- Без твоей помощи богиня бы с этим не справилась, - Симеон отложил вилку и заговорил живее, с чувством. - То, что произошло за несколько прошлых недель, - просто какое-то чудо. Мне самому с трудом в это верится. Когда Билдо сообщил, что ты замыслил освободить людей от пауков, я подумал: бедный мальчик, надо бы ему вернуться с небес на землю. А теперь ты фактически уже осуществил задуманное. Сказка какая-то. И ты заслуживаешь почестей.
- Я хочу, чтобы люди были свободны, - сказал Найл, - как свободны были мы в пустыне, а не тюкались лбом оземь всякий раз, когда я прохожу мимо.
Симеон вздохнул.
- Излишняя свобода людям не нужна, она их смущает. Ты не можешь дать им больше, чем они хотят. Взгляни только, что получилось у нас в городе. Жуки заявили, что все их слуги свободны и могут идти куда угодно, заниматься чем угодно. Но ведь человек этим не воспользовался, я в том числе! Чтобы люди привыкли к свободе, нужно время.
- Ты полагаешь, они когда-нибудь к ней привыкнут?
- Конечно да, если только она будет доставаться небольшими дозами,- он обвел Найла участливым взором.- Что-то думается мне, ты нехорошо последнее время выглядишь. Какие-то проблемы?
Найл чуть подумал, затем рассмеялся.
- Просто, видно, не по душе мне быть правителем, вот и все.
Симеон намазал маслом ломоть хлеба.
- Тогда что тебе больше по душе?
- Ну, начать с того, я бы хотел побольше бывать в Белой башне. За прошедшие шесть недель я ходил туда только дважды, и то затем, чтобы спросить совета у Стига. Мне б хотелось находиться там безвылазно дни - чего там дни, месяцы или годы! - просто изучая прошлое. Куда интереснее, чем думать о водостоках или ломать голову над проблемой жилья. В мире нет места очаровательней - я тебя туда возьму, когда вернемся. Но вот времени все никак не выберу.
- Что тебе мешает бывать там по паре часов хоть каждый день?
- Да вечно у меня запарка. Но и это не все. Мне бы хоть как-то уединиться, подумать о своем. Ты прав насчет того, что люди не знают, как использовать свою свободу. Но это потому, что им не известно, как использовать собственный ум. Свобода им начинает приедаться, и они пытаются искать, чем бы заняться. И вот я, вместо Белой башни вынужден день-деньской торчать на собраниях Совета.

Предыдущая страница 11 Следующая страница


Дельта 12

Симеон медленно кивнул.
- Я, кстати, и сам порой задумывался, как бы тебе выйти из положения. Если тебе не хочется быть правителем, ты можешь подать в отставку и перебраться к нам в город. Или можешь натаскать заместителя и всю дежурную работу перепоручать ему. А то взял бы да женился на Мерлью, она у тебя этим бы и занималась. Она вся в отца, любит покомандовать.
Найл фыркнул.
- Потому-то я, наверно, на ней и не женюсь.
Их прервал Манефон, зашедший в каюту с красоткой-надсмотрщицей. Вайг по пятам, след в след. Тему беседы, не сговариваясь, свернули. А выйдя на палубу через полчаса, Найл ощущал на сердце странную легкость. Разговор с Симеоном заставил вникнуть в суть вопроса, а, следовательно, на порядок приблизил ответ.
Не прошло и двух часов, как из-за линии горизонта начали взрастать горы Северного Хайбада. Через полчаса приблизились достаточно, так что взгляд различал остроконечные утесы из песчаника и проход между ними, через который взору Найла тогда впервые явилось море. Сердце защемило от смешанного чувства восторга и печали; все равно что повторно окунуться в мир детства. И даже какая-то дополнительная гармония вносилась от того, что в золотистом солнечном свете присутствовал неуловимый оттенок осени.
Ближе к вечеру надежно встали на якорь в бухте. Подплывая к берегу на баркасе (у рулевого весла - красотка-служительница), Найл обратил внимание, что возвращение в родные места рождает в душе неизъяснимый подъем. Ответ явился сам собой от того, что люди чувствуют - они хозяева, а не невольники времени.
Световой день еще не завершился, поэтому переход вглубь суши решили начать немедленно. Шесть человек понесли пустой гроб, сделанный самым искусным плотником в городе жуков. Гроб завернули в мешковину, чтобы уберечь от царапин, и понесли на лямках. Еще шестеро матросов, вооруженных копьями, луками и стрелами, шествовали по флангам, как охранники. С полдюжины носильщиков тащили запас провианта. Отряд довершали Найл, Симеон, Вайг и Манефон. Вайг сожалеюще простился взглядом со служительницей, отправившейся на баркасе назад. Найл никак не мог взять в толк, что брат в ней нашел. Фигура у девчонки, безусловно, недурна, а вот умишко - стоило лишь проверить - маленький, скудный, не способный к сколь-либо глубокой мысли. Вайг тоже понимал, но, похоже, не делал из маленького умишки большой проблемы.
Следующие несколько часов они пересекали плодородную прибрежную низменность, идущую к горам. Мимо, жужжа, пролетали осы и стрекозы, в невысокой поросли стрекотали кузнечики. Найл вспомнил, как несколько месяцев назад это место очаровало его, показавшись райскими кущами. Теперь же, в сравнении с зеленью полей и лесов, окружающих паучий город, здешний ландшафт казался скудным и негостеприимным. Вместе с тем, теплый воздух навеял память о Хролфе, Торге и об отце, и вкрадчивой тенью просочилось в сердце бередящее чувство утраты.
Когда за час до сумерек остановились, впереди уже высились горы. Это было неподалеку от места, где на Найла напал бойцовый паук. Помнится, тем вечером трапезу составляло вяленое мясо грызуна да черствый хлеб, запитый кокосовым молоком. Теперь они вечеряли жареной рыбой - матросы наловили, пока шли морем - свежим хлебом, козьим сыром и овощами, а запили все медом, что хранился охлажденным в колбе, упрятанной в набитый соломой короб. Как ни приятно было подремывать, уютно устроившись возле костра, под душещипательные баллады матросов о Шенандо и Рио Гранде, сон сморил Найла задолго до того, как у моряков истощился репертуар. Поднялись за пару часов до рассвета и в путь двинулись, когда на небе еще мерцали звезды. В переходе это была самая сложная часть - подъем десять миль до верхней границы перевала - и завершить ее хотелось до того, как жара сделает восхождение непереносимым. Рассвело, когда отряд вплотную уже подошел к подножию последнего, самого крутого склона. Матросы, даром что богатырского сложения и в превосходной физической форме, стали выказывать признаки усталости. Найл поглядел на тяжело дышащего Манефона.
- Тебе не кажется, что пора устроить привал?
- От тебя зависит, - веселым голосом отозвался Манефон, - ты же главный.
До Найла только тут дошло, что к нему относятся как к властителю, от которого исходят все приказы. Чувствуя, что смущенно краснеет, он сказал:
- Раз так, то давай-ка остановимся перекусить.
Манефон прокричал команду, и люди расселись у обочины тропы подкрепиться хлебом, сыром и кокосовым молоком. Найл же со смешком отметил про себя, что за эти два месяца так и не освоился с привычкой считать себя "главным".
Меж высоких утесов на самой границе перевала остановились еще раз - насладиться морским бризом, дующим в расщелины между отвесных стен, будто в трубы. Отсюда уже можно было взглянуть на ландшафт пустыни, где Найл и Вайг провели большую часть жизни. Небо было таким ясным, что проглядывалось даже отдаленное свечение большого озера Теллам. Найл повернулся к Вайгу:
- Жаль, не взяли с собой Массига. Хоть издали, а все равно бы порадовался, полюбовался на родные места. Вайг, мотнув головой, рассмеялся.
- Ну, уж нет. Я спрашивал, охота ли ему возвратиться, а он мне: глаза б мои, дескать, на эти катакомбы не смотрели. И другие отзываются в том же духе. Даже при пауках им жилось веселее, чем в подземелье.
Найл печально повел головой. Вид плато и переливчатого ,простора огромного соленого озера волшебно очаровывал душу, вызывая в памяти ощущение неомраченного счастья, когда впервые изведал вкус подлинной свободы.
Спускаться было достаточно легко, но, поскольку горы преградили доступ морскому ветру, стал сильно досаждать зной. Когда сошли на рыжую равнину с причудливой колоннадой из изъеденного камня, потные лица были припорошены пылью. Укрытия не предвиделось, солнце ярилось над самой головой, поэтому останавливаться на отдых не имело смысла; отряд потянулся дальше, меряя шагами рыжий песок. Тут Найлу вспомнилось о гранитном резервуаре при дороге. Стоило сообщить об этом остальным, как сразу же пошли живее, завели даже походную песню. Странная все-таки вещь человеческая воля: от скуки может зачахнуть, а иногда, стоит лишь найти нужное слово, так и разом воспрянет.
Вот уже и тот самый поворот, и резервуар видно... Матросы вдруг резко остановились, сбившись в кучу. У каменного основания, уместившись на небольшом пятачке тени, лежала здоровенная сороконожка. Колебания почвы из-за поступи отряда уже успела ее насторожить, и она смотрела на людей, возведя похожие на рога щупики. Сам резервуар находился справа от дороги, слева вздымался крутой каменистый склон, так что в обход никак не возьмешь.
Найл медленно пошел насекомому навстречу; Вайг слева, Манефон справа; возможно, видя перевес в числе, тварь отступит. Но она то ли только что отыскала резервуар, то ли не хотела оставлять единственный на множество миль пятачок прохлады; во всяком случае, вздыбив верхнюю часть туловища, она напряженно откинулась назад и угрожающе засипела. Длины в сороконожке было, по меньшей мере, метра четыре, взгляд пустой, как у готовящейся к броску змеи. Вайг с Манефоном остановились, а Найл сделал еще один шаг вперед. Симеон сбивчиво буркнул насчет осторожности, и тут тварь угрожающе быстро рванулась навстречу людям, хлопоча бесчисленными ножками.
Что-то звонко тенькнуло в воздухе возле плеча Найла, и в отверстый зев насекомого вонзилась стрела. Сороконожка вякнула, поперхнувшись от боли - получилось похоже на кваканье лягушки-вола. Еще одна стрела отскочила, чиркнув по бурой роговой пластине спины, тускло поблескивающей на солнце. Сороконожка грузно вздыбилась; сонм крохотных ножек шевельнулся, словно сердитые руки Лучники не замедлили разом пальнуть в мягкое подбрюшье. Одна стрела ударила с такой силой, что скрылась по самое оперение; было слышно, как сухо скребнула изнутри о спинную пластину. Удивительно, но тварь по-прежнему несло вперед на суетливо хлопочущих задних ножках. Тут самый рослый из матросов скакнул вперед и со всей силой саданул копьем между разведенных челюстей. Мозг Найла уловил вспышку инстинктивного отклика: внезапное сознание, что неминуема гибель. Насекомое неожиданно остановилось, затем повернулось и кинулось вспять с удивительным проворством, метя свой след розоватой кровью и каплями зеленоватой жидкости.
Люди смотрели, как насекомое пробирается через придорожные камни (выступающие стрелы затрудняют ход). Найлу почему-то вспомнилось неизвестное существо, пытавшееся залезть к нему в укрытие, когда он спал в углублении под камнем, загородившись кустом терновника. Интуиция подсказывала, что тварь, видно, подыскивала себе место, чтобы спокойно умереть.
Всеми владело радостное возбуждение; забыли и про гнетущую жару, и про то, что ноги сводит от усталости. Матроса, выстрелившего первым, наперебой поздравляли; сыпались подробности о том, как выжидали момента, чтобы попасть наверняка, и под каким углом вонзилась в подбрюшье стрела. Кувшинами черпали ледяную воду из резервуара; жадно глотали, остаток выливая себе на голову и грудь. Затем, разместившись на узкой полосе тени, что отбрасывала скала, стали закусывать хлебом с сыром и луком
- Я вот думаю, - задумчиво сказал Симеон, - отчего вдруг ей вздумалось нападать, когда было видно, что мы превосходим числом?
Найл пожал плечами.
- Может, она считает это место своей территорией?
- Не бывает такого, чтобы колодец или источник принадлежал какому-то одному животному. Ими пользуются все, - он оглядел низкую кустистую поросль и кактусы пустынного пейзажа. - Я подозреваю, ей уже приходилось сталкиваться с людьми, и она усвоила, что их можно легко отпугнуть.
- Это здесь-то, в таком гиблом месте?
- А почему бы и нет? Ты и сам жил в пустыне.
Действительно. Найл созерцал волны зноя, переливчато млеющие над песком, и удивленно размышлял, не скрывают ли эти камни и окустья входы в подземные каверны. И кто знает, сколько еще людей хоронится тайком в подземных пещерах - а то и подземных городах - в глухих местах бескрайней земли. Он решил, что когда-нибудь отыщет этих прижизненных изгнанников и сообщит им, что они вновь могут жить на вольном воздухе, как свободные люди. Через час, отдохнув и освежившись, отряд снова тронулся в путь. Уже за поддень песок уступил место черным вулканическим камням-гладышам и ребристым выступам базальта. Дорога теперь вилась среди кустов терновника и тамариска. На западе, где-то за страной муравьев, смутно виднелись вулканы. Часа через четыре, когда солнце уже садилось, под ногами опять пошел песок. Найл узнавал окрестность; до родных мест уже совсем не далеко. Люди утомились, но когда Найл сообщил, что до цели рукой подать, они опять пошли живее, с радостью думая, наверно, что завтра повернут обратно к дому. Ох уж эти обитатели города, монотонность пустыни нагоняет на них глубокую тоску.
На восточном небосклоне проплавились первые звезды, когда Найл заприметил знакомые персты кактусов-цереусов. Вайг так разволновался, что сорвался бежать. Через десять минут он махал отряду из-под кактуса-юфорбии, что возле самой пещеры.
- Видно, она все-таки заделана.
Когда подоспели остальные, Вайг уже орудовал плоским камнем, вскапывая скопившийся над входом песок. Надуло его столько, что лаз, по сути, занесло - видно, не так давно прошла песчаная буря. Теперь копать взялись носильщики, вооружась небольшими совками; остальных разослали собирать хворост (Найл посоветовал держаться парами на случай, если вдруг потревожат жука-скакуна или скорпиона.- редко кто из обитателей пустыни отважится напасть, если людей двое). Когда в ночной воздух взметнулись первые языки огня, совок скорготнул по чему-то твердому; оказалось, как раз тот большой плоский камень, что закрывает вход в пещеру. Найл сразу разобрал, что закрывающие вход камни целы все как один. Братья, руками взрыхляя землю, стали расшатывать и выкорчевывать камни. Найл приготовился, что сейчас пахнет смрадом. Но вот сдвинули на сторону последний камень, закрывающий лаз, а встретил их знакомый запах жуков-скакунов, смешанный с характерным запахом человеческого жилья. Найл взял у Манефона факел и стал на ощупь спускаться в темноту. Все здесь было так же, как он оставил, уходя. Все так же лежала на отцовой постели накрытая куском материи фигура. Когда Найл, собравшись с духом, стянул полотно, взор упал на пустые глазницы черепа. В жаре пещеры плоть на костях Улфа продержалась недолго. Остался только скелет, покрытый истлевшими обрывками одежды.
Наклоня, в пещеру спустили гроб. Найл с Вайгом подняли всю постель целиком, с травяной подстилкой вместе, и аккуратно переложили ее в обитую шелком домовину. Найл действовал без эмоций, следя только, чтобы скелет не распался на части. Но когда факел высветил зубы со знакомой чуть заметной щербинкой, придававшей улыбке отца озорное выражение, Найла внезапно оглушило чувство потери. Он сел возле гроба, закрыл лицо руками и заплакал, как не плакал с самого детства. Брат не утешал, у него самого щеки были мокры от слез. Но вот, утерев глаза, младший сын сложил руки отца скрестно и испытал облегчение и отраду, словно сейчас только поговорил с духом умершего.
Гроб через лаз вызволили наружу: Найлу хотелось, чтобы отец провел ночь под звездами, прежде чем крышка захлопнется над ним навсегда. С собой из пещеры он захватил полотно, которым прикрыл мертвое тело, снаружи оставив лишь череп - казалось кощунственным оставлять на ночном ветру голые кости.
Перед тем как отправиться в пустыню, Найл лелеял мысль, что проведет напоследок ночь в родной пещере, где спать будет у себя на подстилке. Однако сидя в одеяле возле костра (ночь была уже холодна, и ветер ожил на северо-западе) , он понял, что заснуть под землей не сможет: слишком привык уже к тому, чтобы лицо обдает ветер. Они с Вайгом сидели порознь от остальных, время от времени притрагиваясь к еде и питью. Обоим с трудом верилось, что они снова в пустыне и что за три эти месяца произошло так много - подумать только, каких-нибудь три месяца назад это место служило им домом! Под протяжное пение матросов, на свой лад выказывающих почтение человеку, чьи кости белеют под восходящей луной - братья закрыли глаза; память о прошлом отрадно слилась с грезами о будущем. Придвинувшись поближе к огню, они плотнее закутались в одеяла и заснули без сновидений. Вскоре умолкли, а затем уснули и матросы, намаявшись за долгий дневной переход.
Пробудился Найл от потрескивания костра. Кто-то бросил в угасающие угли костра куст креозота. Это был Симеон, сидящий сейчас, скрестив ноги, вокруг плеч - плащ, с меховой опушиной. Где-то в темени по камням пробиралось крупное существо. По грузным движениям Найл понял, что это крупный скорпион, самец - вон как тянут книзу непомерно большие клешни. Возможно, насекомое наблюдало за ними, не решаясь напасть; а теперь уползает восвояси в темноту.
Перевернувшись на спину, Найл стал смотреть на звезды. Стигмастер научил его распознавать основные звезды и созвездия: Полярную звезду, Большую и Малую Медведицу, Гончих Псов и Льва. Полярная звезда была теперь неподалеку от северного горизонта, прямо над ней Большая Медведица; значит, до рассвета еще около двух часов. Прочертив мысленно прямую через средние звезды Медведицы, он отыскал Вегу, тоже неподалеку от горизонта. В ясном воздухе пустыни она переливалась, словно голубой алмаз. Сто пятьдесят миллионов лет назад чудовищный взрыв выбросил споры растений-властителей в сторону Солнечной системы. Как там те, что остались произрастать на АЛ-3? Достигли ли апогея своей эволюции? Или исчезли, уступив место другим видам?
На южном горизонте различались Скорпион и Весы, прямо под ними - Центавр. Подумалось о людях, живущих в далеком том созвездии. По словам Стигмастера, климат на Новой Земле во многом схож со здешним. То же можно сказать и о пропорции в атмосфере кислорода и азота. Жители Новой Земли создали на других планетах того созвездия поселения, и, даже, выстроили город - искусственный - на ее лишенном атмосфере спутнике, под куполом.
Однако Стиг ни разу еще не заводил разговора об истории тамошних поселенцев, а Найл не удосуживался расспросить, Между тем сейчас, когда он лежал уставясь в небо, им вдруг овладело любопытство, и сами собой стали возникать десятки вопросов. Существуют ли на Новой Земле какие-то другие разумные формы жизни? Уживаются ли без конфликта мужчины и женщины? Не изменился ли как-то из-за внешней среды их облик? Есть ли там у них какие-нибудь враги? Есть ли деревья, растения, такие как на Земле? А моря, реки? Но главное, удалось ли им разобраться с теми извечными проблемами людской натуры, из-за которых вся человеческая история - нескончаемая, безотрадная цепь жестокости и безмозглости? Перелет с Земли и трудности основания цивилизации - растрясли ли они умы от спячки, и не впали ли переселенцы в умственную летаргию снова?
Ведь она - теперь уже нет сомнения - и является главной бедой для людей. Сталкиваясь лицом к лицу с опасностью и лишениями, они стойко их преодолевают. Но едва одержав победу, моментально лишаются того, чего достигли: впадают в лень и изнывают от скуки. Люди словно не в силах поддержать в себе стремление к чему-то осмысленному.
Если люди Новой Земли решили эту проблему, это и не люди уже, а поистине Боги...
Симеон подбросил в костер хвороста. Найл резким движением сел.
- Хочешь горяченького?- предложил Симеон.
Найл кивнул. Он перебрался к костру и прилег там, запахнув одеяло: ветер разыгрался цепкий, колючий. Симеон ложкой положил в кипяток смесь сушеных трав. Восточный край неба уже засветлел.
- Так ты и не ложился?
- Ложился, только разбудило меня что-то непонятное, с красными глазами, - Симеон указал в сторону цереусов.
- Наверное, белый скорпион. Под камнем живет. Он однажды чуть не съел Мару, когда та была совсем малышкой.
Симеон неприязненно поморщился.
- Нет, по мне уж лучше цивилизация.
Они сидели, грея руки о горячие кружки и вдыхая ароматный парок. Ветер, поддувая, раззадоривал розоватые угли, невольно притягивающие взор. Некоторое время каждый был занят своими мыслями. Затем Симеон спросил:
- Тебя никогда не занимало, почему Смертоносец-Повелитель всегда делал вид, что он мужского, а не женского пола?
- Смертоносец-Повелитель... Звучит как-то грознее, чем Смертоносица-Повелительница. Симеон фыркнул.
- По мне, одно другого не лучше.
- Мне кажется, как-то уже сложилось в головах, что мужчины способны на большее зло, чем женщины. И впечатление такое, будто люди восторгаются теми, кто держит их в кулаке.
- Печальный вывод, - заметил Симеон.
- Мне это открылось в Белой башне. Знаешь, что меня поразило в истории человечества? Оказывается, великие вожди в большинстве своем были кровожадными маньяками. Им и имена-то давали: Иван Грозный, Абдул Проклятый, что считалось чуть ли не их достоинством. Чем они были кровавее, тем усердней перед ними лебезили. Представляешь, какова человеческая глупость?
Симеон покосился на Найла с легкой усмешкой.
- Тогда лучше ли им было оставаться под властью пауков?
- Нет. Как бы ни были люди глупы, им все равно нужна свобода. Только свобода поможет изжить глупость. Они учатся через испытания и ошибки. И ошибок не надо ни бояться, ни запрещать. Надо, чтобы люди думали своей головой и находили выход из положения. Думаешь, им в самом деле лучше быть паучьими рабами? - Симеон временами специально напрашивался на спор.
- Нет. Но ты же сам сказал, что устал смотреть, как люди при твоем появлении бьются лбом о мостовую.
- Да, и это страннейшая человеческая черта. Люди больше всего на свете ратуют за свободу, но стоит ей забрезжить, как сразу пытаются всучить ее какому-нибудь вождю. Всегда ищут кого-то, кому бить поклоны, - Найл за прошедшие недели не раз над этим задумывался.- Это потому, что каждый человек хочет жить какой-то целью. А поскольку видимого ориентира нет, то свою свободу он стремится отдать кому-то, кто обещает к этой цели привести. Но и без свободы человеку ничуть не легче. Получается, ему надо искать цель внутри себя.
- И как ты собираешься этому научить?
- Не знаю. Рано или поздно я отыщу способ.
- А мне показалось, кому-то не по душе быть правителем? - заметил Симеон с добродушной лукавинкой.
- Не по душе. Это трудная работа. Но кому-то надо ее делать. Кто-то должен показать людям, как обустроить жизнь, и отстроить заново город, и детям дать образование. Пауки пытались изжить из людей разум. Моя задача, думаю, в том, чтобы вживить его снова. Справлюсь с этим - и в правителе не будет надобности.
Симеон твердо покачал головой.
- Правитель нужен всегда. Потому что правитель для людей - это оправдание для них собственной пассивности. А ведь и высокообразованные бывают пассивны. Я не циник.
Но чем больше ты для них делаешь, тем сильнее они тобой восхищаются и пекутся, чтоб тебе жизнь была медом. Им нравится стучать лбом об пол. Почему, считаешь, они хотят поместить твоего отца в мавзолей? Чтобы было на кого молиться, кого почитать.
Найл вздрогнул от такого замечания. Обернувшись, он посмотрел на гроб. Ручки литого золота ярко блестели в первых лучах восходящего солнца. Пустые же глазницы черепа смотрелись безмолвными омутами мрака. Внезапно Найл рассмеялся и встал.
- Да, конечно, ты прав. Было глупо с моей стороны не замечать этого.
Симеон поглядел озадаченно:
- Не замечать чего?
Найл нагнулся и растормошил крайнего из сопровождающих. Это был один из тех, что несли гроб.
- Поднимай остальных. Скажи, чтобы пошли и насобирали побольше хвороста.
Симеон догадался, что у Найла на уме.
- Ты считаешь, это разумно?
- Я в этом уверен. Кроме того, ему бы не спалось спокойно посреди города.
- А что скажет мать?
- Она поймет.
Вайг, разбуженный поднявшейся топотней, сел и протер глаза.
- Что мечемся? Пора трогаться?
- Пока нет. Вставай, надо помочь.
- Ты что задумал?
- Ему место здесь, в этой пустыне, - сказал Найл. - Ты бы в самом деле хотел, чтобы наш отец лежал в мраморном склепе?
Какое-то время Вайг задумчиво смотрел на брата. Наконец, покачал головой.
- Нет. Честно говоря, я всегда был против такой затеи.
Он поднялся на ноги. Братья вместе подняли гроб и опустили на середину костра. Прогоревшие кусты креозота сразу смялись, и гроб просел на жаркие угли. Его окутал сонм красных искр. Эмаль начала вскипать пузырьками, затем занялась огнем. Найл дослал в пламя заодно и крышку гроба. Когда люди возвратились с кустами креозота и сушняком, Найл велел побросать все это в костер. Через десять минут жар поднялся такой, что все невольно подались в сторону. К этому времени гроба уже не было видно среди трескучих извивов пламени.
Глядя, как обращаются в дым и пепел останки отца, Найл безмолвно ликовал. Печаль и огорчение остались в прошлом - извечная цель, не дающая человеку рваться вперед. Яркие языки пламени заставляли мечтать о будущем.
Когда огонь превратился в груду пламенеющих углей, Найл повернулся к Манефону:
- Прикажи людям собирать поклажу. Пора подаваться к дому.

Предыдущая страница 12


[i] 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Колин Уилсон

Дельта

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel